Учебно-методический комплекс краевой стажировочной площадки МОУ СОШ № 23

Учебный курс содержит следующие лекции:

Программа краевой стажировочной площадки МОУ СОШ № 23 г. Комсомольска-на-Амуре

Модуль 1. Модель образовательной системы МОУ СОШ № 23, обеспечивающей современное качество общего образования

Модуль 2. Управляющий совет - интегральная модель государственно-общественного управления школы

Модуль 3. Государственно-общественное управление в условиях совершенствования правового положения образовательных учреждений

Модуль 4. Проектирование модели государственнообщественного управления в образовательном учреждении


Программа краевой стажировочной площадки МОУ СОШ № 23 г. Комсомольска-на-Амуре

программа

Лекция содержит следующие параграфы:

Программа

Учебно-тематический план стажировочной площадки

МОДЕЛИ ГОСУДАРСТВЕННО-ОБЩЕСТВЕННОГО УПРАВЛЕНИЯ


Краевая стажировочная площадка (КСП) «Разработка, реализация и распространение современных моделей доступного и качественного образования в Хабаровском крае» краевое государственное образовательное учреждение дополнительного профессионального образования (повышения квалификации) «Хабаровский краевой институт развития образования»

Базовая площадка Муниципальное образовательное учреждение средняя

общеобразовательная школа № 23 г. Комсомольска-на-Амуре

Дополнительная профессиональная образовательная программа повышения квалификации стажировочного курса

«Государственно- общественное управление как фактор повышения качества образования»

Утверждено:

на заседании Совета стажировочной площадки

протокол № от ______2011 г.

Руководитель Совета стажировочной площадки, ректор КГОУ ДПО «ХК ИРО»

________ /Кузнецова А.Г./

Утверждено:

на заседании Совета базовой площадки

МОУ _____________________________

протокол № от ______2011 г.

Руководитель Совета базовой площадки

Директор МОУ СОШ № 23

Г.Комсомольска-на-Амуре

______________ Паздникова Л.А

Хабаровск

2011

Краевая стажировочная площадка (КСП) «Разработка, реализация и распространение современных моделей доступного и качественного образования в Хабаровском крае» краевое государственное образовательное учреждение дополнительного профессионального образования (повышения квалификации) «Хабаровский краевой институт развития образования»

Базовая площадка Муниципальное образовательное учреждение средняя

общеобразовательная школа № 23 г. Комсомольска-на-Амуре

Учебный план дополнительной профессиональной образовательной программы повышения квалификации стажировочного курса

«Государственно- общественное управление как фактор повышения качества образования»

Утверждено:

Утверждено:

на заседании Совета стажировочной площадки

протокол № от ______2011 г.

Руководитель Совета стажировочной площадки, ректор КГОУ ДПО «ХК ИРО»

________ /Кузнецова А.Г./

Утверждено:

на заседании Совета базовой площадки

МОУ _____________________________

протокол № от ______2011 г.

Руководитель Совета базовой площадки

Директор МОУ СОШ № 23

г. Комсомольска-на-Амуре

_______________ Паздникова Л.А

Хабаровск

2011

Пояснительная записка

Процесс развития государственно-общественного управления в школах идет неравномерно, а это значит, что директорский корпус наших школ заинтересован в том, чтобы выстроить разумную стратегию взаимодействия с управляющими советами, создавать необходимые условиях для его реальной и эффективной работы, помочь в становлении новых органов управления школой. Руководители школ в условиях усиливающейся конкуренции за ученика и ресурсы хотят максимально эффективно использовать потенциал современных инструментов информирования и коммуникации с общественностью.

Проблематика и направление работы стажировочной площадки МОУ СОШ № 23 г. Комсомольска-на-Амуре: «Теоретические и практические аспекты современной организации государственно- общественного управления как фактора повышения качества образования»

Цель: оперативное приращение профессиональной компетентности руководителей ОУ в условиях разработки, реализации и распространения современных моделей доступного и качественного образования в Хабаровском крае

Задачи:

1. Диссеминация опыта учреждения;

2. Повышение профессиональной компетентности руководителей ОУ в области Государственно-общественного управления

3. Отработка навыков моделирования образовательной системы школы, обеспечивающих современное качество общего образования при совместной деятельности с управляющим советом.

Стажировка предполагает изучение содержания курса с использованием лекционных и практических занятий, которые в свою очередь выстраиваются с учетом современных подходов к интерактивному обучению: занятия по проектированию моделей, игровое моделирование, Insert-анализ, мастер-классы и т.д. Занятия проводятся с учетом аудиторных часов для изучении теории вопроса на базе ФК ГОУ ДПО «ФХ КИРО» и выхода на базу МОУ СОШ № 23 г. Комсомольска-на-Амуре для проведения практических занятий непосредственно на месте стажировки. В содержание курса входит самостоятельная работа слушателей, в ходе которой стажерами выполнен проект модели государственно-общественного управления конкретной школы.

Программа рассчитана на 72 учебных часов, из них 52 часа для проведения практических работ: 32 часа на проведение аудиторных практических занятий и 20 часов для самостоятельной работы по проектированию модели государственно-общественного управления школы;

Занятия проходят как в лекционном режиме, так и в режиме практикума, круглого стола, мастер-класса, игрового моделирования, разработки макетов документов.

По окончанию курсов слушатели должны знать:

· Предпосылки возникновения общественной экспертизы в России.

· Цели и задачи введения в школе государственно-общественного управления.

· Особенности содержания устава школы с введением общественной экспертизы.

· Необходимость введения публичного отчета школы на современном этапе развития.

· Особенности осуществления презентации достижений школы.

· Разграничение полномочий управляющего, педагогического, попечительского советов.

· Содержание видов деятельности управляющего совета.

· Круг вопросов, по которым управляющий совет может выработать рекомендации

Должны уметь:

· Использовать информационные ресурсы для осуществления публичной презентации

· Работать с пакетом методических материалов по организации управляющих советов школы.

· Организовывать мероприятия по самоуправлению учащихся в школе.

· Проводить кооптацию управляющего совета в числе участников управляющей команды школы.

· Соотносить публичный доклад с существующими в школе отчетными документами

· Использовать разные формы общения как посетителей сайта

Учебный план

Цель: оперативное приращение профессиональной компетентности руководителей ОУ в условиях разработки, реализации и распространения современных моделей доступного и качественного образования в Хабаровском крае

Категория слушателей: руководители ОУ

Срок обучения 72 часа (час., нед., мес.)

Режим занятий 8 (час. в день)

№ | Наименование разделов и тем стажировки | Всего час. | в том числе |  |  | Форма отчетности стажера
 |  |  | лекции | стажёрская практика | Виды стажирочной деятельности
1. | Модуль 1. Модель образовательной системы МОУ СОШ № 23, обеспечивающей современное качество общего образования | 16 | 4 | 12 |  |
2. | Модуль 2. Управляющий совет – интегральная модель государственно-общественного управления школы | 16 | 8 | 8 |  |
3. | Модуль 3. Государственно-общественное управление в условиях совершенствования правового положения образовательных учреждений | 16 | 4 | 12 |  |
4. | Модуль 4. Проектирование модели государственно-общественного управления в образовательном учреждении | 20 |  | 20 | Проектирование | Защита проекта
Итоговая аттестация |  | 4 |  | 4 |  |
Итого: |  | 72 | 16 | 56 |  |

.

УЧЕБНО-ТЕМАТИЧЕСКИЙ ПЛАН

«Государственно- общественное управление как фактор повышения качества

образования»

Цель: оперативное приращение профессиональной компетентности руководителей ОУ в условиях разработки, реализации и распространения современных моделей доступного и качественного образования в Хабаровском крае

Категория слушателей: руководители ОУ

Срок обучения 72 часов (час., нед., мес.)

Режим занятий 8 (час. в день)

№ | Наименование разделов и тем стажировки | Всего час. | в том числе |  |  | Форма отчетности стажера
 |  |  | лекции | стажёрская практика | Виды стажирочной деятельности
1. | Модуль 1. Модель образовательной системы МОУ СОШ № 23, обеспечивающей современное качество общего образования | 16 | 4 | 12 |  |
1.1 | Общественная экспертиза как ресурс управления качеством образования | 2 | 2 |  |  |
1.2 | Информационная открытость образовательного учреждения | 2 | 2 |  |  |
1.3 | Информационные ресурсы МОУ СОШ № 23: опыт и перспективы развития | 2 |  | 2 | Практикум | Выполнение практического занятия
1.4 | Методический учебно-информационный центр школы: основные направления деятельности | 2 |  | 2 | Круглый стол | Участие в обсуждении
1.5 | От развития идей ученического самоуправления к реализации современной модели доступного и качественного образования | 2 |  | 2 | Мастер-класс | Выполнение практического задания
1.6 | Творческая лаборатория как профессиональное сообщество педагогов | 2 |  | 2 | Игровое моделирование | Защита методических разработок
1.7 | Основные приемы и технологии учащихся и педагогов школы. Мастер-класс учащихся профильной школы по организации и проведению переговорных площадок | 4 |  | 4 | Мастер-класс | Выполнение практического занятия
2. | Модуль 2. Управляющий совет – интегральная модель государственно-общественного управления школы | 16 | 8 | 8 |  |
2.1 | Полномочия управляющего совета | 4 | 4 |  |  |
2.2 | Технология создания управляющего совета | 4 |  | 4 | Практикум | Выполнение практического задания
2.3 | Состав и организация деятельности управляющего совета | 4 |  | 4 | Разработка макетов документов | Представление пакета документов
2.4. | Обучение общественных управляющих | 4 | 4 |  |  |
3. | Модуль 3. Государственно-общественное управление в условиях совершенствования правового положения образовательных учреждений | 16 | 4 | 12 |  |
3.1 | Публичный доклад образовательного учреждения | 4 |  | 4 | Мастер-класс | Презентация фрагмента доклада
3.2 | Сайт как инструмент обеспечения открытости образовательного учреждения | 4 |  | 4 | Мастер-класс | Выполнение практического задания
3.3. | Участие управляющего совета в оценке и контроле качества образования | 4 | 4 |  |  |
3.4. | Оценки и самооценка деятельности управляющего совета | 4 |  | 4 | Проектирование | Защита проекта
4. | Модуль 4. Проектирование модели государственно-общественного управления в образовательном учреждении | 20 |  | 20 | Проектирование | Защита проекта
Итоговая аттестация |  | 4 |  | 4 |  |
Итого: |  | 72 | 16 | 56 |  |

Краевая стажировочная площадка (КСП) «Разработка, реализация и распространение современных моделей доступного и качественного образования в Хабаровском крае» краевое государственное образовательное учреждение дополнительного профессионального образования (повышения квалификации) «Хабаровский краевой институт развития образования»

Базовая площадка Муниципальное образовательное учреждение средняя общеобразовательная школа № 23 г. Комсомольска-на-Амуре

Учебная программа дополнительной профессиональной образовательной программы повышения квалификации стажировочного курса

Тематика стажировочного курса

«Государственно- общественное управление как фактор повышения качества

образования»

Хабаровск

2011

Модуль 1. Модель образовательной системы МОУ СОШ № 23, обеспечивающей современное качество общего образования

Тема 1. Общественная экспертиза как ресурс управления качеством образования

Предпосылки возникновения общественной экспертизы в России. Цели и задачи введения в школе государственно-общественного управления. Особенности содержания устава школы с введением общественной экспертизы.

Тема 2. Информационная открытость образовательного учреждения

Необходимость введении публичного отчета школы на современном этапе развития. Цели, задачи и структура публичного отчета. Структура и состав индикаторов, используемых для описания образовательных состояния и развития систем. Информационная база отчета. Формирование базы данных и автоматизированный расчет индикаторов. Методические основы отчета. Подготовка, оформление, публикация и распространение отчетов. Как осуществляется презентация достижений школы – из опыта работы.

Тема 3. Информационные ресурсы МОУ СОШ № 23: опыт и перспективы развития

Экскурсия по школе: техническое и методическое оснащение деятельности школы информационными ресурсами для осуществления публичной презентации.

Тема 4. Методический учебно-информационный центр школы: основные направления деятельности

Методический учебно-информационный центр школы: организация и содержание работы. Insert-анализ методических материалов.

Тема 5. От развития идей ученического самоуправления к реализации современной модели доступного и качественного образования

Опыт школы по организации самоуправления учащихся при осуществлении идеи реализации современной модели доступного и качественного образования в школе (проведение открытых занятий с участием детей: заседания комиссий детского органа самоуправления школы, деловая игра по подготовке к выборам, тренинг лидерских качеств и др.)

Тема 6. Творческая лаборатория как профессиональное сообщество педагогов

Творческая лаборатория как форма профессионального роста педагогов. Направления, содержание, формы работы творческой лаборатории. Презентация опыта работы школы: открытое занятие творческой лаборатории педагогов.

Тема 7. Основные технологии и приемы деятельности учащихся и педагогов школы в процессе самоуправления. Мастер-класс учащихся профильной школы по организации и проведению переговорных площадок

Методическое сопровождение деятельности классных руководителей по привлечению учащихся к самоуправлению. Ученическое самоуправление: понятие, цели и задачи формирования органов ученического самоуправления, содержание деятельности. Переговорные площадки как форма воспитательного занятия с учащимися: из опыта работы педагогов. Открытое занятие со старшеклассниками профильных классов (по теме воспитательного занятия)

Модуль 2. Управляющий совет – интегральная модель государственно-общественного управления школы

Тема 1. Полномочия Управляющего совета

Управляющий совет школы как коллегиальный орган государственно-общественного управления школой, призванный решать задачи стратегического управления школой. Цели, задачи деятельности, структура Управляющего совета. Устав школы о полномочиях Управляющего совета. Разграничение полномочий Управляющего, Педагогического, Попечительского советов. Содержание видов деятельности управляющего совета, необходимых к утверждению. Круг вопросов, по которым управляющий совет может выработать рекомендации (функционирование школы, организация образовательного процесса школы, организация финансово-хозяйственной деятельности, взаимоотношения участников образовательного процесса, определение путей развития школы и т.д.)

Тема 2. Технология создания Управляющего совета

Изменения, которые необходимо внести в устав школы при создании Управляющего совета. Нормативное оформление создания Управляющего совета. Порядок формирования и количественный состав Управляющего совета.

Тема 3. Состав и организация деятельности управляющего совета

Кооптация управляющего совета: как ее провести. Особые права учредителя в Управляющем совете школы. Порядок формирования состава Управляющего совета после истечения срока предыдущего. Процедура отзыва члена Управляющего совета.

Тема 4. Обучение общественных управляющих

Цели и задачи обучения. Формы обучения членов управляющего совета. Примерное содержание разделов и тем, предназначенных для изучения.

Модуль 3. Государственно-общественное управление в условиях совершенствования правового положения образовательных учреждений

Тема 1. Публичный доклад образовательного учреждения

Понятие «публичный доклад». Публичный доклад: структура, содержание, требования к оформлению. Цель публичного доклада. Управленческие задачи, решаемые с помощью публичного доклада. Соотношение публичного доклада с существующими в школе отчетными документами. Технология подготовки публичного доклада. Примерная структура данных для доклада. Формы представления публичного доклада (устная презентация на общешкольном родительском собрании, письменная информация на сайте школы, стендовые доклады и т.д.)

Тема 2. Сайт как инструмент обеспечения открытости образовательного учреждения

Разделы сайта школы (официальная информация о школе, новости, объявления, учебная деятельность, внеурочная и досуговая деятельность, педагогическая мастерская, сотрудничество, творчество учеников, наши выпускники и др.). Сайт, как инструмент обеспечения прозрачности деятельности школы для учителей, родителей, учеников, партнеров. Формы общения для посетителей сайта (новости, обсуждения, форумы, блоги, электронная почта и др.).

Тема 3. Участие Управляющего совета в оценке и контроле качества образования

Технологии оценки контроля качества членами Управляющего совета. Сложные вопросы, относящиеся к практике управления образованием, необходимые для оценки. Взаимодействие с администрацией школы. Конфликт интересов: пути решения.

Тема 4. Оценки и самооценка деятельности Управляющего совета

Анализ деятельности Управляющего совета. Круг вопросов для самоанализа и самооценки деятельности Управляющего совета (разработка и утверждение программы развития школы, согласование в Устав школы, принятие локальных актов, согласование порядка организации дополнительных платных образовательных услуг, согласование бюджетной заявки, сметы бюджетного финансирования и др.).

Модуль 4. Проектирование модели государственно-общественного управления в образовательном учреждении

Разработка модели государственно-общественного управления виртуальной школы.

Содержание стажировки

Программа стажировки предусматривает:

  • самостоятельную теоретическую подготовку;
  • приобретение профессиональных и организационных навыков;
  • изучение организации учебно-воспитательного процесса, исследовательской деятельности;
  • непосредственное участие в планировании работы образовательного учреждения;
  • изучение нормативно-правовых документов и учебно-методической литературы по теме стажировки;
  • выполнение функциональных обязанностей должностных лиц (в качестве временно исполняющего обязанности или дублера);
  • участие на педсоветах, научно-методических советах, круглых столах, совещаниях и др.

Библиографический список

  1. Акинфиева, Н.В., Владимирова, А.П. Государственно-общественное управление МОС. – Саратов, 2001.
  2. Бочкарев, В.И. Государственно-общественное управление образованием: каким ему быть? // Педагогика.- 2001.-№ 2.- С. 9-13.
  3. Бочкарев, В.И. и др. Концепция демократизации управления общим образованием в России. Изд. 2-е. - М: ИОСО РАО, 2003. – 53 с.

4. Государственно-общественное управление образовательным учреждением в вопросах и ответах / С.Г. Косарецкий, Е.Н. Шимутина, А.А. Седельников, А.М. Моисеев, Т.Н. Мерцалова – М.: Сентябрь, 2011. – 192 с.

5. Комаров, М.С. Образование как социальный институт // Педагогический вестник.- 1997.-№ 3. – С. 41-53.

  6. Кондрашов, П.Е. Модернизация образования как задача социального управления. – М, 2002.
  7. Конституция Российской Федерации. - М: Юридическая литература, 1993. – 64 с.
  8. Концепция модернизации российского образования на период до 2010 // Модернизация российского образования: Документы и материалы. – М, 2002. – С. 236-282.
  9. Концепция общего среднего образования // Учительская газета.-1988.- 23 августа.
  10. Руднев, Е.А. Общественная экспертиза - шаг на пути демократизации школы // Директор школы. -2003. -№ 9. -С. 23-26
  11. Смирнова, Н.В. Социальные технологии реформирования образования в России: ( XX в.) // Социально-политический журнал, 1996, № 1.- С. 57-69.
  12. Собрание законодательства Российской Федерации. -2003. -№ 40
  13. Создание школьных Управляющих советов. Сб. методических материалов / Под ред. А.А.Пинского. Составитель М.С.Митькина. -М.:Альянс-Пресс, 2004. – 86 с.
  14. Социология образования: Учебное пособие / В. Ярская, И. Лошакова, Д.Зайцев, Л.Шалаева, О.Григорьева, И.Иванова, / Под ред. Д.Зайцева. - Саратов: Саратов.гос.техн.ун-т, 2004. -330 с.


Краевая стажировочная площадка «Разработка, реализация и распространение современных моделей доступного и качественного образования в Хабаровском крае» краевое государственное образовательное учреждение дополнительного профессионального образования (повышения квалификации) «Хабаровский краевой институт развития образования»

Подмероприятие 1.9.Обучение и повышение квалификации педагогических и управленческих работников системы образования по государственно-общественному управлению образованием

«Утверждаю»

Руководитель КСП,

ректор КГОУ ДПО «ХК ИРО»

_____________ А.Г.Кузнецова

«11 » октября 2011 г.

Зам.декана КСП,

Директор ФКГБОУ ДПО ФХ КИРО

_____________ С.Е.Орлова

«10» октября 2011 г.

УЧЕБНО-ТЕМАТИЧЕСКИЙ ПЛАН СТАЖИРОВКИ

Тема: «Теоретические и практические аспекты современной организации государственно-общественного управления как фактор повышения качества образования»

Цель: оперативное приращение профессиональной компетентности руководителей ОУ в условиях разработки, реализации и распространения современных моделей доступного и качественного образования в Хабаровском крае

Категория слушателей: руководителя ОУ г. Комсомольска-на-Амуре

Срок проведения: с «08» ноября по «17 » ноября 2011 г. Место проведения: Ф ГОУ ДПО «ХК ИРО»

Форма обучения: с отрывом от производства, очная

Режим занятий: 8 час.

Количество учебных 72 часа

Из них: лекционные 13 часов Итоговая аттестация – 4 часа

практические 55 часа, из них

проектирование моделей доступного и качественного

образования: 20 часов

Всего часов: 72, из них к оплате – 52 часа к оплате: 4 часа

ИТОГО К ОПЛАТЕ: 56 часов

Куратор стажировки__________ Якимова Л.В. Руководители базовой площадки:________Л.В. Ночевная

Организатор стажировки_________ Гвоздева Л.В. _______Э.М. Перепечай

______ Е.Г. Лебедева

__________Л.В. Змеева

Куратор стажировки __________ Пономарева Г.М. Руководители базовой площадки: ________Паздникова Л.А.

Организатор стажировки_________ Павленко Т.П. _______Коконова Л.И.

______ Лаптева О.В.

№ п/п | № мероприятия | Содержательные пункты стажировки | Объём программы в часах | Из них |  | Форма проведения стажёрской практики | Место проведения стажировки | Формы итоговых испытаний (оценки результатов) | Ф.И.О., должность лектора
 |  |  |  | лекции | практика
1. |  | Модель. Государственно-общественное управление как фактор повышения качества образования | 36 | 8 | 28 |  |  |  |
1.1. |  | Модуль 1. Модель образовательной системы МОУ СОШ № 23, обеспечивающей современное качество общего образования | 8 | 2 | 6 |  |  |  |
1.1.1 | 1.9 | Общественная экспертиза как ресурс управления качеством образования | 1 | 1 |  |  | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре |  | Виноградова И.А. зам.директора МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.1.2 | 1.9 | Информационная открытость образовательного учреждения | 1 | 1 |  |  | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре |  | Кутепова Т.М. учитель МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.1.3 | 1.9 | Информационные ресурсы МОУ СОШ № 23: опыт и перспективы развития | 1 |  | 1 | Практикум | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Выполнение практического занятия | Смирнова Е.Ю. учитель МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.1.4 | 1.9 | Методический учебно-информационный центр школы: основные направления деятельности | 1 |  | 1 | Круглый стол | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Участие в обсуждении | Горбач Е.А. зав.метод. центра МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.1.5 | 1.9 | От развития идей ученического самоуправления к реализации современной модели доступного и качественного образования | 1 |  | 1 | Мастер-класс | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Выполнение практического задания | Семиренко О.Е. руководитель детской орг-и «Спектр» МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.1.6 | 1.9 | Творческая лаборатория как профессиональное сообщество педагогов | 1 |  | 1 | Игровое моделирование | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Защита методических разработок | Васильцова О.Н. зам.директора МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.1.7 | 1.9 | Основные приемы и технологии учащихся и педагогов школы. Мастер-класс учащихся профильной школы по организации и проведению переговорных площадок | 2 |  | 2 | Мастер-класс | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Выполнение практического занятия | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.2. |  | Модуль 2. Управляющий совет – интегральная модель государственно-общественного управления школы | 8 | 4 | 4 |  |  |  |
1.2.1 | 1.9 | Полномочия управляющего совета | 2 | 2 |  |  | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре |  | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.2.2 | 1.9 | Технология создания управляющего совета | 2 |  | 2 | Практикум | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Выполнение практического задания | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.2.3 | 1.9 | Состав и организация деятельности управляющего совета | 2 |  | 2 | Разработка макетов документов | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Представление пакета документов | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.2.4 | 1.9 | Обучение общественных управляющих | 2 | 2 |  |  | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Устный фронтальный опрос | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.3. |  | Модуль 3. Государственно-общественное управление в условиях совершенствования правового положения образовательных учреждений | 8 | 2 | 6 |  |  |  |
1.3.1 | 1.9 | Публичный доклад образовательного учреждения | 2 |  | 2 | Мастер-класс |  | Презентация фрагмента доклада | Пономарева Г.М., гл.методист ФК ГБОУ ДПО ХК ИРО
1.3.2 | 1.9 | Сайт как инструмент обеспечения открытости образовательного учреждения | 2 |  | 2 | Мастер-класс | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Выполнение практического задания | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.3.3 | 1.9 | Участие управляющего совета в оценке и контроле качества образования | 2 | 2 |  |  |  |  | Пономарева Г.М., гл.методист ФК ГБОУ ДПО ХК ИРО
1.3.4 | 1.9 | Оценки и самооценка деятельности управляющего совета | 2 |  | 2 | Проектирование | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Защита проекта | Паздникова Л.А., директор МОУ СОШ № 23 г. Комсомольск –на-Амуре
1.3.5 | 1.9 | Проектирование модели государственно-общественного управления в образовательном учреждении | 12 |  | 12 | Проектирование | Стажировка в МОУ СОШ № 23 г.Комсомольска-на-Амуре | Защита проекта | Пономарева Г.М., гл.методист ФК ГБОУ ДПО ХК ИРО; Паздникова Л.А. директор МОУ СОШ № 23 г. Комсомольск-на-Амуре
2. |  | Подмероприятие 1.3. «Распространение на всей территории Российской Федерации моделей образовательных систем, обеспечивающих современное качество общего образования» | 32 | 5 | 27 |  |  |  |
2.1 | 1.3 | Модуль 1. Организация здоровьесберегающего пространства образовательного учреждения в условиях введения и реализации федерального государственного стандарта общего образования | 16 | 2 | 14 |  |  |  |
2.1.1 | 1.3 | Презентация программы «Школа Здоровья»: основные положения, организация работы, опыт реализации. | 1 | 1 |  |  | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре |  | Лаптева О.В. директор МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.2 | 1.3 | Формирование витагенного образовательного пространства в условиях образовательного учреждения. | 1 | 1 |  |  | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре |  | Федирко Е.И. зам.директора МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.3 | 1.3 | Система мониторинга состояния результатов освоения детьми программы «Школа Здоровья». | 1 |  | 1 | Анализ документов | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Представление пакета документов | Лаптева О.В. директор МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.4 | 1.3 | Организация физкультурно-оздоровительной работы. | 2 |  | 2 | Игровое моделирование | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Презентация модели в электронной форме | Егорова Е.Ю. учитель МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.5 | 1.3 | Дополнительные образовательные программы. Информационная площадка «Здоровые привычки": функции и реализация. | 2 |  | 2 | Мастер-класс | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Выполнение практического занятия | Чигирева О.В. зам.директора МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.6 | 1.3 | Психологическое здоровье педагога. | 2 |  | 2 | Мастер-класс | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Выполнение практического задания | Каплина И.И. педагог-психолог МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.7 | 1.3 | Использование здоровьесберегающих технологий на 1 ступени обучении. | 1 |  | 1 | Мастер-класс | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Выполнение практического задания | Гончарова Е.А. учитель МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.8 | 1.3 | Проектирование современного урока с использованием форм и методов здоровьесберегающих технологий. | 2 |  | 2 | Мастер-класс | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Выполнение практического задания | Егорова Е.Ю. учитель МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.1.9 | 1.3 | Проектирование модели образовательной системы школы по направлению «Здоровье» | 4 |  | 4 | Проектирование | Стажировка в МОУ СОШ №8 г. Комсомольск-на-Амуре | Защита проекта | Пономарева Г.М., гл.методист ФК ГБОУ ДПО ХК ИРО, Лаптева О.В., директор МОУ СОШ № 8 г. Комсомольск-на-Амуре
2.2. | 1.3 | Модуль 2. Модель «Педагогическое сопровождение развития одаренных детей» | 16 | 3 | 13 |  |  |  |
2.2.1 | 1.3 | Модель образовательного пространства МОУ СОШ № 4 «Педагогическое сопровождение развития одаренных детей» | 1 | 1 |  |  | Стажировка в МОУ СОШ № 4 г. Комсомольск-на-Амуре |  | Коконова Л.И. директор МОУ СОШ № 4 г.Комсомольск-на-Амуре
2.2.2 | 1.3 | Детская одаренность: признаки, виды, особенности личности одаренного ребенка | 2 | 1 | 1 | Круглый стол | Стажировка в МОУ СОШ № 4 г. Комсомольск-на-Амуре | Устный фронтальный опрос | Баранова Л. С., педагог-психолог МОУ СОШ № 4 г.Комсомольск-на-Амуре
2.2.3 | 1.3 | Психологические особенности одаренных детей | 1 | 1 |  |  | Стажировка в МОУ СОШ № 4 г. Комсомольск-на-Амуре |  | Баранова Л. С., педагог-психолог МОУ СОШ № 4 г. Комсомольск-на-Амуре
2.2.4 | 1.3 | Принципы выявления и пути развития одаренных детей | 2 |  | 2 | Групповая работа | Стажировка в МОУ СОШ № 4 г. Комсомольск-на-Амуре | Устный фронтальный опрос | Баранова Л. С., педагог-психолог МОУ СОШ № 4 г. Комсомольск-на-Амуре
2.2.5 | 1.3 | Направления работы с одаренными детьми в условиях введения ФГОС второго поколения | 2 2 2 |  | 2 2 2 | Посещение открытого мероприятия | Стажировка в МОУ СОШ № 4 г. Комсомольск-на-Амуре | Анализ мероприятия | Павлова В. Ф., руководитель ШМО ОО «Обществознание» Власова Т. А., руководитель ШМО учителей ЕНЦ Орлова Н. В., заместитель директора по УВР МОУ СОШ № 4 г.Комсомольск-на-Амуре
2.2.6 | 1.3 | Проектирование модели образовательной системы школы по направлению «Педагогическое сопровождение развития одаренных детей» | 4 |  | 4 | Проектирование | Стажировка в МОУ СОШ № 4 г. Комсомольск-на-Амуре | Защита проекта | Пономарева Г.М. гл.методист ФК ГБОУ ДПО ХК ИРО Коконова Л.И. директор МОУ СОШ № 4 г.Комсомольск-на-Амуре
3. |  | Итоговая аттестация | 4 |  | 4 |  |  | Защита модели государственно-общественного управления | Пономарева Г.М. гл.методист ФК ГБОУ ДПО ХК ИРО Орлова С.Е. директор ФК ГБОУ ДПО ХК ИРО


МОДЕЛИ ГОСУДАРСТВЕННО-ОБЩЕСТВЕННОГО УПРАВЛЕНИЯ

ОБРАЗОВАТЕЛЬНЫМИ УЧРЕЖДЕНИЯМИ

Елена Шимутина

заместитель директора ГОУ Центр образования «Царицыно»,

доцент кафедры развития образовательных систем АПКиППРО,

E-mail: ps@mhs548.ru

(материалы вебинара)

На общем фоне потока публикаций по тематике государственно-общественного управления целесообразно рассмотреть основные модели ГОУ, применяемые в практике общеобразовательных школ России.

Как известно, целью создания муниципальной (районной, городской, районной в городе) системы государственно-общественного управления образованием и воспитанием подрастающего поколения является поддержка процессов выстраивания школами на муниципальном уровне внутри и вокруг себя единого обучающего и воспитывающего пространства, пространства социального партнерства, гражданской инициативы и общественной самоорганизации, включающей кроме учеников школы и других участников образовательного процесса, других представителей местного сообщества.

Рассмотрим следующие основные модели государственно-общественного управления образовательными учреждениями.

Первый вариант модели государственно-общественного управления образовательным учреждением. Педагогический коллектив, администрация школы и родительский актив разрабатывают концепцию юридического закрепления партнерства с родителями в виде индивидуальных или коллективных (по классам) договоров о совместной образовательной и воспитательной деятельности (договор простого товарищества, Гл. 55 ГК РФ). Текст договора предусматривает обязательства родителей и в вопросах семейного воспитания, непосредственное участие родителей в школьных мероприятиях (родительское собрание, работа органов школьного самоуправления, воспитательные и просветительские внеурочные мероприятия с учениками и др.), а также процедуры подведения итогов совместной образовательной деятельности и сближение образовательных и воспитательных стандартов школы и семьи. Концепция договорных отношений, текст договора о совместной образовательной деятельности обсуждаются с родителями на классных родительских собраниях и принимаются на общешкольной конференции родителей и педагогов. Договоры о совместной образовательной и воспитательной деятельности подписываются родителями в классах. Мониторинг выполнения договоров производится регулярно, в оговоренные сроки на классных родительских собраниях.

Второй вариант модели государственно-общественного управления образовательным учреждением. Администрация школы и родительский актив разрабатывает концепцию, структуру, порядок функционирования трехсекционного Совета школы, включающего представителей педагогического коллектива, родительской общественности и учеников старших классов и предлагает для обсуждения родителям и старшеклассникам. На общешкольной конференции родителей и педагогов избирают представителей в две из трех секций. На конференции старшеклассников избирают в Совет школы представителей учеников.

Совет школы разрабатывает и принимает программу работы и участия в управлении образовательным процессом, а также программу обучения членов Совета навыкам общественной работы, ее эффективной организации. Отчет о работе Совета и выборы нового состава Совета происходят в дальнейшем на ежегодной общешкольной конференции педагогов, родителей и старшеклассников. Эта конференция становится постоянным фактором школьной жизни.

Администрация, педагогический коллектив, Совет школы разрабатывают концепцию и структуру общешкольной детской, молодежной общественной организации, имеющей три возрастные ступени и структурные подразделения в каждом классе. Целью такой общественной организации является формирование, закрепление и развитие у детей практических навыков гражданско-правового оформления своих взаимоотношений в процессе общественной самоорганизации и коллективной работы по достижению общих социальных целей, а также формирование гражданских и патриотических ценностей, потребностей в проявлении гражданской инициативы, стимулов к добровольчеству, социальной активности, благотворительности. Задачей старшей ступени организации является также выдвижение и участие в выборах представителей старшеклассников в Совет школы.

После обсуждения в ученических коллективах, изучения всех замечаний и предложений от учеников, проводятся организационные и учредительные мероприятия по созданию общешкольной детской, молодежной общественной организации (на начальном этапе без образования юридического лица), выборы руководящих органов на всех ступенях и во всех структурах. Принимается Устав и Программа общей работы организации, каждой ее ступени, а также разрабатывается и осуществляется программа обучения актива организации методам и навыкам общественной работы, управления общественной организацией, ее структурными подразделениями.

Параллельно происходит гражданско-правовое оформление совместной деятельности учеников по интересам и конкретным направлениям в виде общественных организаций детей и молодежи на базе действующих и вновь образуемых кружков, студий, секций, клубов и т.п. В работе ученических организаций принимают участие взрослые – родители, педагоги, другие представители местного сообщества. Общешкольная детско-молодежная общественная организация выступает по отношению к ним как ассоциирующая и, иногда, как учреждающая. Через общешкольную ученическую организацию выстраивается социальное партнерство с комитетом по делам молодежи местной администрации.

На базе выпускных классов с привлечением недавних выпускников учреждается общественная организация «Клуб выпускников школы» для их дальнейшего участия в школьной жизни, в работе школьных организаций, для использования их развивающегося интеллектуального и образовательного потенциала, социального статуса (бизнесмены, ответственные работники, профессионалы в различных областях, депутаты и работники администраций и т.п.) в целях развития школы и местного сообщества.

Третий вариант модели государственно-общественного управления образовательным учреждением. Учрежденный родителями и педагогами благотворительный общественный Фонд попечительства над школой разрабатывает концепцию активизации своей работы в местном сообществе, переходит от использования исключительно родительских пожертвований к привлечению новых внебюджетных ресурсов, к включению в благотворительность большего круга лиц и организаций.

Происходит организационное развитие Фонда – создание различных общественных комиссий, рабочих групп по выполнению благотворительных программ ресурсообеспечения школы и по вовлечению в благотворительную деятельность новых членов местного сообщества. Организуется обучение актива Фонда методам и навыкам некоммерческой деятельности – управление НКО, социальный маркетинг, развитие связей с общественностью, фандрайзинг, экономическая деятельность НКО и др. Проводится кампания поиска и привлечения в попечители социально ответственных руководителей коммерческих и иных организаций. Разрабатываются и выполняются совместные с общешкольной детской/молодежной общественной организацией социальные и благотворительные программы, направленные на развитие школы, на развитие местного сообщества, на благотворительность.

Попечительский Совет общественного фонда школы совместно с Советом школы и правлением детской, молодежной общешкольной общественной организации разрабатывают и претворяют в жизнь совместную программу развивающего влияния на окружающее школу сообщество и выстраивания внешкольных структур общественной самоорганизации местных социальных групп под решение конкретных местных проблем и задач – благоустройство территории школы и микрорайона, социальная взаимопомощь, организация культурного досуга, профилактика правонарушений, спорт и здоровый образ жизни, творческая самодеятельность и др. В сотрудничестве с местной администрацией ведется пропаганда идей и ценностей общественной самоорганизации населения по месту жительства для самостоятельного, под свою ответственность, решения местных проблем, проводятся консультации и лектории о порядке организации и возможностях кондоминиумов, различных форм органов товариществ с ограниченной ответственностью (ТОС) по месту жительства. На базе школы проводятся собрания инициативных групп по организации в микрорайоне органов ТОС. Члены детской, молодежной школьной общественной организации в качестве добровольцев распространяют печатную информацию инициативной группы среди жителей микрорайона.

Здесь следует также рассмотреть Модель государственно-общественного партнерства в управлении образованием и в формировании местного сообщества на уровне города, района или района в городе может выглядеть следующим образом.

Управление образованием разрабатывает общую концепцию городской (районной, районной в городе) структуры государственно-общественного управления образованием и воспитанием подрастающего поколения, включающую в перспективе все школы города (района, района в городе) и всех участников образовательного процесса через представительство в органах муниципальной структуры соответствующих вариативных организационных структур государственно-общественного управления общеобразовательных учреждений. Концепция муниципальной структуры государственно-общественного управления образованием принимается на конференции родителей и педагогов данного административно-территориального образования.

Управление образованием формирует путем представительства от школ общественный Совет образования, в который делегируются (в соответствующие секции) все представители участников образовательного процесса – педагоги, родители из числа членов органов самоуправления школ, старшеклассники из числа ученического самоуправления или органов управления школьными детскими, молодежными общественными организациями. Совет работает совместно с управлением образованием в качестве проектной группы на этапе формирования государственно-общественного управления образованием в городе, в районе, в районе города.

Управление образованием и общественный Совет совместно с комитетом по делам молодежи местной администрации разрабатывают концепцию и структуру общегородской детской, молодежной общественной организации, имеющей три возрастные ступени и структурные подразделения в каждой школе, классе. Задачей старшей ступени организации является также выдвижение и участие в выборах представителей старшеклассников в Советы школ и далее – в соответствующую секцию муниципального общественного Совета.

В рамках процесса формирования местной детской, молодежной общественной организации происходит организационно-правовая кооперация действующих на базе школ различных детских клубов, секций, организаций по направлениям их деятельности в целях обмена опытом работы, расширения тематических коммуникаций, объединения ресурсов и работы в целевых совместных проектах и программах. Могут быть вовлечены учреждения дополнительного образования, а также клубы и объединения, работающие под патронажем комитета по делам молодежи местной администрации.

На базе выпускных классов, а также с использованием созданных школьных «Клубов выпускников» учреждается общественная организация «Клуб выпускников школ города (района, района в городе)» для дальнейшего участия выпускников в школьной жизни, в работе школьных организаций, других школьных органов государственно-общественного управления, и в общественном попечительстве об образовании.

Вышеперечисленные организационно-правовые и организационные формы могут варьироваться, применяться школами в комплексе и фрагментами, создаваться параллельно или поочередно.


Модуль 1. Модель образовательной системы МОУ СОШ № 23, обеспечивающей современное качество общего образования

Лекция содержит следующие параграфы:

Общественная экспертиза как ресурс управления качеством образования

Информационная открытость образовательного учреждения

Информационные ресурсы МОУ СОШ № 23: опыт и перспективы развития

Методический учебно-информационный центр школы: основные направления деятельности

От разития идей ученического самоуправления к реализации современной модели доступного и качественного образования

Творческая лаборатория как профессиональное сообщество педагогов

Основные приемы и технологии учащихся и педагогов школы

Мастер-класс учащихся профильной школы по организации и проведению переговорных площадок


общественная экспертиза как направление

развития педагогической теории, ресурс управления качеством образования

Общественная экспертиза осмыслена в научных исследованиях, методических разработках, педагогической практике как элемент системы государственно-общественного управления образованием.

Государственно-общественное управление в отечественной педагогической теории новейшего времени (1990 — начало 2000-х. гг.) представляет собой самостоятельное направление исследований, связанное, прежде всего с проблемами модернизации образования, развитием инновационных процессов, выявлением возможности становления школы как института гражданского общества, процессами демократизации образования.

Проблематика исследований по государственно-общественному управлению образованием связана с обоснованием института общественно активных школ, с развитием общественных органов управления образованием, с определением функций социальных партнеров школы. (слайд) Понятие «общественно активная школа» уже давно в ходу у педагогов европейских стран. Так называют школы, в которых особый упор делается на убежденность участников образовательного процесса в ценности активного взаимодействия с внешним сообществом. Школ открытых для общества, открытых для общественной экспертизы.

(слайд) В ходе исследований общественная экспертиза была осмыслена как условие перехода и к новым технологиям оценивания качества образования в целом, и к новым формам представления и анализа достигнутых образовательных результатов, в том числе в процессе аттестации образовательного учреждения. Были определены цели общественной аттестации, ее объекты, введено в теорию и практику управления образованием понятие «общественно-государственной аттестация».

В рамках проекта «Разработка механизмов общественной аттестации образовательных учреждений общего образования» (слайд) понятие «общественная аттестация» было охарактеризовано как «процесс, направленный на установление соответствия условий, содержания и результатов деятельности образовательного учреждения (ОУ) ожиданиям различных социальных групп (родители, работодатели, учреждения культуры, здравоохранения и т. д.).

В качестве условия проведения общественной аттестации была выделена социальная инициатива, как самого образовательного учреждения, так и родительских организаций, попечительских советов, других - не зависящих от органов управления образованием лиц и организаций».

(слайд) К объектам общественной аттестации были отнесены:

1) условия образовательной деятельности;

2) соблюдение прав детей в ОУ;

3) инновации в образовательном процессе;

4) различные виды образовательных результатов: метапредметные, личностные и иные;

5) качество платных услуг;

6) социальное устройство выпускников школ:

7) финансово-хозяйственная деятельность ОУ;

8) информационная деятельность ОУ;

9) социальные связи ОУ.

(слайд) В качестве целей общественной аттестации были обозначены:

— защита и обеспечение прав детей, обучающихся в учреждениях общего образования РФ, и их родителей:

- поддержка инновационной деятельности учреждении общего образования РФ;

— согласование интересов ОУ и местного социума;

— комплексная оценка тех сторон деятельности ОУ, которые не нормируются государственными стандартами.

(слайд) Общественная экспертиза — механизм оценки или выявления проблемных зон и зон развития образовательного учреждения группой общественных экспертов.

Понимание сущности общественной экспертизы уровня подготовленности школьников начальной, основной и общей школы позволило уточнить ее цель.

(слайд) Целью общественной экспертизы является:

а) обеспечение учащихся дополнительной гарантией права на качественное образование; возможность получения внешнего признания достижений; зашита от возможной необъективной оценки со стороны образовательного учреждения;

б) предоставление дополнительной возможности родителям объективно оценить деятельность образовательного учреждения;

в) укрепление общественного престижа, повышение конкурентоспособности на рынке образовательных услуг, обеспечение общественной поддержки образовательного учреждения;

г) осуществление диалога социума и школы, привлечение социальных партнеров.

По результатам апробации был расширен круг субъектов общественной экспертизы, уточнены характеристики понятия «общественность».

(слайд) Функции общественной экспертизы в системе государственно-общественного управления:

• создание системы независимой экспертизы образовательных проектов;

• обеспечение публичности деятельности образовательных учреждений и органов управления образованием:

• организация мониторинга образовательных потребностей населения;

• организация общественного обсуждения проблем образования;

• реализация общественной аттестации образовательных учреждений;

• включение родителей и других представителей местного социума в процедуры оценки образовательных результатов.

Разработка модели общественной экспертизы, ее информационного компонента определила:

—цели построения системы информирования общественности о достигаемом качестве образования, реальных образовательных результатах;

—задачи по определению источников и содержания информации, предъявляемой социальным субъектам;

— формирование информационных потоков для каждой группы пользователей информацией, форм ее представления и использования.

Для определения информационной составляющей общественной экспертизы было конкретизировано понятие «общественность» как субъект процесса оценки качества образования.

(слайд) Понятие «общественность» было определено с позиций структурно-функционального подхода и охарактеризовано следующим образом: «Общественность — это структурное явление, отражающее интересы социальных групп в области образования и не подчиненное органам управления образованием».

(слайд) К общественности могут быть отнесены структуры:

• непосредственно не связанные с системой образования (объединения работодателей, творческие союзы, научные учреждения и т. д.);

• объединяющие работников образования (например, ассоциация педагогов-исследователей);

• объединяющие участников образовательного процесса (родителей, учащихся);

• обеспечивающие систему образования определенными ресурсами (за счет внебюджетных источников).

Перечисленные выше структуры могут быть постоянными (ассоциации, союзы, советы, некоммерческие партнерства) или временными (собрания, совещания, конференции).

Отражать интересы определенных социальных групп в сфере образования могут также специалисты, которые в силу своей профессиональной деятельности занимаются изучением образовательных запросов и проблем населения (социологи, психологи, организаторы образования и др.). Эту группу специалистов можно определить как группу экспертов по социальным проблемам образования.

К понятию «общественность» можно отнести и группу экспертов по вопросам управления образовательными системами, независимых от органов управления образованием.

Осмысление понятия «общественность» как субъекта процесса оценки качества образования, достигнутых образовательных результатов позволило конкретизировать информационный компонент общественной экспертизы в образовании, выделить группы пользователей информацией, определить источники их информационного обеспечения.

(слайд) Группа пользователей информацией — родители

Информация для родителей может включать различные аспекты и предлагаться в различных вариантах:

• информационный листок (об изменениях в системе образования, о деятельности образовательного учреждения);

• информационный стенд, помещаемый в вестибюле ОУ;

• день открытых дверей;

• издания для родителей.

Можно выделить следующие элементы содержания информации для родителей:

• нормативные документы;

• перечень (или небольшие рекламные проспекты) образовательных программ, реализуемых школой;

• возможные образовательные маршруты учащихся;

• учебный план;

• права и обязанности обучающихся, воспитанников, родителей, педагогов;

• перспективы развития ОУ;

• деятельность службы сопровождения:

• расписание консультаций служб сопровождения, созданных в ОУ (психологической, социальной, валеологической и др.);

• деятельность кружков и факультативов;

• организация внеклассной работы (программы экскурсий, годовой круг праздников, программа посещения музеев и театров и т. д.);

• сведения о дополнительном образовании (бесплатном) на базе ОУ;

• режим работы ОУ;

• сведения о платных образовательных услугах, предоставляемых ОУ;

• сведения о работе ОУ в вечернее время;

• сведения о квалификации педагогического персонала;

• основные достижения ОУ, учителей, учащихся;

• результаты итоговой аттестации учащихся;

• сведения о социальном устройстве выпускников;

• материально-техническое обеспечение ОУ;

• распределение бюджетных и внебюджетных средств;

• источники внебюджетных средств.

Группа пользователей информацией — учредители

• печатные источники информации (школьные документы, информационные стенды, школьные журналы и газеты);

• вербальные источники (педагогические советы с присутствием учредителя, совещания при директоре с приглашением учредителя, собрания временных творческих коллективов с приглашением учредителя и др.).

Группа пользователей информацией — партнеры

К партнерам образовательных учреждений могут быть отнесены представители различных общественных и государственных организаций (представители других учебных заведений, работодатели, музейные работники, театральные деятели и др.).

Партнеры образовательных учреждений могут принимать участие в конкурсах, смотрах, фестивалях (педагогического творчества учителей, творческих, в том числе образовательных, достижений учащихся и др.) в качестве гостей, а также в качестве экспертов.

Одной из форм информирования общественности о деятельности образовательного учреждения может стать информационный центр. Основными задачами функционирования информационного центра являются задачи организации, перераспределения и управления информационными потоками как внутри учреждения, так и за его пределами.

Центр документации и информации наряду с традиционными информационными материалами содержит аудио- и видеоинформацию, компьютерный банк данных, обеспечивает выход в Интернет.

Группа пользователей информацией — создатели общественного мнения

• Проведение пресс-конференций, организуемых на базе ОУ.

• Обеспечение СМИ информационными материалами по проблемам деятельности ОУ.

• Выступления в прессе руководителей ОУ, авторитетных педагогов.

• Публикации в прессе материалов социологических опросов учащихся, их родителей, педагогов.

В качестве универсальных механизмов государственно-общественного управления, обеспечивающих информационную составляющую процесса общественной экспертизы для всех групп пользователей, выступают сайты образовательных учреждений, а также информационный или публичный доклад школы. Так, в методическом пособии для руководителей учреждений общего образования «Информационный доклад школы» представлены структура и примерное содержание доклада, приведены образцы информационных докладов общеобразовательных учреждений.

Анализируя информационную составляющую общественной экспертизы, важно отметить, что при ее определении были разведены внутренние (корпоративные, профессиональные) и внешние (социально-педагогические) показатели оценки качества образования и достигнутых образовательных результатов.

(слайд) Объект общественной экспертизы — это сведения относительно

• уровня подготовленности учащихся,

• индивидуальных результатов образовательной деятельности.

• социально-личностных результатов образовательной деятельности.

Уровень подготовленности учащихся — информация, предоставляемая образовательным учреждением, о результатах аттестации учащихся (сведения об успеваемости учащихся, о результатах Единого государственного экзамена, о результатах других экзаменов, проверочных работ, проведенных по инициативе образовательного учреждения, органов управления образованием или других организаций).

Индивидуальные результаты — результаты обучающихся, полученные как при освоении определенного учебного предмета, так и имеющие междисциплинарный характер; отношение к различным видам творческой и исследовательской деятельности, не имеющих прямой связи с предметами, изучаемыми в общеобразовательной школе.

Социально-педагогические результаты школьного образования — совокупная способность выпускников школы к решению значимых для общества проблем на основе использования индивидуальных результатов школьного образования (ценностные ориентации выпускников школы, их отношение к школьному образованию, достижение уровня образованности, обеспечивающего социальную мобильность выпускников школы).

Портфолио — коллекция работ обучающегося и/или свидетельств о достижениях обучающегося в образовательной и других сферах социально значимой деятельности.

Метапредметные результаты — это результаты, которые могут быть использованы в различных сферах деятельности (трудовой, культурно-досуговой, социально-политической, семейно-бытовой, образовательной).

Качество образования — соответствие результатов образования потребностям социализации и индивидуализации личности обучающихся.

Функциональная грамотность — умение решать жизненные задачи в различных сферах деятельности на основе прикладных знаний.

Компетентность — интегральная характеристика личности определяющая ее способность решать проблемы и типичные задачи, возникающие в реальных жизненных ситуациях, различных сферах деятельности на основе использования званий, учебного и жизненного опыта и в соответствии с освоенной системой ценностей.

Образованность — способность личности к использованию достижений культуры для решения социальных и личностных проблем, связанная как с освоением определенных ценностей культуры, так и с развитием способности личности осваивать культурные ценности.

Все эти компоненты характеризуются и отражаются как правило в публичном докладе школы, публикация которого основывается на убежденности участников образовательного процесса в ценности активного взаимодействия с внешним сообществом.

В нашей школе с 2006 года в практику было введено понятие «Общественная приемка школы», позволяющая родительской общественности увидеть с разных сторон достижения деятельности школы.

Первоначально, при подготовки общественной приемки, изучались условия для организации учебного процесса.

Родителям показывалось и рассказывалось о том какие условия создаются в школе для обучения и воспитания учащихся. На общественную приемку приглашались представители родительской общественности от каждого класса, причем каждый год одни и те же люди. Это делалось, для того чтобы родители могли увидеть динамику развития условий организации учебного процесса.

Составлялись маршрутные листы (слайд). После окончания приемки родители традиционно заполняли листы отзывов и предложений.

В 2007 году в практику были введены представления публичных докладов. В представлении публичных докладов участвовали администрация школы, учителя и учащиеся. (слайд)

В этом году мы решили, что возникла необходимость во время общественной приемки показать результативность деятельности всех компонентов учебно-воспитательного процесса в школе. Мы провели общественную приемку в форме «живого журнала». Такая форма, по нашему мнению, наиболее доступна, понятна, эмоциональна и в ней принимают участие сразу все представители родительской общественности.

После «живого журнала» была организована свободная экскурсия по школе. В кабинетах учителя с учащимися подготовили презентации своих кабинетов и предметов, которые в них изучаются.

Родителям также было предложено, заполнить анкеты, в которых они могли выразить свое мнение об образовательном процессе в школе (слайд)

Цель анкетирования: выявление субъектной позиции участников образовательного процесса в отношении эффективности деятельности школы. Основой педагогического диагностирования стала модель изучения удовлетворенности деятельностной, организационной, социально-психологической и управленческой сторонами образовательного процесса как показателя результативности деятельности образовательного учреждения.

Репрезентативную выборку составили 56 родителей учащихся 1-11-х классов.

Деятельность образовательного учреждения может быть признана спешной и обеспечивающей образовательные потребности учащихся и родителей в том случае, если общий индекс удовлетворенности равен 70 % и выше. Результаты анкетирования показывают, что групповой индекс удовлетворенности образовательным процессом в целом достигает 88,6 %.

По итогам анализа процедуры проведения, обработки и интерпретации данных анкетирования рекомендую:

1. увеличить репрезентативную выборку родителей учащихся образовательного учреждения до 30 % от общего числа с целью повышения достоверности полученных результатов анкетирования;

2. провести данное анкетирование для остальных субъектов образовательного процесса: учащихся (репрезентативная выборка 30 % от общего числа) и педагогов (весь педагогический коллектив). Цель: выявление степени совпадения и различия между показателем удовлетворенности образовательным процессом учениками и показателем, полученным при анкетировании педагогов;

3. проводить тестирование ежегодно для выявления характера динамики показателей удовлетворенности всех субъектов образовательного процесса с целью совершенствования процесса обучения и воспитания в учреждении и своевременной коррекции педагогической деятельности.


ПУБЛИЧНЫЙ ДОКЛАД

Тема: информационная открытость ОУ

ПУБЛИЧНЫЙ ДОКЛАД

учителей первых классов

2010/2011 учебный год

Котлярова А.М.

Кутепова Т.М.

Введение

Рост – единственное

свидетельство жизни.

Альберт Камю

Изменения, происходящие в науке, в социальной жизни вызвали необходимость разработки новых подходов к системе обучения и воспитания. Современные дети сильно изменились по сравнению с тем временем, когда создавалась ныне действующая система образования. Большие надежды на кардинальные изменения в образовательном процессе возлагаются на стандарты второго поколения (ФГОС), где на смену ведущего лозунга прошлых лет «Образование для жизни» пришёл лозунг «Образование на протяжении всей жизни». Образование в начальной школе является фундаментом всего последующего обучения. В первую очередь это касается формирования универсальных учебных действий (УДД), обеспечивающих умение учиться. Сегодня начальное образование закладывает основу формирования учебной деятельности ребенка - систему учебных и познавательных мотивов, умение принимать, сохранять, реализовывать учебные цели, планировать, контролировать и оценивать учебные действия и их результат.

Нормативно-правовая база

В данных рекомендациях четко определены цель и задачи классного руководителя, а также функции классного руководителя, которые мы стараемся выполнять.

Применяемая техника целеполагания

Получая и осмысливая диагностическую информацию о своих учащихся, их психофизическом развитии, социальном окружении, семейных обстоятельствах, мы уточняем свои задачи и корректируем способы реализации целостного воспитательного процесса, более точно проектируем динамику становления личности каждого ребенка, формирование его духовно-нравственных качеств. Собрав все фактические данные, комплексно анализируем эффективность оказываемых на ребенка воспитательных воздействий и, как следствие, координируем учебную деятельность каждого учащегося, всего классного коллектива, оцениваем сплоченность класса, достигнутый уровень развития творческих способностей детей, сложившиеся взаимоотношения с другими участниками целостного (общешкольного) воспитательного процесса. Мы убедились в том, что система таких исследовательски-педагогических действий помогает выполнять поставленные задачи, которые сформулированы в имеющейся нормативно-правовой базе. Это дает возможность определить стратегию воспитательной работы с классом, определить основные и перспективные задачи воспитательного процесса.

Информационная справка

( кол-во 1-х классов, реализуемые программы, учителя)

На 1 сентября 2010г. открыты 4 первых класса: 1-А,Г по программе «Школа России» (классные руководители: Дедова А.Ю., Чаплыгина Т.Е.), 1-Б, В - по программе «Школа 2100» (Котлярова М.А., Кутепова Т.М.).

Прохождение адаптационного периода

(В публичном докладе были определены цели адаптационного периода)

Мероприятия, проведённые в рамках организации адаптационного периода первоклассников, позволяют сделать выводы о том, что для большинства учащихся первых классов адаптационный период прошел благоприятно.

Вашему вниманию представлены итоги прохождения адаптационного периода

Индивидуальная работа с первоклассниками

Формы индивидуальной работы:

1. Задания разной ступени трудности. Такие задания предлагались в учебниках и рабочих тетрадях по программам.

2. Использование специально подобранных общеразвивающих упражнений на развитие мышления, речи, воображения, внимания, памяти. При этом дети объединялись в пары, группы, чтобы коллективно решить ту или иную логическую или творческую задачу.

3. Целесообразное применение учителем дополнительного материала, создающего благоприятный интеллектуальный и эмоциональный фон обучения.

Организация учебного процесса, способствующего сохранению здоровья учащихся

1. Изучение состояния физического и психического здоровья учащихся проводилось по результатам выкопировки медицинских карт, а также по результатам анкетного опроса родителей.

2. Рациональная организация учебного процесса.

3. Оптимальная организация физкультурно-оздоровительной работы.

4. Воспитание у учащихся культуры здоровья.

Согласно письму Минобразования России от 25.09.2000 № 2021/11-13 «Об организации обучения в первом классе четырёхлетней начальной школы» на первую четверть для первоклассников составлялось расписание уроков, в котором отражается ступенчатый режим работы.

Цель современной школы – подготовка детей к жизни. Каждый школьник должен получить за время учебы знания, которые будут востребованы им в дальнейшей жизни, включая знания о сохранении и укреплении собственного здоровья. Очевидным становится вопрос: “Как построить учебный процесс, выстроить образовательную среду так, чтобы сохранить здоровье ребенка?”. Использовались шесть видов деятельности в процессе профилактических мероприятий: воспитательная ("Школа поступков", навыки концентрации внимания, навыки межличностного общения, навыки формирования черт характера); оздоровительная (навыки выполнения упражнений для укрепления дыхательной системы и управления эмоциональным состоянием, упражнений для профилактики нарушений зрения и опорно-двигательного аппарата, упражнений для профилактики простудных заболеваний); развивающая (включает навыки повышения уровня развития основных двигательных качеств с преимущественной направленностью на аэробную производительность организма); образовательная (знания о значении занятий физической культурой для физического, психического и социально-нравственного здоровья учащихся младшего школьного возраста; знания о методике развития основных двигательных качеств; навыки самостоятельного составления комплексов для профилактики и коррекции нарушений функционального состояния систем организма; рекреационная (навыки организации и проведения подвижных игр и развлечений на открытом воздухе; навыки организации и проведения лыжных и пеших прогулок; навыки организации и проведения самостоятельных занятий спортивными играми (футбол, волейбол, бадминтон); гигиеническая (навыки выполнения закаливающих процедур; контроль за своим функциональным состоянием, выполнением восстановительных процедур после проведения профилактических мероприятий; навыки составления рационального режима дня)..

Все классные комнаты соответствовали требованию СанПин 2.4.1178-02.к, в кабинетах установлена компьютерная техника, в 1 кабинете интерактивная доска, в достаточном объёме аудио - и видео-аппаратура.

В течение года в учреждении проводилась проверка соблюдения санитарно-гигиенических норм в классных кабинетах учителями, родителями, учащимися школы. По результатам наблюдений и опросов выяснилось, что помещения регулярно проветриваются, систематически делается влажная уборка учащимися и техническим персоналом. Во время уроков проводятся физкультминутки. Учителя строго следили за осанкой воспитанников. Классные руководители вели профилактическую работу по предупреждению различных заболеваний. В школьных помещениях менялись лампы дневного освещения и устанавливаются плафоны нового образца. Дети чувствовали заботу и внимание со стороны администрации, учителей и технического персонала школы.

Кроме этого был создан и обучен санитарный актив среди учащихся первых классов. Систематически проводили рейды чистоты в классах, соревнования между классами за чистоту. Во время месячника здоровья, в программу были включены: конкурсы чистоты, соревнования, смотр санитарных газет, дни и праздники здоровья, утренники и КВН на медицинские темы.

Одним из условий обеспечения здоровья учащихся являлась организация питания школьников. В 2010 – 2011 учебном году охват горячим питанием составлял более 83% от общего количества учащихся. Основное внимание уделялось учащимся из малообеспеченных семей, детям, находящимся в трудной жизненной ситуации, и детям льготных категорий.

Занятость учащихся во внеурочное время

Для всестороннего развития различных интересов и способностей учащихся и для организации их досуга, профилактики правонарушений большое значение имеет занятость детей во внеурочное время, посещение ими кружков и секций в школе. Главная цель кружковой работы - формирование устойчивого интереса к познанию мира, организация условий для духовного, творческого и интеллектуального роста учащихся.
Задачи кружковой работы:

  • создание условий для проявления нереализованных возможностей, нераскрытых способностей учащихся;
  • развитие самостоятельности, инициативности;
  • воспитание у обучающихся эстетического восприятия предметов и явлений действительности, интереса к творчеству, стремления вносить красоту в жизнь.

Учащихся первых классов посещали вокальную студию «Новый день» (руководитель: А.В.Горницкий), хореографический коллектив «Россияночка» (руководитель: Л.Г. Алферова). 80% учащихся посещали плавательный бассейн (инструктор: А.В. Федулов). Мальчики с удовольствием посещали секцию греко – римской борьбы, так как многие отмечали заметные изменения в здоровье (меньше стали болеть простудными заболеваниями, повысился иммунитет и др.

Безотметочная система оценивания учебных достижений учащихся

Безотметочное обучение – это система контроля и самоконтроля учебных достижений младших школьников, которая отражает качественный результат процесса обучения, включает уровень усвоения учеником знаний по предметам и уровень его развития. Эта система была ориентирована на обучение по адаптивной модели – обучение всех и каждого, а каждого в зависимости от его индивидуальных особенностей. Основная цель безотметочной системы оценивания заключалась в постепенном формировании у обучающегося действий контроля и оценки как способности проводить рефлексию собственной деятельности (постепенный перевод с внешней оценки на внутреннюю самооценку).

Задачами безотметочной системы оценивания учебных достижений учащихся являлось:

  • обеспечение успешности обучения, целенаправленная и своевременная коррекция текущих результатов обучения;
  • направление обучающихся на усиление мотивов познания, закрепление в них веры в собственные силы, педагогическая поддержка учебной активности и самостоятельности обучающихся;
  • соотнесение фактического уровня предметных знаний и надпредметных умений с требованиями государственного образовательного минимума, контроль выполнения учебных планов и программ;
  • осуществление здоровьесберегающих технологий в части регламентации учебной загруженности в соответствии с санитарными правилами и нормами;
  • соблюдение и уважения личности и человеческого достоинства обучающихся.

Весьма актуальной стала необходимость использования нового инструмента оценки учебных достижений. Таким инструментом являлась «Доска достижений», которая располагалась на втором этаже школы. «Доска достижений» - это информация об учащихся, демонстрирующая их достижения и прогресс, достигнутый в процессе обучения и воспитания за определенный отрезок времени. Мы сделали первые шаги в работе над «Доской Достижений», однако был отмечен возрастающий интерес к этой идее со стороны учеников и их родителей, т.к. «Доска Достижений» являлась важнейшей точкой соприкосновения во взаимодействии «учитель – ученик – родители». Умелое использование достижений обучающегося в условиях безотметочной системы обучения представляет учителям, родителям богатую информацию об индивидуальном развитии обучающегося и способствовало постепенному формированию у него действий контроля и оценки как способности проводить рефлексию собственной деятельности (постепенный перевод с внешней оценки на внутреннюю самооценку).

В нашей школе создана Служба Примирения. Школьная служба примирения состоит из медиаторов – самих школьников (старшеклассников) и их куратора – учителя. Ребята в игровой форме проводили с первоклассниками занятия, направленные на налаживание конструктивного диалога, в котором стороны смогут свободно рассказать друг другу о своих переживаниях и последствиях произошедшего, перестав видеть в другом участнике конфликта недруга; самостоятельное разрешение сторонами ситуации и принятие ими (в особенности это важно в отношении обидчика) ответственности за произошедшее; предупреждение подобных случаев в будущем; формирование доверия участников образовательного процесса к службе примирения.

Сотрудничество классных руководителей и учебно-методического информационного центра.

Работу по воспитанию культуры чтения вели одновременно учителя и библиотекари. Значительную роль в развитии детей играли школьные занятия, которые с каждым днем наполнялись новым содержанием и постепенно приучали детей к чтению.

С библиотекой дети познакомились на первой экскурсии по школе, так как многие учащиеся пришли в школу, хорошо зная буквы и читая книги. Во время экскурсии учащимся рассказали, что такое библиотека, как стать её читателем, какие есть в библиотеке книги, показали наиболее интересные из них, обратили их внимание на иллюстрации, прочитали небольшой отрывок, рассказ, стихотворение. В конце первого полугодия в библиотеки прошло «Посвящение в читатели», где каждому ребенку была вручена в подарок книга. Мы считаем, что систематическое воспитание культуры чтения начинается с записи читателя в библиотеку. В каждом кабинете, помимо школьной библиотеки, были созданы классные библиотечки. Дети выбрали среди одноклассников библиотекарей, которые должны выдавать книги и следить за их возвращением в хорошем состоянии. Все совместные мероприятия классных руководителей и библиотекарей способствовали воспитанию уважения к книге, к учебникам, правильному обращению с ними. В течение всего первого года чтения регулярно проводились беседы о том, как сидеть, когда читаешь, как держать книгу и т.д., составлялись плакаты с краткими советами по гигиене чтения. В конце года в присутствии членов родительского комитета все учащиеся первых классов сдали учебники без замечаний и в хорошем состоянии.

Совместная работа школы и семьи

Учителя первых классов хорошо представляют себе формирующую роль семьи и зависимость этой роли от ценностных ориентаций ее членов. Владение такой информацией позволяет предвидеть, как отношения в семье могут повлиять на личностное развитие ребенка, его характер, поведенческие реакции. Учитывая все эти факторы, были выбраны направления и формы работы с родителями.

Задачи на учебный год работы с родителями:

1. Вооружить родителей основами педагогических знаний.

2. Помочь родителям в применении этих знаний в воспитании детей.

3. Способствовать формированию положительных качеств у самих родителей.

4.Сделать родителей действенными помощниками школы.

Работа с родителями осуществлялась в двух направлениях: с коллективом родителей и индивидуально. В практике сложились наиболее рациональные ее формы: общие классные собрания родителей, коллективные и индивидуальные консультации, лекции, конференции, посещение семей, оформление различных по форме и содержанию текстовых материалов, фотомонтажи, выставки работ учащихся, а также совместные классные праздники. Большие возможности предоставляла работа с коллективом родителей: широкая педагогическая информация, обмен опытом, создание в необходимых случаях общественного мнения, привлечение родителей к участию в жизни класса.

Большую помощь в работе с родителями учителям оказывал родительский комитет, который тоже выбирался на первом собрании и сохранился на весь учебный год. Собрания проводились в форме «круглого стола», деловой игры с внесением элементов дидактических игр. Собрание « Как помочь ребенку стать внимательным» было проведено в форме практикума.

Часто для работы с родителями использовалась тематическая лекция - самая распространенная форма систематического устного преподнесения знаний. К ее организации и проведению привлекались родители, психолог.

. Сложилась традиция использования педагогами такой активной формы работы, как родительские тренинги. В родительских тренингах участвовали оба родителя, от этого эффективность тренинга возрастала, и результаты не заставляли себя ждать. Родителям давалась возможность на время ощутить себя ребенком, пережить эмоционально еще раз детские впечатления. С большим интересом родители выполняли такие тренинговые задания, как «детские гримасы», «любимая игрушка», «мой сказочный образ», «детские игры», «воспоминания детства».

Часто использовали педагоги в работе с коллективом родителей такую форму как родительские чтения. Она давала возможность родителям не только слушать лекции учителя, но и изучать литературу по проблеме и участвовать в ее обсуждении.

Огромную возможность сотрудничества школы с родителями детей давало проведение совместных классных праздников. Это спортивные соревнования: «Папа, мама, я – спортивная семья», утренники «Папа, мама, я – читающая семья» и «Папа, мама, я – дружная семья», викторина для детей и родителей «Играем вместе», игры для всей семьи «Счастливый случай», «Крестики-нолики», разговор- встреча родителей и детей «В сердце ты у каждого, Родина- Россия!» , праздники посвященные 8 Марта и Дню защитника Отечества и многие другие. Интересно и весело проходят такие праздники.

Классные руководители первых классов постоянно использовали еще одну форму работы с коллективом родителей - помощь родителей в подготовке и проведении традиционных школьных праздников (новогодние утренники, утренники «Прощание с Азбукой»).

Современная семья имеет большой интеллектуальный потенциал, и задача учителя - привлечь и умело использовать его при организации свободного времени детей, заполняя досуг полезными как для здоровья, так и для ума делами.

В каждом классе были учащиеся и семьи, которые переживали одну и ту же проблему, испытывали идентичные затруднения личностного плана и учебного.. Для того, чтобы тематическая консультация состоялась, родители были убеждены в том, что это проблема их касается и требует безотлагательного решения. Родителей приглашали для участия в тематической консультации с помощью специальных приглашений. В тематической консультации участвовали специалисты по решению проблемы, которые могли помочь найти оптимальный вариант ее решения. Это педагог, психолог, представитель правоохранительных органов..

Традиционно в нашей школе проходят Дни открытых дверей для родителей, где можно побывать на экскурсии по школе, посетить уроки. Родители познакомились с достижениями своих детей, с выставкой творческих работ учащихся.

Мы считаем, что сложившаяся система работы с родителями и учащимися была эффективна. Об этом свидетельствуют сложившиеся традиции, совместные дела, хорошие взаимоотношения. Приятно то, что родители приходили в школу не только по вызову учителя, но и часто сами становились организаторами интересных дел.

Проанализировав работу с учащимися за 2010-2011 учебный год, можно сделать следующие выводы:

ü при работе с детьми проведено достаточно мероприятий в рамках всех приоритетных направлений внеклассной работы, направленных на решение поставленной воспитательной цели:

ü Учащиеся первых классов принимали активное участие классных, общешкольных мероприятиях, предметных олимпиадах, конкурсах, выставках.

ü По итогам различных мероприятий есть дети, которые отмечены Грамотами на уровне школы (Полюхович Борис, Васильченко Всеволод, Рафаилова Полина, Пальчун Валерия, Ежков Алексей, Федорова Ю, Лисица Я.).

ü Родители – активные помощники детей и учителей.

Исходя из целей и задач прошедшего учебного года, следует отметить:

Удачи в работе:

· многообразие форм работы;

· развитие познавательных интересов учащихся, нравственного потенциала;

· начало формирования основ культуры общения и построения межличностных отношений;

· творческие «открытия учащихся»

· насыщенность физкультурно-оздоровительных мероприятий,

· удачное построение индивидуальной работы с учащимися;

· большую совместную работу детей и родителей;

· продолжение традиций начальной школы.

Работа позволила:

а) определить индивидуальные наклонности, интересы, увлечения ребят;

б) выработать общую линию поведения родителей и учителей обеспечивающую правильное влияние на ребенка;

в) организовать общение детей, учитывая их индивидуальные особенности, в подвижных группах с целью выработать навыки совместной деятельности;

г) ребята научились: видеть мнение группы; формировать это мнение; выражать общие ценности; проявлять фантазию и творческую инициативу.

д) дать возможность ребятам, которые не пользуются влиянием в классе, проявить себя, показать свои лучшие качества, завязать дружбу с одноклассниками.

Исходя из анализа воспитательного процесса за прошедший год и на основе диагностических материалов, были определены задачи на 2011/2012 учебный год:

1. Продолжение работы по сплочению классного коллектива

а) внедрение новых методик на игровой основе с целью организации

совместной деятельности;

б) обращение внимания на формирование положительного отношения ребят друг к другу (особенно отношения мальчик – девочка);

в) добиваться стабильности и автоматизации выполнения правил здоровьясбережения.

2. Анализ и диагностика работы:

а) проведение повторных срезов и сравнение полученных данных с результатами опроса в 1-м классе;

б) отслеживание динамики развития классного коллектива;

в) проведение социометрических исследований;

г) изучение психологического климата в классе;

д) развитие способности к интеллектуальному творчеству у младших школьников.


Информационные ресурсы ОУ: опыт и перспективы

Надо воспитывать Сердце и облагораживать в нем чувства, энергия которых неизмерима. Воспитанное Сердце примет всю нравственность, ибо опора для нее – духовность, раскрывшаяся в Сердце. Ш.А. Амонашвили.

Именно с этих слов хотелось бы начать свое выступление. Воспитывать сердце и облагораживать душу – вот цели, которые мы ставим перед собою, достичь которые помогают новые формы работы. Одна их них – школьный издательский дом «Радуга». Он был создан в феврале 2003 года по инициативе учащихся и при поддержке Управляющего совета школы. Этот долгосрочный проект продолжает успешно действовать и сегодня. Основными направлениями работы издательского дома являются краеведческое, художественно-эстетическое, патриотическое, литературное, методическое, профессионально-ориентированное.

Наш издательский дом активно взаимодействует с библиотеками, школьной и городскими, с ЦВР «Юность», с КДЦ «Созвездие», с учениками и родителями, с музеями и городской литературной организацией, с городскими газетами «ДВК», «Наш город», «Пилот», «Экспресс-курьер» и другими. За эти годы в издательском доме «Радуга» выпущено около шестидесяти сборников различной тематики, книжки-малышки, брошюры, ежемесячно выходит школьная газета «Спектр+».

МОУ СОШ № 23 имеет свою общественную трибуну, свой печатный орган – школьную газету «Пластилиновое небо», которая выходит один раз в месяц, тиражом от 30 до 50 экземпляров. За четыре года вышло в свет более 30 номеров школьной газеты, среди них есть спецвыпуски, посвященные Году Русского языка (ноябрь № 3, 2007 г.), выпускникам школы (май № 9, 2007 г.), неделе проектных технологий (декабрь № 4, 2007 г.) Школьная газета «Пластилиновое небо» освещает жизнь учебного заведения, классные и школьные новости, поднимает проблемы старшеклассников, на страницах газеты обсуждаются вопросы питания, школьной формы, печатается литературное творчество школьников. Корреспондентами газеты являются не только ученики, но и их родители. Проект «Школьная газета» на школьной научно-практической конференции был удостоен Диплома I степени и отмечен денежной премией. В декабре 2007 года в рамках краевой конференции в школе работала секция педагогов и методистов по теме «Профилизация гуманитарного образования: опыт, проблемы, перспективы» и был дан мастер-класс «Создание школьной газеты». Сегодня в школе издаются и другие газеты: «Мастерская учителя», «Актуальный вопрос», «Всегда в плюсе»

Работа в издательском доме дает возможность учащимся реализовать свои творческие способности, попробовать свои силы в роли корреспондентов, журналистов, поэтов, издателей, художников – оформителей. «Большая перемена», «Осень детства», «Не повторяется такое никогда», «Первый день весны», «По пути бесконечных открытий», сборники, в которых собрано литературное творчество учащихся. Среди них есть и авторские– В.Аршинской «А сказка вся в тебе!», К.Тачаловой «Мгновения любви», И.Рыженко «Невесомость», Е.Штифановой «По пути с ветром», Е.Смирновой «Недопетая песня», «Другое измерение». Накануне 60-летия Победы была проделана большая поисково-краеведческая работа, результатом которой стал выпуск сборников «Негасимый огонь», «И поет мне в землянке гармонь», «В пылающий адрес войны» Эти и другие сборники вы видите на слайде. Так как наша школа с углублённым изучением предметов художественно-эстетического цикла, навыки и знания, полученные учащимися на уроках практических искусств, помогают им иллюстрировать сборники и создавать обложки к ним. Это они делают с удовольствием.

Есть у нас и свои добрые традиции: начиная с 2003-его года, самым лучшим, самым творческим выпускникам дарят на память о школе сборники, выпущенные в школьном издательском доме «Радуга»: «Осень детства» (2003 г.), «Формула успеха» (2004 г.), «В пылающий адрес войны» (2005 г.), «Я начинаю путь» (2006 г.), «Узоры школьной жизни» (2007 г.), «Когда уйдем со школьного двора» (2008 г.), «Время перемен» (2009 г.). Конечно, чтобы выпустить сборники в цвете, нужны средства, и здесь без поддержки спонсоров не обойтись.

Еще одним направлением работы является проведение школьного конкурса «Литературная премия «Легкокрылый Пегас». В прошлом учебном году, когда появилась мысль о проведении такого конкурса, было разработано Положение о школьном конкурсе, где были определены условия, организация и сроки проведения, а также критерии оценивания работ. Так, по условиям конкурса, могли принимать участие в конкурсе учащиеся 5 – 11 классов, педагоги, родители. Для первого конкурса была предложена тема «Детство, детство, ты куда спешишь?». Жюри в составе трех человек (Горбач Е.А., зав. библиотекой, Кабановой Л.К., педагога – психолога, Смирновой Е.Ю., учителя русского языка и литературы) оценивало работы по 10-балльной системе. Всего в первом конкурсе приняло участие 34 ученика, восемь из них стали победителями в разных номинациях: «Рассказ», «Сочинение», «Журналистика», «Поэзия». дипломы вручает председатель оргкомитета школьного конкурса Владимир Васильевич Лиманкин.

В этом году учащимся была предложена тема «Для нас всегда открыта в школу дверь», конкурс был приурочен к 25-летию нашей школы. Пятьдесят человек приняли в нем участие, среди них Кудрявцева Н.В., мама ученика 5 класса, двое учителей. Победителями стали 14 человек в номинациях Лучшее сочинение и школе», «Лучшее стихотворение о школе», работы победителей оценивало не только школьное жюри, но и свои отзывы дал директор Института фолологии АмГПГУ Ольга Николаевна Романова.

Подведение итогов конкурса проводится в актовом зале с приглашением детей, их родителей, учителей. Школьная вокальная студия «Новый день» поддерживала всех участников своими вокальными номерами. Финансовую поддержку конкурсу оказал управляющий совет школы, а Дипломы участникам и победителям, ценные подарки вручал Лиманкин В.В. Отдельно хочется сказать о дипломах, которые вручаются всем участникам. Дизайн дипломов авторский, они разрабатываются при поддержке учителей информатики.

Нужны ли такие конкурсы? Вот мнение родителей: «Радуюсь вместе с присутствующими большому количеству участников и восхищаюсь их творческими работами! Тема детства близка и понятна всем. Она радует, греет и, конечно же, вдохновляет. Огромная благодарность организаторам и участникам данного конкурса!

Присутствуя на подведении итогов, ещё раз испытала гордость за наших детей, которые так талантливы, умны и неравнодушны, очень тонко чувствующие и такие ранимые». (Буряк Марина Анатольевна, мама участницы конкурса)

« 24 числа состоялось вручение премии «Легкокрылый Пегас». В этот раз участников было много, школьный класс не смог вместить всех желающих, поэтому награждение состоялось в актовом зале. Молодых талантов, спешащих уверенно заявить о себе, было предостаточно. Каждая работа заслуживала внимания. Ребята старались показать, на что способны. Раскованность самовыражения – так можно определить яркую особенность конкурса. Мы, родители, в свое время, были уверены, что жизнь начинается только после окончания школы. Сейчас мы жалеем, что в школе многое упустили…Хочется пожелать всем участникам быть уверенными в себе, не бросать начатое дело на полпути. И тогда удача улыбнется! Так что не стоит терять ни минуты!» (Рыженко М.Ю., мама участницы конкурса)

В заключение хочется сказать, что издательским домом «Радуга» выпущены сборники творческих работ «Букет детства» (по итогам первого конкурса) и «Для нас всегда открыта в школу дверь» (по итогам второго конкурса). По желанию учащихся и их родителей было принято решение проводить такие литературные конкурсы два раза в год. В апреле мы вновь соберемся в актовом зале, чтобы поздравить участников и победителей третьего конкурса, тема которого «Мой мир». Все работы можно найти на школьном сайте и на страницах школьной газеты «Пластилиновое небо».

Закончить хотелось бы стихотворением ученицы 7 класса, победительницы второго литературного конкурса «Легкокрылый Пегас» Яны Хоружевой:

Школа… Место открытых дверей.

Школа…Шкатулка знаний, идей.

Место, куда ты можешь прийти

В поисках правды и лучшей мечты,

Где даже в плохую погоду весна,

А если льет дождь, то уют, красота,

Где можно понять смысл жизни своей,

И избежать всех ненужных потерь.


Методический учебно-информационный центр школы основные направления деятельности

Опираясь на сформулированную образовательную инициативу «Наша Новая школа», разработанную и подписанную Президентом страны "Концепцию развития библиотек общеобразовательных учреждений до 2015г», ознакомившись с опытом работы школьных библиотек, принимая во внимание накопленные ранее методические наработки, учитывая специфику работы нашей школы, мы пришли к твердому убеждению, что одним из путей совершенствования библиотечной работы является реорганизация деятельности школьной библиотеки. Решением управляющего совета школы, в 2009-2010 учебном году наша школьная библиотека преобразована в ИБЦ. Разработано и утверждено положение о центре, где определены основные цели и задачи работы центра.

В основе информационного обеспечения образовательного процесса в школе, её воспитательной работы лежит ресурсный потенциал.

В настоящее время центр оснащен :

тремя компьютерами, 2 ноутбуками, имеется принтер, сканер, интерактивное оборудование, телевизор, видеомагнитофон, ДВД проигрыватель, музыкальный центр, брошюратор, ламинатор.

Наличие аппаратуры, выделение дополнительного помещения и наличие соответствующей мебели позволили выделить рабочие зоны с конкретно – функциональным назначением:

абонемент – оборудовано рабочее место библиотекаря, наличие книжного фонда.

Читальный зал – рассчитан на 20 посадочных мест для работы с различными источниками информации. Оснащен компьютером и 2 ноутбуками. Лекционная аудитория - оснащена тридцатью посадочными местами для слушателей, интерактивным оборудованием и комплектом электронных образовательных ресурсов,

Имеется выход в ИНТЕРНЕТ.

Обеспеченность учебной литературой, рекомендованной (допущенной) Министерством образования и науки Российской Федерации к использованию в образовательном процессе в общеобразовательных учреждениях, составляет 100%. Центр располагает учебными пособиями, методическими разработками, включенными в основной список литературы, приводимый в программах дисциплин, рекомендациями по теоретическим и практическим разделам всех дисциплин и по всем видам занятий в достаточном количестве.

За небольшой период перехода библиотеки в школьный информационный центр нами достигнуты определенные успехи:

количество электронных образовательных ресурсов составляет более 330 экземпляров, что позволяет педагогам пересмотреть традиционные установки обучения, найти и выбрать педтехнологии, адекватные ИКТ и профилизации обучения.

Теперь, не выходя из школы, можно найти, обработать, размножить, скопировать и использовать информацию в процессе обучения.

Для автоматизации библиотечных процессов работают библиотечные программы «АИБС МАRC – SQL» и «1С школьная библиотека».

Наш центр никогда не пустует. В читальном зале учащиеся занимаются самообразованием, готовятся к докладам, рефератам, выступлениям по различным предметам, работают со справочной литературой, энциклопедиями. В лекционной аудитории проходит ежегодная конференция “Я познаю мир», на которой учащиеся защищают проекты, проводятся мастер-классы, конкурсы, творческие вечера, уроки с использованием интерактивного оборудования, библиотечные мероприятия, классные часы, родительские собрания, заседания творческой лаборатории и управляющего совета школы, совещания, семинары. Не забываем о комфортной среде, ведь именно от этого зависит, захочет ли ребёнок прийти сюда еще раз. Мы уделяем этому большое внимание.

И забота об интерьере центра - не самоцель, а уважение к личности ребенка и взрослого. Мы всегда стремимся, чтобы время, проведённое в библиотеке, было интересным, умным и деятельным. Для этого используем различные формы и методы библиотечной работы.

СЛАЙД Особое значение приобретают уроки информационной грамотности, на которых нам предоставляется уникальная возможность научить детей грамотно оперировать полученной информацией. В течение учебного года для учащихся проводятся следующие уроки информационной грамотности:

- «Моё первое знакомство с библиотекой. Экскурсия в школьную библиотеку»;

- «Посвящение в читатели»;

- «Структура книги»;

- «Русской речи государь – по прозванию словарь»;

- «Откуда азбука пришла»;

- «О том, как создавались книги»;

- «Как работать со справочной литературой»;

- «Правила и умения обращения с книгой»;

- «Работа с периодикой. Газета».

Конечно, одна из главных задач школьного центра - обеспечить учебный процесс, но наиглавнейшей, самой важной миссией мы считаем приобщение к чтению, формирование читательского вкуса, воспитание читателя. Чтобы он, читатель, познавая электронный мир и погружаясь в него, любил и ценил книгу. Чтобы чтение для него стало удовольствием, самостоятельной ценностью, достойным занятием.

Сегодня в стране ведется серьезная работа по привлечению внимания к проблемам чтения. Таким образом, проведение «Открытого урока чтения» в образовательных учреждениях России 9 октября 2007 года стало составной частью режима работы нашей школы. Открытый урок чтения проводится один раз в четверть во всех классах одновременно. Целью Урока является привлечение внимания учащихся к книге и чтению, как важным факторам сохранения и развития отечественной культуры и науки, укрепления живой связи поколений. Уроки проводятся в каждом классе, в одно и тоже время в разных формах и по разным темам.

СЛАЙД Ко Дню рождения Хабаровского края в целях активизации краеведческой работы были проведены открытые уроки чтения по темам: «Сказания дальневосточных аборигенов» и «Край родной, дальневосточный». Поскольку мы живем на дальневосточной Земле, то должны знать и чтить культуру коренных народов. 2010 год указом Президента Российской Федерации был объявлен Годом Учителя. И одна из тем урока чтения была выбрана не случайно.

«Образ учителя в художественной литературе». Целью данного урока было привлечение внимания подрастающего поколения к чтению художественной литературы, где отражены образы и судьбы людей, которые окружают нас в повседневной жизни.

- «Сказка в нашей жизни»;

- «Моя любимая сказка»;

- «Добрым быть совсем не просто».

По таким темам были проведены уроки чтения. Уроки чтения пополняются методическими разработками, презентациями, фотографиями, которые можно использовать учителям и учащимся при проведении разного рода мероприятий.

Для учащихся начальной школы тема урока была выбрана не случайно. Это тема - «Сто любимых сказок». Учащиеся на протяжении 1, 2, 3 четверти на уроках чтения и дома читали сказки, вместе с родителями создавали идею, содержание, иллюстрировали свои творческие работы. В апреле месяце в рамках проведения урока чтения в классах был проведен конкурс, где ученики представили небольшое эссе о прочитанных сказках. Работы были написаны рукописным текстом, оформлены рисунками.

Победители и участники конкурса награждены дипломами.

СЛАЙД В рамках проведения уроков чтения выпущены литературные сборники: «Амурский сказочник», «Сто сказок о книге и чтении»

СЛАЙД А для учащихся 5 – 11 классов была запущена программа чтения – «Парад литературных героев». Каждый класс должен был прочесть, обсудить и представить лучшую на их взгляд книгу, которая достойна ЗОЛОТОЙ ПОЛКИ. Представить в виде рекламы, отзыва, комментария или рецензии на понравившуюся книгу. Главное условие: чтобы было интересно, убедительно и захотелось прочесть представленную книгу. На первом уроке учащиеся представляли свою книгу, автора книги, главного литературного героя. Следующим этапом был этап создания проектов по прочитанным книгам и конкурс на лучший проект в классе. Нами был разработан план создания и оформления творческой работы.

План, создания и оформления творческой работы мы посмотрим на примере одной из конкурсных работ.

(Переход на презентацию) СЛАЙДЫ

Первый лист (титульный лист (слайд) проекта) называется «Давайте познакомимся: это я!». Дети учатся оформлять его самостоятельно: пишут свои имя и фамилию (автор проекта), название проекта, школу, год, город. Почти все дети украшают эту страничку своей фотографией - знакомиться так, знакомиться!

Второй лист (титульный лист книги) - «Это моя книга». Ребенок указывает автора книги, ее название, выходные данные произведения — год и место издания. Эта страничка, как и все последующие, красочно оформлена: (можно изобразить обложку книги, а можно и что-то другое).

Третий лист посвящается истории создания книги, рассказывает об авторе произведения.

Четвертый лист — «историко-географический». Ребята пишут о месте действия событий, которые происходят в книге, упоминая при этом континенты, страны, города. Самые дотошные книжные исследователи даже рисуют карты, на которых указаны маршруты путешествий героев произведения.

Пятый лист называется «Я — режиссер». Ребята подбирают из числа учеников класса труппу актеров на роль героев книги. Выглядит это так: в столбик пишутся имена героев книги, рядом располагаются фамилия и имя ученика класса, который мог бы сыграть эту роль.

Шестой лист: «Я — сценарист». Актерский кастинг состоялся, теперь дело за сценарием. Каждый ребенок выбирает самый понравившийся отрывок из книги и по его мотивам пишет небольшую сценку для постановки в классе. Вот где можно дать волю фантазии!

Седьмой лист: «Я — декоратор». Это утверждение нужно доказать с кистью и карандашами в руке. Нарисовать к придуманной сценке (мизансцене) рисунок, где будут изображены герои и окружающие их декорации.

Девятый лист: «Семейные критики». Для этой части работы возможно и другое название,: «Мы читали всей семьей». По нашему мнению, родители обязательно должны читать вместе с детьми и обсуждать прочитанное вслух. Это важно и для больших, и для маленьких членов семьи. Родители могут принять участие в написании творческой работы своего ребенка. Надо наблюдать за творческим процессом выполнения задания, внося свою посильную лепту. В данном случае такой лептой может стать отзыв взрослого человека о книге, которую прочел его ребенок.

Итогом работы стала конференция «Парад литературных героев». В конференции участвовало 14 учащихся.

(Переход на презентацию) СЛАЙДЫ.

Ещё один конкурс был проведён по итогам урока чтения. Учащиеся, прочитав любимую сказку, должны самостоятельно, учитывая своё видение, её проиллюстрировать. Конкурс назывался «Юный иллюстратор». Учащиеся создавали иллюстрации к своим любимым книгам. В основном были проиллюстрированы русские народные сказки, пословицы и поговорки, загадки.

ВСЕ ПО ПРЕЗЕНТАЦИИ

Активное участие в проекте приняли учащиеся 5б, 5в, 8б, 8в классов. Внутри 5б и 5в класса были сформированы творческие группы, которые работали над созданием не только книжек – малышек, а и книжек - великанов. Победители награждены грамотами за творчество и оригинальность в рамках проекта «Книжки – малышки».

Эта работа творческая, требующая много времени, но «игра стоила свеч». Теперь в нашей школе положено начало копилки «Книжки – малышки» и «Книжки великаны», художниками – оформителями которых являются учащиеся нашей школы. В дальнейшем надеемся продолжать эту работу.

Анализируя работу по проведению открытых уроков чтения, мы стремимся выявить степень удовлетворения этой работой учащихся;

С этой целью было проведено анкетирование среди учащихся 5-11 классов. Была разработана анкета, которая включала следующие вопросы:

- помогают ли вам уроки чтения?

- открыли ли вы для себя новые книги, жанры?

- можно ли с помощью чтения повысить культурный уровень учащихся?

- час чтения для меня - это…

- нравиться ли вам читать?

В анкетах отмечены следующие положительные стороны работы:

90% учащихся отметили, что уроки чтения помогают им. Ответы были разные: приведу некоторые примеры.

- «В жизни бывают разные ситуации, и, узнав поступок книжного героя, ты не повторишь его ошибки. Ещё появляются верные, интересные мечты». (Ильина Н. 7а кл.)

- Мы знакомимся с произведениями авторов Дальнего Востока. В этих произведениях мы познаем красоту нашего края. Узнаем историю. (Трофимова С.)

- Для меня уроки чтения помогают расширять кругозор в мире литературы, помимо школьной программы. (Свириденко А.).

На второй вопрос открыли ли вы для себя новые жанры, учащиеся ответили:

-да, я услышал на уроках чтения много новых произведений;

- нет, я читала и слышала эти произведения.

Можно ли с помощью чтения повысить свой культурный уровень, все ученики ответили однозначно, что да:

- в произведениях есть интересные слова и фразы, которые можно использовать в обычной жизни;

- пополняется словарный запас;

- с помощью книг мой интеллектуальный уровень повышается.

Сложившаяся система работы способствует возрастанию читательской активности учащихся. Создание такой образовательной среды способствует приобщению детей к чтении.

Суммируя вышесказанное, следует отметить, что:

1. Открытый урок чтения приобщает ребят к чтению и письму – учащиеся увлекаются чтением, письменным творчеством, созданием презентаций.

Реализуемое в школе направление поддерживающего чтения, позволяет побудить у школьников интерес к книге и чтению, сформировать художественные и литературные вкусы.

СЛАЙД

ТВОРЧЕСКИЕ ВЕЧЕРА

Одной из новых форм работы центра являются творческие вечера.

Цель: духовное развитие личности ребенка через предметы художественно-эстетического цикла, развитие эмоциональной и интеллектуальной сферы учащихся.

Задачи:

- познакомить с творчеством учащихся – выпускников классов с

углубленным изучением предметов художественно-эстетического цикла;

- воспитывать эстетический вкус учащихся;

- привитие любви к прекрасному.

Подготовка к проведению творческого вечера включает следующие этапы:

а) подготовительный этап:

* организационная работа с участниками мероприятия, классным руководителем и преподавателями предметов художественно-эстетического цикла, учащимися, родителями и родственниками На этом этапе рекомендуем дать индивидуальные задания учащимся, чьи картины представлены на выставке (подготовить рассказ о себе, о своих достижениях и увлечениях, сделать фотовыставку и т.д.).

* осуществляют предварительный просмотр снятого самими участниками видеофильма и подготовленной презентации картин;

* распределяют задания, назначает ответственных за музыкальное оформление, видеоаппаратуру, мультимедиапроектор и т.п.,

* организуют оформление выставки;

* проводят индивидуальные беседы со школьниками.

б) проведение мероприятия: после вступления на экране появляются слайды, и под тихое музыкальное сопровождение идет диалог с учениками, которым посвящён творческий вечер, педагогами, родителями, гостями.

в) заключительный этап:

награждение, обсуждение мероприятия.

Советы. Во время проведения мероприятия учащиеся должны чувствовать себя свободно, они могут сидеть в произвольном порядке и рассказывать сидя, ведя беседу с залом. Разговор проходит в теплой дружеской обстановке за чашкой чая.

Творческие вечера стали в нашей библиотеке традиционными, но ни один из них не повторяется.

Первым творческим вечером был вечер учащихся школы В. Аршинской и Д. Власовой, который назывался «Мои современники». Этому вечеру предшествовала большая подготовительная работа: была оформлена выставка картин учащихся. Началось все с завораживающей музыки. Тишина. Посетители мысленно проходят по залам галереи, где экскурсоводы знакомят их с одним из жанров изобразительного искусства – портретом.

Творческий вечер не случайно назван «Мои современники». Какие они, люди ХХI века? Есть ли в них та духовность и внутренняя красота, свойственная людям прошлых столетий? Ведь сегодня так часто упрекают молодежь в бездуховности, в отсутствии идеалов и патриотизма! Так ли это? В.Аршинская и Д.Власова, познакомили всех присутствующих с выставкой своих работ и рассказали, почему именно эта тема была ими выбрана, чем же их заинтересовало искусство портрета?

(Здесь представлены портреты моих одноклассников, друзей, товарищей, родных. В портрете можно с исключительной полнотой выразить самое трудное, самое ответственное для всякого искусства - внутренний мир, внутреннее состояние или, как говорят, душу человека, его дела, мысли и желания. Портрет заставляет задуматься о жизни, о человеческих судьбах, о времени»).

(Портрет - это рассказ о нас самих, о душе человека, он дает современному зрителю возможность совершенно уникального общения. На мой взгляд, самое сложное – нарисовать портрет человека. Ведь надо передать не только чисто внешнее сходство: цвет глаз, овал лица, форму носа. Надо вдохнуть в него жизнь, надо постараться отразить его настроение, характер, его душу. Этому надо учиться долго и упорно)

Родители поведали, с чего же все начиналось? Почему была выбрана именно эта школа и класс с углубленным изучением предметов художественно-эстетического цикла? Как развивали у детей в раннем детстве интерес к рисованию, живописи, какие условия создавали в семье для раскрытия таланта своих маленьких, тогда еще дочерей?

Олег Викторович Аршинской вспоминал, как он учил с дочерью буквы по кубикам и как сам сочинил песню.

О. В.Аршинского «Кубики».

«Кубики» О.В.Аршинский

Дом из кубиков сложу,

Чтоб услышать дочкин смех

Я ей сказку расскажу,

Что она счастливей всех.

Очень верит мне она

И не знаю от чего

Вдруг пойму, что мне нужна

Сказка детства моего.

В. Аршинская является автором сборника стихов «Девушка в сентябре». На вечере прозвучали стихи её собственного сочинения. Посетители не сразу торопились домой, они еще долго находились под впечатлением этого общения.

Педагоги предметов художественно - эстетического цикла, тоже высказывали своё мнение, о том девочки это направление выбрали для себя не случайно, это осознанный выбор.

Кто знает, может быть, наши юные героини, продолжив своё художественное образование, вернут в стены выставочных залов наших музеев портретное искусство.

Вторым творческим вечером был вечер, посвященный ученику школы

Ивану Клыбину, который назывался «Постигая сущность красоты». Увлекается

Ваня политикой и историей, свободно говорит на английском языке, слушает рок – музыку и на протяжение 4 лет обучается в классе с углубленным изучением предметов художественно-эстетического цикла, занимается живописью. Талант его многогранен. Формула успеха Ивана – создать что-то, чего еще не было или было, но предалось глубокому забвению. Также важно, чтобы это что-то было не только новое и уникальное, но разумное.

Не менее интересным был музыкальный, творческий вечер талантливого ученика Ильи Алтухова. Гости, и хозяева вечера окунулись в атмосферу романтики, душевной теплоты и некоего братства, которое приходит, когда все вместе увлеченно участвуют в общем деле. Прекрасным исполнением песен, чтением стихов собственного сочинения нас порадовал выпускник нашей школы.

Наши уже ставшие традиционными творческие вечера, которые мы проводим для одарённых учащихся школы, дарят нам новые стихи, дают возможность познакомиться другим ребятам с начинающими поэтами, Одним из таких вечеров был творческий вечер учащейся 8б класса Ирины Рыженко «Под солнцем творчества ». Ира является техническим редактором школьной газеты, победительница литературного конкурса «Легкокрылый Пегас» и других конкурсов.

Романа Лысенко и Екатерины Мирчук – «Открыто в музыку окно». Этот вечер проходил в другом формате. На вечер был приглашён тренер Романа, преподаватель музыки, а также руководитель музыкальной группы «Алекс Бенд». Много было гостей. Звучала современная музыка, джазовая, классическая, причём на разных языках. Понятно, что здесь большая заслуга не только музыкальной школы и спортивной, а и образовательного учреждения. Дети участвуют в школьных конкурсах, пишут стихи, являются корреспондентами школьной газеты.

Екатерины Курдяевой «Мой вернисаж». (Каждый раз вносится что – то новое, вечер начался с экскурсии по выставке). Гости познакомились с творческой семьёй, в которой проводятся поэтические вечера.

Картинная галерея в школе сегодня - это не роскошь, а востребованная необходимость, которая даёт реальную возможность приобщения детей к миру культуры - художественной и духовной. Школьное пространство становится не только познавательным, но и воспитывающим эстетический вкус и формирующим морально-этические нормы.

В завершении вечера наши виновники награждаются дипломами и ценными подарками. Идет обмен мнениями между участниками творческого вечера.

Из книги отзывов:

- «Мне очень понравилась выставка: представлены просто шикарные работы, в которых вложено много сил и терпении. Желаю им и дальше успехов в этой замечательной области».

- «Все было прекрасно. В душе после вечера творческих работ, празднично и светло. Нужно чтобы такие вечера продолжались, а все дети ещё больше приобщались к творчеству. Несите свет и дальше. Всем успехов».

Одной из новых форм работы нашего информационного центра является проведение ГРАЖДАНСКИХ ФОРУМОВ.

Именно здесь происходит объединение деятельности учителей и учеников, родителей, в совместное большое продуктивное мероприятие. Что же такое форум? Форум - это массовое собрание, сьезд. Гражданский Форум предполагает нечто большее, чем обычный разговор. Это школа принятия совместных решений, выбора общей позиции в условиях открытого общественного диалога, через серию обсуждений учащимися, педагогами и гостями наиболее острых проблем.

Работа форума предполагает многодневную деятельность, желательно не менее одного месяца, чтобы дать возможность принять участие в нём как можно большему количеству людей.

Современные ИНТЕРНЕТ- технологии позволяют создавать форумы с размахом.

Планируя проведение Гражданского форума можно весь процесс разбить на части, этапы – заочный, организационный, очный.

В нашей школе на заседании управляющего совета школы, утверждается план проведения Гражданского форума, смета расходов.

В заочный этап целесообразно внести создание сайта Гражданского форума, на котором будут размещаться все материалы. На сайте можно организовать общение участников, собственно форум. В заочном этапе желательно провести рекламную кампанию: поместить объявления на дружеских сайтах, в СМИ. Сколько людей примет участие в форуме кроме учителей и учащихся зависит, прежде всего, от хорошей рекламы. В заочном этапе можно создать информационный стенд Гражданского форума, который будет наполняться созданными продуктами. Учащиеся старших классов с удовольствием посетят публичные лекции посвящённые форуму, можно договориться с преподавателями ВУЗов, возможно, они заинтересуются темой и проведут несколько лекций для участников форума.

Итак, заочный этап, предполагает привлечение как можно большее количество участников Гражданского форума.

Организационный этап необходимо наполнить работой, связанной с организационными моментами очного этапа. Рассылаем приглашения самым активным участникам. Заказываем дипломы, благодарственные письма, грамоты, памятные подарки. Готовим конференцию, ведём переговоры с интересными людьми. Этот этап по своему временному отрезку не большой, но не менее важный, от того, как организован этот этап, зависит проведение очного этапа.

Всё готово, все приглашены, можно проводить очный этап Гражданского форума. Центральным событием этого этапа можно сделать конференцию. Какие мероприятия ещё провести? Это зависит от запланированного времени. Очень хорошо ввести в план проведение посещение памятных мест или музея, экскурсию по городу, это будет интересно всем гостям форума. Можно провести экскурсию по школе. На конференции дается обзор тех событий, которые прошли во время работы Гражданского форума, выступают самые активные его участники, интересные люди. Работу самой конференции можно разбить на части. Первая часть – официальная, вторая – работа по секциям, третья часть – подведение итогов работы Гражданского форума, награждение, общее фото. Материалы очного этапа размещаются на сайте форума.

Впервые в актовом зале школы был проведен гражданский форум, который был посвящен 65 - летию Великой Победы. В работе форума принимали участие учащиеся 5 – 11 классов, члены военного братства г. Комсомольска - на - Амуре участники локальных войн в Афганистане и Чеченской республике, поэтесса - комсомольчанка Ольга Ефимовна Щербакова, учащиеся 10 класса - слушатели публичных лекций, которые проходили в педагогическом университете, победители конкурса «Парад литературных героев».

При подготовке к проведению форума был создан сайт, который так и назывался «А завтра была война». На сайте были выделены рубрики:

- война глазами поколений;

- твои любимые книги и фильмы о войне;

Нет у человечества задачи более важной, чем сберечь мир от войны. К этому нас обязывают и забота о будущем, и память о прошлом. О героических страницах истории нашей страны, о судьбах солдат Победы, о подростках, чье детство опалено войной, мы узнаем из военной прозы, из поэтических раздумий «о времени и о себе», из лирических песен тех грозовых лет. А ты прочитал книгу о войне? Тогда расскажи о ней на сайте forum23.ucoz.ru

и поделись своими впечатлениями от прочитанного. Приглашаем всех желающих принять участие в работе форума.

Гости сайта, а их было более 30 человек, делились своими размышлениями о главных сражениях войны. Активными участниками посещения сайта были учащиеся 11Б класса Дарья Ли и Денис Шевелёв.

Также среди старшеклассников был проведен опрос «Герои Великой Отечественной войны». При подготовке сценария использовались материалы ЭОР по истории, которые сделали сценарий наглядным, убедительным и трогательным. Работа форума проходила по секциям. На первой секции шла активная беседа учащихся с участниками локальных войн и учителем немецкого языка Алефтиной Михайловной Трушковой. На суд зрительского коллектива было представлено мнение современных немцев (на примере здания Рейхстага) и воспоминание восьмилетней девочки о проводах своего отца на фронт и известие об окончании войны. В работе использовались материалы газеты «Первое сентября» май 2000г. Дети очень внимательно слушали, хорошо воспринимали информацию, интересовались причиной войны в Афганистане. Вторая секция проходила в лекционной аудитории. «А музы не молчали», так называлась работа секции. Вместе с поэтессой - комсомольчанкой О.Е.Щербаковой, учителем русской литературы Еленой Юрьевной Смирновой учащиеся слушали стихи Ольги Ефимовны и читали стихи о войне известного поэта Андрея Дементьева.

Проблема нравственного воспитания школьников сегодня стоит остро как никогда. Нравственное воспитание является основой всех основ. В зависимости, оттого что мы вложим в душу ребенка в этом возрасте, будет зависеть, что возведет он в дальнейшем, как будет строить свои отношения с окружающими.

Второй Гражданский форум назывался «Уроки нравственности». Подготовка к Гражданскому форуму проходила в несколько этапов - заочный, организационный, очный. Был создан сайт, «Уроки нравственности», на котором были размещены все материалы:

- положение о конкурсе проектов «Уроки нравственности»;

- положение о конкурсе рисунков;

- разработка внеклассного мероприятия «Добрым быть совсем не просто»;

- обсуждение темы «Внутренний мир человека. Красота человеческой души».

Подготовка к форуму проходила в течение учебного года, что дало возможность принять участие в нём как можно большему количеству людей. В ходе подготовки с учащимися 5 - 11 классов проводились уроки нравственности. Темы уроков самые разные: «Добрым быть совсем не просто», «Внутренний мир человека. Красота человеческой души», «Человеческие ценности», «Что такое настоящая дружба», «Любой из нас, прекрасен, будь душою». С учащимися начальной школы на «Уроках нравственности" систему нравственных ценностей рассматривали через русские народные сказки, пословицы и поговорки, которые заставляют детей задуматься над своими поступками, помогают понять, что есть добро и зло, освоить правила жизни в обществе, передающиеся из поколения в поколение.

Ребята активно участвовали в обсуждении нравственных проблем, сами приходили к определенным выводам, учились отстаивать своё мнение, вести диалог. Беседа строилась на анализе и обсуждении конкретных фактов и событий из повседневной жизни ребят, примеров из художественной литературы, на материале таких произведений, как «Ворона и лисица», «Уроки французского», «Безумная Евдокия», «Бабка», и т.д.). Продуктом такой работы стали рисунки, презентации учащихся. Ребенок через творчество раскрывает свой внутренний мир, отношение к данной проблеме. Такие мероприятия способствуют приобретению подрастающим поколением нравственных знаний, формируют умения принимать решения в нестандартных ситуациях.

Уникальную воспитательную среду помогает создавать комплект видеофильмов А. А. Лиханова с выдающимися людьми нашего Отечества, насыщенный интереснейшей информацией и помогающий подвести юного человека к размышлениям о нравственных нормах и ценностях российского общества. Каждое занятие повествует о различных сторонах человеческих отношений, раскрывает поступки и чувства людей в разных жизненных ситуациях. Вместе с учащимися просмотрены следующие фильмы:

- «Патриотизм»;

- «Искренность»;

- «Образованность»;

- «Милосердность»;

- «Сострадание»;

- «Упорство»;

- «Мужественность»;

- «Настойчивость»;

- просмотр и обсуждение фильма «Наследники».

Гражданский форум «Уроки нравственности» состоялся в актовом зале школы 15 апреля. В работе форума приняли участие 83 человека. Это учащиеся 4 – 11 классов, педагоги школы, поэт – комсомольчанин, бывший главный конструктор завода им. Гагарина, Леонид Дмитриевич Воробьёв, победители проектов «Уроки нравственности» учащиеся школы Автономова Татьяна, Готнога Валерия, Лузан Кристина.

Центральным событием в работе форума стала конференция. Конференция началась со знакомства участников форума с объектом их обсуждения. Для этого был использован видеоролик, который сняли старшеклассники. Гости форума отвечали на вопросы ведущих, делились мнением. Дискуссия получилась интересной. Многие участники выказывали свое отношение к проблеме, делились впечатлениями, вступали в диалог. Учащиеся школы, победители недели проектов представили свои презентации по книгам «Уроки французского» В. Распутина и «Безумная Евдокия» А. Алексина.

Гость форума Леонид Дмитриевич Воробьёв рассказал ученикам о незабываемой встрече с космонавтом Ю.А.Гагариным, читал свои стихи.

И в заключение работы форума учащиеся 4б класса, классный руководитель Татьяна Александровна Катаева, представили вниманию зрителей инсценировку рассказа В.Осеевой «Бабка». Данный рассказ направлен на воспитание милосердия и сострадания, формирование уважения к старшим. Воспитание стремления к доброй жизни, стремления учиться добродетелям у тех, кто ими обладает. А учащиеся 7в класса, классный руководитель Наталья Ивановна Ильченко, «Сказку о нежелании учиться и о великой силе любви». Сказка способствует формированию у детей представления о смысле и ценности таких нравственных качеств личности, как трудолюбие, терпение. Сегодня необходимо воспитывать у детей навыки трудолюбия, привычку к занятиям полезной деятельностью, непраздному проведению времени.

Состоялось награждение грамотами активных участников работы форума. Гости были награждены благодарственными письмами за большой вклад в дело нравственного воспитания подрастающего поколения. Эти мероприятия направлены на воспитание толерантности, гражданской солидарности и культуры, что очень актуально сегодня.

Проведение таких мероприятий как уроки чтения, гражданские форумы, творческие вечера осуществляется в тесном взаимодействии с участниками образовательного процесса – администрацией школы, членами управляющего совета, педагогическим коллективом, классными руководителями, родителями. Это способствует духовно – нравственному воспитанию учащихся, бережному отношению к традициям и укреплению взаимодействия всех субъектов учебно – воспитательной деятельности.

Такое сотрудничество становится объединяющей силой и поддержкой для родителей и детей в проводимых мероприятиях культурно-просветительской деятельности, способствуют обогащению личности. Всё это даёт возможность выявить и поддержать творчески одаренных детей. На примере проведения таких мероприятий видно, что в них вовлекаются все составляющие образовательного процесса. Налицо взаимодействие учеников и учителей, родителей, заинтересованных лиц. Составляющие работы могут быть многообразны, это зависит от планирования деятельности самих организаторов их творчества, энтузиазма.

Создается атмосфера взаимопонимания, доверия и добра. Это помогает родителям увидеть детей в различных ситуациях в школе и классе, в детском коллективе, что позволит им иметь более полное представление о своих детях.


От развития идей ученического самоуправления к реализации современной модели доступного и качественного образования

Начать своё выступление я хочу словами выпускника 2003 года, а ныне актёра Драматического театра Антона Курбатова: «Новое хорошо уже тем, что не повторяет старое, оно одновременно является тайным и неизведанным. Дети, отличаясь от взрослых игровым восприятием мира, охотнее идут на любого рода эксперименты, с желанием вовлекаются в процесс. На новшества дети всегда, как правило, откликаются положительными эмоциями, свежими идеями, вдохновением, а это, в свою очередь, способствует наиболее полному раскрытию их творческих способностей и талантов».

Да, действительно, на новое дети, как правило, откликаются положительно и с большим интересом. Они с радостью включаются в новый вид деятельности, начинают проявлять инициативу, стараются внести свой вклад в развитие начатого дела.

Одним из направлений работы в сфере духовно-нравственного развития обучающихся является воспитание гражданственности, патриотизма, уважения к правам, свободам и обязанностям человека. Нетрадиционными формами работы в организации духовно-нравственного и патриотического воспитания по данному направлению стали Детская служба примирения и деятельность Школьного волонтерского отряда.

Детская служба примирения была создана в нашей школе в 2009 году. Её эмблемой стал рисунок Валерии Баранник, победившей в конкурсе на лучшую эмблему для Детской службы примирения. Эмблема, по мнению автора, показывает, что в любой ситуации необходимо помнить, что твоя поддержка нужна близким людям. Каждый ученик, являющийся членом данной службы, имеет удостоверение и значок. Член Управляющего совета школы М.А. Буряк оказывает большую помощь и поддержку детской службе примирения.

Цель Детской службы примирения:

Формирование гражданских качеств на основе новых знаний, умений и ценностей, которые сопутствуют разрешению возникающих проблем, помогают адаптироваться к изменяющимся социально-экономическим и политическим условиям, а также представлять и защищать свои права и интересы, уважая интересы и права других.

Основные направления деятельности Службы

К основным направлениям деятельности Службы относятся:

4.1. Психолого-педагогическое и медико-социальное просвещение участников образовательного процесса с целью создания условий для полноценного личностного развития и самоопределения обучающихся, а также для своевременного предупреждения возможных нарушений в становлении личности и развитии ребенка.

4.2. Психологическое и социально-педагогическое консультирование участников образовательного процесса по различным психолого-педагогическим и социально-медицинским проблемам, вопросам взаимоотношений; помощь учащимся в преодолении трудной жизненной ситуации.

4.3. Социально-педагогическая и психологическая профилактика: предупреждение фактов асоциального поведения; пропаганда здорового образа жизни.

Членами службы примирения являются учащиеся с 7 по 11 классы, которым близки идеи примирения, восстановительного правосудия. Всего добровольцев – 40 человек.

За прошедший учебный год члены ДСП:

1. Посетили 2 лекции – практикумы по конфликтологии на базе АмГПГУ, под руководством старшего преподавателя кафедры института педагогики и психологии О.Р.Даниловой.

2. Провели в 3В классе 2 занятия «Учимся дружить», закрепили наставников.

3. Провели игры по сплочению коллектива в 4 и 1 классах.

4. Провели 15-минутки «Как избежать конфликтов?» в 6 классах.

5. Групповая консультация «Решение сложных конфликтных ситуаций».

6. Собрание старшеклассников «Партнёрские отношения семьи и школы».

7. Провели 3 информационные палатки

- За время существования Детской Службы Примирения появилось много единомышленников из детской среды в пропаганде здорового образа жизни и бесконфликтного общения.

- Добровольцы всегда с желанием включаются в работу, проявляют инициативу, активно участвуют в подготовке и проведении мероприятий.

- Члены Детской службы примирения используют в жизни навыки, полученные в школе по бесконфликтному поведению и добровольческому движению.

Вот, что написали дети о ДСП:

Валерия Баранник: «В Детскую службу Примирения вступили 22 ученика. Это творческие, инициативные и очень энергичные ребята, которые неоднократно принимали участие во многих школьных, городских мероприятиях и конкурсах. Каждый член организации предлагает свои идеи, привносит вклад в её дальнейшее развитие и процветание. Для каждого участника организации работа в службе Примирения стала неотъемлемой частью его школьной жизни. Благодаря Детской службе примирения, мы научились находить общий язык с детьми других возрастов, получили возможность проявить себя, показать, насколько мы ответственны, целеустремленны в своих начинаниях, как важны для нас взаимопонимание и согласие. И все мы, безусловно, надеемся, что Детская служба Примирения будет радовать и помогать ещё не одному поколению учеников!»

Кристина Лузан: «В этом году что-то помогло почувствовать себя взрослыми. Это оказалась «Детская служба примирения». Сначала мы не совсем понимали, что мы будем делать. Тренинги, младшие классы, дружба… Эти слова крутились у нас в голове, когда нам объясняли сущность этой службы. Потом всё стихло. И через несколько дней в расписании появляется «Служба примирения». Лично я была так счастлива, что она вступила в силу. В нашу службу входят и девочки, и мальчики. Мы подаём пример, как нужно хорошо учиться, быть успешным, жизнерадостным и просто добрым! И служба примирения нам в этом очень помогает!»

Игитова Татьяна: «ДСП»- это отряд добровольцев, задачей которых является контроль и сохранение доброжелательных взаимоотношений среди своих сверстников и детей помладше. Для этого команда «ДСП» специально отводит несколько часов для работы с детьми и проводит для них разные тренинги, игры и всевозможные встречи, направленные на сплоченность, командный дух и внимательность друг к другу и окружающему миру. В результате «Детская служба примирения» подводит итоги каждой встречи, её члены делятся впечатлениями, анализирует свою работу, обсуждают, как прошло мероприятие и принимают к сведению замечания руководителей. Для нас это огромный опыт работы с детьми и понимания взаимоотношений окружающих. Многие дети запомнили нас и с нетерпением ждут следующей встречи с «Детской службой примирения».

Ещё одной новой формой работы по развитию добровольческой деятельности является создание в школе волонтёрского отряда.

В основе волонтерского движения лежит старый, как мир, принцип: хочешь почувствовать себя человеком — помоги другому.

В России волонтерское движение стало зарождаться в конце 80-х годов, хотя, если заглянуть в историю, следует признать, что оно существовало всегда, например, в виде службы сестер милосердия, тимуровского и пионерского движений, всевозможных обществ охраны природы и памятников. Однако современное развитие волонтерское движение получило в связи с растущим числом социальных проблем, в решении которых при современной экономической ситуации волонтеры незаменимы.

1. Деятельность волонтерского отряда направлена на:

2.1. оказание помощи при формировании жизненной позиции у молодежи путем возрождения нравственных идеалов и ценностей (ЗОЖ, настоящая дружба, чистая любовь, счастливая семья).

2.2 гражданское и патриотическое воспитание молодежи;

2.3. пропаганду здорового образа жизни;

2.4. пропаганду уважительного отношения к людям пожилого возраста;

2.Цели и задачи деятельности волонтёрского отряда.

Целью волонтерской деятельности является консолидация усилий молодежи и педагогов через позитивное влияние на обучающихся при выборе ими жизненных ценностей.

Задачи деятельности волонтерского отряда:

- профилактическая работа, направленная на формирование здорового образа жизни;

- формирование активной жизненной позиции обучающихся;

- воспитание чувства патриотизма и гражданской солидарности;

- формирование бережного отношения к жизни человека.

3. Основные направления деятельности волонтерского отряда:

3.1 Просветительская деятельность:

- повышение квалификации путем обучения и применения на практике новых форм работы (Информационная палатка, переговорная площадка, дебаты);

- участие в общественно - полезной деятельности;

- обеспечение участия добровольцев в мероприятиях на окружном и городском уровнях;

- публикации о своей деятельности в школьной газете «Всегда в Плюсе».

3.2. Шефская деятельность:

3.3. Информационная деятельность:

- создание и распространение печатных материалов и фото-видеосюжетов;

- организация и проведение тематических переговорных площадок;

- организация и проведение социальных акций волонтерской деятельности.

Добровольцы Школьного волонтёрского отряда реализуют социальные проекты: «Окна радости» Д/д №1, «Ветеран живёт рядом», а проекты: «Мне не страшно» и «Счастливый билетик»- в городском конкурсе социальных проектов «Моя инициатива» заняли первые места в 2009 и в 2011г. Волонтеры участвуют в экологических акциях: «Аллея Дружбы», «Чистый берег», «Чистое озеро», «Чистый парк» и социальных акциях: «Милосердие», «Спешите делать добро», «Посылка солдату», «Красная ленточка», «Современный ветеран», а также в различных конкурсах окружного и городского уровня.

В сентябре 2011 года Екатерина Курдяева и Татьяна Игитова, добровольцы волонтёрского отряда, давали мастер-класс на тему: «Окна радости» на базе АМГПГУ в рамках региональной научно-практической конференции «Социальные условия и психолого-педагогическое сопровождение развития волонтёрских инициатив в детской и молодёжной среде»

Главным достижением прошедшего учебного года стала победа в окружном конкурсе «Лучший волонтёрский отряд».

65 добровольцев имеют личные книжки волонтёров, но мы надеемся, что их число будет расти.

В современной российской школе большое место занимает воспитание, которое направлено на поощрение самостоятельности и гуманности подрастающего поколения. Все большую популярность приобретают принципы воспитания, основанные на сотрудничестве. В этих условиях ребенок оказывается полноправным участником педагогического процесса: возникают доверительные отношения между детьми и взрослыми; реализуются коллективные педагогические формы и приемы, осуществляется совместная деятельность учеников, учителей и родителей, рождается атмосфера радости и творчества. Важную роль в таком воспитании приобретает самоуправление школьников.

В нашей школе с 2003 года создана и активно работает ДОО «Спектр+», которая внесена в реестр детских организаций, действующих на территории Хабаровского края. В новой редакции Устава школы отражается наличие детской общественной организации «Спектр+», её права и обязанности.

Мы не ограничиваем себя только участием в традиционных праздниках и конкурсах. Именно поэтому с 2009 года у нашей детской организации появился свой печатный орган – это ежемесячная газета «Всегда в ПлюСе». Газета включает в себя следующие рубрики: слово выпускника – это та ниточка, которая соединяет нас с бывшими учениками нашей школы, авторская колонка, школьные новости. Рубрика «За стенами школы» - о замечательных и весёлых поездках в различные лагеря и страны, а ещё бывают статьи на свободные темы, где корреспондент может поделиться своими мыслями. На сегодняшний день вышло 15 номеров, 16-ый в работе. Дети очень рады, что существует газета детской организации и вот что они говорят:

Отзывы детей:

Валерия Баранник: «Практически каждую неделю в нашей школе проходят различные мероприятия: концерт, собрание, конкурс, акция, и я пишу статьи, посвященные им. Это всегда полезная и интересная информация для всех учащихся и учителей. Так ведется хроника школьной жизни. Как и у каждого начинающего журналиста, у меня есть наиболее удавшиеся, любимые статьи. Те, которые я писала под впечатлением, с большим зарядом чувств и эмоций. Работа в газете «Всегда в плюсе» очень увлекательная и интересная, помогает мне раскрыться творчески, обогатить и разнообразить свой словарный запас! К тому же это работа в команде, значит много общения и занимательных собеседников.»

Юлия Свириденко : «Я занимаюсь освящением событий, которые происходят за пределами нашего города, а именно, всевозможные выезды лидеров нашей организации. На моем счету немало статей о различных путешествиях. Из них выезды в Китайскую Народную Республику, в Краевой детский центр «Созвездие», всероссийский детский центр «Океан», всероссийский детский центр «Орленок». Каждый раз после летних каникул ребята делятся своими впечатлениями о проведенном лете, о своих приключениях, рассказывают, где они успели побывать за столь короткое время, а я, в свою очередь, запечатляю рассказанное на бумаге.»

Вероника Симашова: «Несколько раз в год проводятся различные и очень интересные городские конкурсы. Каждый раз участвующие ребята уносят грамоты или дипломы в свои портфолио и на этом радость ученика и воспоминания могут закончиться. Но только не у нас. Публикуя статью, мы надеемся не только на то, что все прочитают и порадуются за товарища, но и на то, что участие в городских конкурсах могут заинтересовать других, не менее талантливых и умных ребят.»

Кристина Лузан: «Мы стали серьезнее подходить к написанию статей, оповещаем наших членов детской организации о прошедших событиях, будь то школьного или городского масштаба. В последнее время на страницах нашей газеты стали появляться стихотворения и рисунки членов нашей организации. Так же у нас присутствует подвальчик, где прописан каждый корреспондент газеты, принимавший в ней участие.

За время существования газеты «Всегда в ПлюСе» над её созданием трудились постоянные корреспонденты, у которых всегда хватает времени и вдохновения писать статьи на различные темы. Выпуск десятого номера стал для них радостным событием, и все корреспонденты незамедлительно поспешили поздравить газету, а заодно и себя, пусть с маленьким, но юбилеем!

Екатерина Закирничная: «Хочется пожелать, чтобы с каждым выпуском наша газета становилась все более и более интересной, появлялись новые авторы, пополнялись рубрики. И, возможно, когда-нибудь вы увидите статьи наших корреспондентов в известных газетах и журналах, а кого-то из них - на телевидении.»

Оксана Горюнова: Хочу пожелать всем нам побольше интересных статей, поэтической мысли и терпения. А главное, чтоб наша газета просуществовала еще много лет.

Валерия Баранник: "Всегда в ПлюСе" - название говорит само за себя: только положительные эмоции, новая информация, незабываемое настроение и улыбки!

Юлия Свириденко: С этой цифрой наша газета стала взрослее и это значит, что теперь наши статьи будут ещё интересней.

Михаил Макеев: Желаю, чтоб еще столько же времени в третьей степени наша школьная газета "Всегда в ПлюСе" радовала нас школьными новостями и знакомила с новыми людьми. Знаете, это, оказывается, так сложно.

Татьяна Игитова: 10 выпуск. А это значит, что вы узнали о нас, о нашем досуге и достижениях в десять раз больше. На протяжении 10 номеров возникло много колонок и рубрик, появились свежие идеи и мысли, а также новые авторы статей..

Так поздравляли корреспонденты свою газету с выходом 10 номера. В этом месяце выйдет 16 номер.

В сентябре 2011 года детская организация выпустила свой сборник, в который вошли все самые лучшие статьи и другая интересная информация.

В мае 2011 года по инициативе старшеклассников Сергея Романова и Богдана Хрипко, при поддержке Управляющего совета школы в холле, на первом этаже, было открыто Радио, которое называется «Первое школьное». Работа радио и подбор музыки осуществляется лидерами детской организации «Спектр+». Музыка звучит утром с 07.30, встречая детей, пришедших в школу, на переменах, и, конечно же, соответствующая к праздникам (День Знаний, День Учителя, Последний звонок, День защиты детей). Так же по радио звучат небольшие новости, интервью с гостем и поздравления! По результатам собеседования, по мнению выпускников полномочия руководить радио передаются самым достойным.

В сентябре 2011 года в нашей школе состоялось открытие информационной службы школьных новостей «PRO-новости». Ведущими корреспондентами являются Кристина Лузан и Вероника Симашова. Вашему вниманию предоставляется первый выпуск.

Современный молодой человек нашей страны должен быть социально активной личностью, полноправным субъектом жизнедеятельности, т.е. осознавать, реализовывать и развивать свои мотивы и потребности, цели и идеалы в соответствии с ценностями гражданского общества. Важно, чтобы он видел богатство окружающего мира, стремился реализовать в полной мере свои жизненные возможности.

Развитие личности не прекращается ни на минуту, но вектор этого развития может меняться. Задача педагога заключается в том, чтобы направить воспитательный процесс в сторону «восхождения» ребенка к человеческой культуре, но при этом не навязывать ее ему, не заставлять его вести себя так, а не иначе, а способствовать самостоятельному освоению опыта и культуры.

Предлагаю Вашему вниманию выступление детской организации «Спектр+».

Завершая выступление, хочется подчеркнуть положительное воздействие ДСП, волонтёрской деятельности, школьного Радио и участие в издании печатной продукции на многие стороны личностного развития обучающихся. Данные формы работы позволяют создать социально открытое пространство духовно-нравственного развития и воспитания личности школьников, формируя тем самым у учащихся готовность к сотрудничеству, непрерывному творческому росту и саморазвитию.


Творческая лаборатория учителей – как профессиональное сообщество педагогов

Следует поддержать развитие педагогических
сообществ, интерактивных методических кабинетов – словом,
всего того, что формирует профессиональную среду.
В. Путин

Гражданское общество сегодня требует наличие профессиональных объединений педагогов, которые могли бы организовать свою деятельность, жизненную траекторию.

П.5.2. Федерального образовательного стандарта «Требования к кадровым условиям реализации основной образовательной программы начального общего образования»

Требования к кадровым условиям реализации основной образовательной программы начального общего образования должны обеспечивать (выдержки):

непрерывность профессионального развития педагогических работников образовательного учреждения.

В системе образования должны быть созданы условия для комплексного взаимодействия образовательных учреждений, обеспечивающие возможность восполнения недостающих кадровых ресурсов, ведения постоянной методической поддержки, получения оперативных консультаций по вопросам реализации основной образовательной программы начального общего образования, использования инновационного опыта других образовательных учреждений, проведения комплексных мониторинговых исследований результатов образовательного процесса и эффективности инноваций.

Таким образом, ФГОС определяет требования к профессиональным и личностным качествам учителя. В современных условиях учитель –это профессионал, который:

· Хорошо знает свой предмет и владеет методикой его преподавания.

· Владеет современными образовательными технологиями.

· Хорошо разбирается в психологии ребенка, способен проанализировать и понять его поведение, оказать психологическую поддержку и помощь, особенно в период возрастных кризисов

· Открыт новшествам, умеет отбирать и осваивать новые формы и методы работы, обновляет содержание образования, поддерживает в образовательной практике разумный баланс между традиционным и инновационным.

· Мотивированный на работу сучащимися, относящийся к своей работе как к призванию.

· Способен к своему личностному и профессиональному развитию, непрерывно повышает свою квалификацию.

Итак, ФГОС определяет требования к профессиональным и личностным качествам учителя, но желает ли учитель соответствовать этим требованиям?

Какие проблемы мешают совершенствованию профессионализма педагогического сообщества? Это: старение, неготовность и немотивированность к работе молодых, профессиональное выгорание (усталость, конфликтность, агрессивность), низкая мотивация на развитие, некритичность, отставание от современных передовых методов преподавания, нередко плохое знание собственного предмета (особенно новых) слабое знание возрастной психологии и психологии обучения; опора в педагогической деятельности преимущественно на собственный жизненный опыт, а не на научное знание, между тем - наукообразие в инновационной деятельности; отчетное внедрение, неготовность к самостоятельному педагогическому исследованию.

Для решения подобных проблем, которые стоят перед администрацией УО, необходимо так выстроить систему работы с кадрами, чтобы педагогические работники самостоятельно смогли решить их. В нашей школе для достижения этой цели в 2009г. была создана Творческая лаборатории учителей.

ПОЛОЖЕНИЕ

О творческой лаборатории учителей

Муниципального общеобразовательного учреждения средней общеобразовательной школы №23

1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Настоящее положение разработано в соответствии с Законом РФ «Об образовании», Типовым положением об общеобразовательном учреждении, Уставом школы.

1.2. Творческая лаборатория учителей – профессиональное объединение руководителей предметных методических объединений, учителей-победителей ПНПО, творчески работающих педагогов, действующее в целях развития и совершенствования методического и профессионального мастерства для обеспечения современных требований к обучению и воспитанию обучающихся.

1.3.Творческая лаборатория в своей работе подотчетно Комиссии по поддержке педагогических инициатив при УС, педагогическому совету школы.

1.4. Задачи творческой лаборатории учителей:

· изучение нормативной и методической документации по вопросам образования и воспитания;

· отбор содержания и составления учебных программ по предметам с учетом вариативности и разноуровневости преподавания;

· организация взаимопосещений уроков с последующим самоанализом и анализом достигнутых результатов;

· организация открытых уроков, мастер-классов с целью ознакомления с методическими разработками по предметам;

· организация экспериментальной работы в ОУ;

· изучение и диссеминация передового педагогического опыта;

· ознакомление с методическими разработками различных авторов

2. ОРГАНИЗАЦИЯ РАБОТЫ ТВОРЧЕСКОЙ ЛАБОРАТОРИИ

2.1. Для организации своей работы творческая лаборатория учителей избирает руководителя

2.2. Деятельность творческой лаборатории организуется на основе планирования с учетом плана работы школы, методической темы, принятой к разработке педагогическим коллективом, программой развития школы.

2.3. Творческая лаборатория может организовывать семинарские занятия, научные конференции, цикл открытых уроков, мастер-классов по заданной и определенной тематике; публичные лекции, творческие декады, предметные олимпиады

2.4. В течение учебного года проводится не менее 4-х заседаний. На заседаниях творческой лаборатории ведется протокол.

3. ТВОРЧЕСКАЯ ЛАБОРАТОРИЯ ИМЕЕТ ПРАВО:

3.1. Выдвигать предложения по улучшению учебного процесса в школе;

3.2. Рекомендовать своим членам различные формы повышения квалификации;

3.3. Участвовать в профессиональных конкурсах разных уровней.

3.4. Рекомендовать к участию в конкурсах ПНПО и направлять материалы на экспертизу.

4. ОБЯЗАННОСТИ ЧЛЕНОВ МЕТОДИЧЕСКОГО ОБЪЕДИНЕНИЯ

4.1. Иметь собственную программу профессионального самообразования;

4.2. Участвовать в заседаниях творческой лаборатории;

4.3. Стремиться к повышению уровня профессионального мастерства;

4.4.Знать тенденции развития методики преподавания и воспитания;

4.5. Участвовать в распространении передового педагогического опыта.

Современная школа, школа нового времени, в которой происходит объединение, консолидация детских эмоций и взрослых сердец. Место, где формируется детско-взрослая образовательная общность. Мир единых идей.

Таким образом, Творческая лаборатория школы может иметь несколько направлений в своей работе. Первое направление - учитель: выявление творческого инновационного потенциала педагога; создание условий для роста и развития его профессионализма. Второе направление - ученик: вовлечение в олимпиадное, конкурсное, проектное движение под руководством учителя-наставника; выявление разносторонних способностей учащихся. Структуру деятельности лаборатории можно выстроить схематично:

Схема 1

В схеме четко видно, что работая на развитие каждого объекта образовательного процесса по различным направлениям. Они, объекты, в итоге все равно найдут предмет соприкосновения. Учителя и ученики творческие, инициативные объединились для проведения большого трехмесячного мероприятия, Гражданского форума, вместе, для того, чтобы в процессе взаимодействия создать действительно ценный продукт. И ценный не только качеством проведения, но и тем, что учителя и ученики создавая его стали единым целым, взаимодополняющим и взаимопроникающим миром. На следующий год проникновение можно увеличить:

Схема 2

Гражданский форум

Таким образом, каждый определяет период времени, будь то год или четверть или другой временной отрезок, добавлять по подобному мероприятию, но не стоит их клонировать с невероятной быстротой, пусть их будет немного, но они будут действительно качественными и необходимыми обеим сторонам, и учителю и ученику.

Итог понятен. Творческая лаборатория учителей школы своей деятельностью способствует формированию детско-взрослой образовательно-творческой общности в образовательной учреждении.

Рассмотрим все составляющие работы лаборатории.

Первое. Кто должен входить в состав творческой лаборатории? Безусловно, все творческие, инициативные работники школы, работающие в инновационном режиме. Это могут быть учителя-новаторы, учителя-победители приоритетного национального проекта «Образование», библиотекари, педагог-психолог и конечно руководители методических объединений школы, которые будут доносить до своих педагогов все то новое, что будет создано членами лаборатории.

Деятельность творческой лаборатории учителей может строиться по принципу уже достаточно распространенных форм методических структур, таких как школьные методические объединения, педагогические советы, методические советы и т.д. Одной из составляющих этих методических образований, конечно же, являются систематические заседания (1 раз в квартал, 2 раза в год…) в соответствии со своими положениями. Творческая лаборатория учителей также может за основу своей деятельности взять официальные заседания, желательно не реже четырех раз в год. Но начинку уже достаточно поднадоевшим заседаниям можно сделать иную. Ввести, к примеру, методическую планерку, на которой один из членов лаборатории может рассказать, что появилось нового в педагогической науке, в методике преподавания, психологических подходах. Планерка может сопровождаться презентацией или индивидуальной распечаткой материала, чтобы участники заседания могли впоследствии полноценно поделиться полученной информацией со своими коллегами. Основной частью заседания можно

сделать выступления педагогов по обобщению опыта, по теме самообразования, осветить инновационную деятельность педагога. Эффективно на заседаниях организовывать работу с молодыми учителями. Один из педагогов к заседанию готовит занятие для молодых специалистов, желательно что-нибудь из несложных тем. Например: «Анализ и самоанализ урока», «Разноуровневый подход на уроках», «Использование ЭУИ» и т.д. Таким образом, члены творческой лаборатории работают и как наставники молодых коллег, формируя в них своим примером профессиональные качества специалистов своего дела. Поэтому не забывайте приглашать на заседания молодых учителей.

После методической планерки и основной части, педагог-наставник уводит молодых специалистов в свой кабинет, где с ними и работает, а заседание творческой лаборатории продолжается. В итоговой части заседания можно решать различные вопросы, связанные с деятельностью лаборатории. Это может быть изменения и дополнения в плане работы или разработка положения конкурса или конференции, награждение и т.д. Время на проведение заседания необходимо выбирать оптимальное, не перегружать учителей, понимая, что они еще ведет уроки и работают с классом как классные руководители. Поэтому лучше время 40-45 минут, время одного урока.

Структура заседания.

После каждого заседания необходимо выпустить информационный бюллетень, который будет освещать те вопросы, которые рассматриваются лабораторией. Бюллетень распространяется среди членов творческой лаборатории школы, работников школы, а также размещается на информационном стенде лаборатории.

Организация и проведение публичных лекций тоже может являться одной из составляющих работы творческой лаборатории.

Необходимо рассмотреть само понятие публичной лекции, чем она отличается от обычного педагогического совета с докладом и выступлениями.

Немного истории. Корни публичных лекций кроются глубоко в древности. Еще древнегреческие философы, выходя на главную площадь или арену цирка, ораторствовали своим согражданам о сущности бытия. Публичные лекции были хорошо известны в университетах XVIII века во время «Золотого века Екатерины», вплоть до начала прошлого века. В советское время они были забыты, но уже с 90-х годов вновь возродились в высших учебных заведениях нашей страны.

Публичная лекция – выступление профессионала своего дела на заинтересованную аудиторию. Так можно определить это понятие. Из истории понятно, что публичная лекция, как форма передачи опята и знаний применяется в основном в высших учебных заведениях. Почему же не перенять опыт своих коллег и внести данную практику в средние общеобразовательное учреждение?

У каждого опытного педагога, безусловно, есть, что сказать своим коллегам и ученикам. Положительный момент состоит в том, что никого не надо заставлять присутствовать на мероприятии, не будет заинтересованных лиц. Только добровольность и интерес. Организовать публичные лекции несложно. На информационном стенде творческой лаборатории вывешивается график, в котором предлагается желающим учителям записать тему своей лекции, в каком месяце они желают ее провести.

Пример:

№ п/п

Учитель

Тема публичной лекции

Месяц

Так формируется график публичных лекций. Дополнительно с учителем, руководителю творческой или ответственному за публичные лекции члену лаборатории необходимо уточнить точную дату месяца, желательное время проведения лекции, а также место и оборудование необходимое педагогу. Все это надо обязательно выяснить, чтобы создать комфортную атмосферу и лектору и слушателям.

Темы публичных лекций могут быть разнообразными: педагогическими, методическими, предметными, надпредметными. Главное, чтобы они были интересными, актуальными. Например: «Ювенальная политика государства. Права и обязанности ребенка» - интересно будет посетить педагогу-предметнику, классному руководителю, ученику и родителю; «Современный русский язык» - эта тема заинтересует учителей – словесников и учащихся; «Образовательные стандарты второго поколения», «Интересный немецкий язык», «Тайны смерти Наполеона» и так далее, тем лекций может быть бесконечное множество. Если объявление о публичных лекциях заранее разместить в холле школы, в учительской, а также в местных СМИ и разослать буклеты с графиком проведения лекций по образовательным учреждениям города, то гарантированно лекционный зал будет заполнен до краев.

В методическую копилку творческой лаборатории обязательно помещаются материалы каждой лекции, желательно хорошо оформленные.

Творческое саморазвитие учителя направлено на активизацию его внутренних личностных ресурсов с тем, чтобы в полной мере реализовать себя в профессии, и охватывает философские, психологические, педагогические, физиологические и другие процессы личности, поднимая на новый уровень функционирования процессы «самости». Целью саморазвития учителя является освоение качественно нового уровня профессиональной компетенции, профессионального мастерства, обеспечивающего способность совершенствовать педагогическую реальность; рост, становление, интеграция и реализация в педагогическом труде профессионально значимых личностных качеств и способностей, профессиональных знаний и умений, но главное – «это активное качественное преобразование учителем своего внутреннего мира, приводящее к принципиально новому его строю и способу жизнедеятельности»

В большинстве общеобразовательных учреждений остро стоит вопрос об участии педагогических работников в профессиональных конкурсах. Готовя учащихся к различным олимпиадам и конкурсам, учитель забывает о себе, о том, что он сам тоже может проявить свой профессионализм и поделиться своими знаниями и опытом с учительским миром. Направлять педагогов на участие в таких мероприятиях просто необходимо. Надо вызывать у них искреннюю потребность в подобной деятельности. Творческая лаборатория, безусловно, может взять на себя эту функцию, организовывая конкурсы профессионального мастерства на школьном уровне. Можно провести конкурса «Творческая декада учителей», взяв за основу уже известные региональные, всероссийские учительские конкурсы. Составляя положение о конкурсе необходимо четко определить временные границы конкурса, понимая, что не стоит проводить такие мероприятия ни в начале, ни в конце учебного года, лучше всего, если это будет ноябрь или март месяц, определить номинации конкурса, примерное количество участников.

Номинации или конкурсные испытания могут быть разнообразны: открытый урок, открытое внеклассное мероприятие, мастер-класс, педагогическая олимпиада, презентация педагогических достижений, методическая выставка.… Все сразу испытания каждому участнику лучше не проходить, он же олимпийские рекорды не ставит. Наша задача не отпугнуть учителя, а кардинально наоборот, дать ему почувствовать свою значимость и уверенность в своих силах. Поэтому лучше разбить испытания на группу, и каждый учитель выберет для себя само достойное: молодой учитель выберет открытый урок, учитель - стажист мастер-класс или методическую выставку. Но не секрет что большинство учителей не решаются сразу подать заявление на участие в конкурсе, кто-то не уверен в себе, кто-то считает, что жил без этого и еще проживет, и здесь должны включиться в конкурсный процесс все члены лаборатории, ведь они самые опытные, самые талантливые, самые инициативные – своим собственным примером участия в этом конкурсе, они должны зажечь желание, и в других педагогах школы.

Любой конкурс это праздник, и конкурс педагогического мастерства тоже не должен стать исключением, поэтому обязательно должны состояться торжественное открытие и закрытие конкурса. Чтобы конкурс приобрел особую значимость в жюри конкурса можно пригласить преподавателей ВУЗов, сотрудников отдела образования, представителей администрации города. По итогам проведенного конкурса, на закрытии каждый участник не зависимо от того, какое место он занял, должен быть поощрен, и желательно не только грамотой. Всегда надо помнить, что любой труд должен быть оплачен. Поэтому членам творческой лаборатории просто необходимо научиться эффективно работать со спонсорами.

Конкурсные испытания школьного уровня в дальнейшем помогут учителю более уверенно проходить аттестацию, участвовать в профессиональных конкурсах других, более высоких уровней.

Методические планерки, профессиональные конкурсы, педагогические олимпиады, публичные лекции, это лишь малая часть из целого спектра составляющих первого направления работы творческой лаборатории учителей школы, которое направлено на учителя.

Второе направление – ученик. Первоначально может возникнуть вопрос о том, зачем лаборатории учителей рассматривать это направление. Но в процессе работы члены лаборатории сами выделили это направление. Проведите мониторинг всех участников образовательного процесса по вопросу: «Что бы мне хотелось изменить в своей школе?» и все проблемы сразу станут видны. Решение этих проблем, а точнее их недопущение – основа работы учительского коллектива. И здесь открывается огромное поле для деятельности творческой лаборатории учителей.

После проведения олимпиад различного уровня становится ясно, почему иногда нас так расстраивают результаты учащихся средней ступени образования. Почему? Все очень просто, по обыкновению в этом звене педагогами мало уделяется внимание конкурсному интеллектуальному движению. В начальной школе мы их лелеем, проводим массу конкурсов, проектных недель, интеллектуальных марафонов, в пятом классе забываем о них и вспоминаем только к девятому.

Чтобы закрыть этот пробел можно организовать интеллектуальные конкурсы для учащихся, например, «Интеллектуал+». Разрабатывая положение о конкурсе, необходимо учитывать количество учащихся, которые смогут принять в нем участие. В параллелях 5-8-х классов в среднем 400-500 человек, понятно, что все они участие принять не смогут, конечно, если это качественный конкурс, а не просто мероприятие для галочки. Будет целесообразно разбить конкурс на два этапа: заочный и очный. На заочный этап пригласить команды в количестве 5-7 человек от каждого класса и провести тестирование на знание основных образовательных предметов, при этом обязательно учитывать класс и БУП. По итогам тестирования из каждой параллели выбираем команду-победителя для участия в очном этапе. Таким образом, в очном этапе примут участие 4-6 команд и соответственно 20-30 учащихся. Очный этап можно разбить по номинациям: «Представление класса, школы или команды», «Конкурс капитанов», «Библ-ринг», «Командное тестирование» и т.д. При этом, для того чтобы не затягивать процесс, некоторые из них можно провести параллельно, к примеру, пока проходит конкурс капитанов, в соседнем помещении команда проходит тестировании. Очный этап лучше всего проводить в большом помещении, в актовом зале или холле, для того чтобы была возможность пригласить всех участников заочного этапа и всех желающих «поболеть за своих». Мероприятие должно проходить ярко, весело, с большим размахом. Дети должны почувствовать, что «Интеллектуал+» - это праздник, который устроили именно для них. По итогам конкурса каждый учащийся должен быть награжден, не забыв про участников заочного этапа. Обязательно грамота или диплом для портфолио ученика, небольшой сувенир для стимулирования его положительных эмоций от проведенных испытаний.

Работа с учащимися многогранна, и каждая составляющая определяется членами творческой лабораторией учителей самостоятельно. Главное не забыть об этом важном направлении.

Одним из важных результатов работы творческой лаборатории учителей является объединение деятельности учителей и учеников в совместное большое мероприятие, длительное и продуктивное, такое как, например, организация и проведение Гражданского форума. Работа форума членами творческой лаборатории должна быть определена временными границами. Если этот форум задуман как однодневное явление, то его и не стоит даже начинать, должного эффекта не будет, лучше провести конференцию и закончить на этом. Работа форума предполагает многодневную деятельность, желательно не менее одного месяца, чтобы дать возможность принять участие в нем как можно большему количеству желающих.

Современные Интернет - технологии позволяют создавать подобные форумы с размахом.

Планируя проведение Гражданского форума можно разбить весь процесс на части, этапы – заочный, организационный, очный.

В заочный этап целесообразно внести создание сайта Гражданского форума, на котором будут размещаться все материалы. На сайте можно организовать общение участников, собственно форум. В заочном этапе желательно провести рекламную компанию: поместить объявления на дружеских сайтах, в СМИ. Сколько людей примет участие в работе форума, кроме учителей и учащихся школы зависит в первую очередь от хорошей рекламы. В заочном этапе можно создать информационный стенд Гражданского форума, который будут наполняться созданными продуктами. Учащиеся старших классов с удовольствием посетят публичные лекции посвященные форуму, можно договориться с преподавателями ВУЗов, возможно, они заинтересуются темой и проведут несколько лекций для участников форума. Итак, заочный этап предполагает привлечение как можно больше количество участников Гражданского форума.

Организационный этап необходимо наполнить работой, связанной с организационными моментами очного этапа. Рассылаем приглашения самым активным участникам. Заказываем дипломы, грамоты, памятные подарки. Готовим конференцию, экскурсии, ведем переговоры с интересными людьми. Этот этап по своему временному отрезку небольшой, но не менее важный, от того, как был организован этот этап, зависит проведение очного этапа.

Все готово, все приглашены, можно проводить очный этап Гражданского форума. Центральным событием этого этапа можно сделать конференцию. Какие мероприятия еще провести? Это зависит от запланированного времени. Очень хорошо ввести в план проведения посещение памятных мест или музея, экскурсию по городу, это будет интересно всем гостям форума. Можно провести экскурсию по школе, интернет-чат, теле - мост и т.п.

На конференции дается обзор тех событий, которые прошли во время работы Гражданского форума, выступают самые активные его участники, интересные люди. Работу самой конференции можно разбить на части. Первая часть – официальная, вторая – работа по секциям, третья часть – подведение итогов работы секций, четвертая часть – подведение итогов работы Гражданского форума, награждение, общее фото. Материалы очного этапа размещаются на сайте форума.

На примере Гражданского форума ясно видно, что в его организацию и проведение вовлекаются все составляющие образовательного процесса. Налицо взаимодействие учеников, учителей, родителей, заинтересованных лиц. Составляющие работы Творческой лаборатории могут быть многообразны, это зависит от планирования деятельности самими членами их творчества, энтузиазма, идейности. Главное, что такие педагогические сообщества должны быть в каждом образовательном учреждении. Стоит поработать хотя бы один год в этом режиме и сразу станет видно, как значительно укрепятся позиции методической работы в школе.

Ниже представлены формы и методы обучения педагогических кадров:

1. Делегирование - передача подчиненному нового круга задач с полномочиями самостоятельного принятия решений. Обучение подчиненных в ходе выполнения делегированной работы

2. Ротация - перевод работника на новое место или должность с целью получения им дополнительной профессиональной квалификации

3. Работа по инструкции, памятке, специально разработанной методике до полного освоения новой деятельности

4. Обучение в группе - обучение в процессе выполнения задач, поставленных перед группой сотрудников за счет общения, выполнения групповых поручений.

5. Педагогические мастерские - обучение в процессе совместной разработки образцов профессиональной деятельности (планов уроков, учебных планов и программ и т.д.) под руководством одного из наиболее опытных и знающих учителей

6. Обучение на собственных открытых уроках - обучение в процессе подготовки урока по новому стандарту вместе с консультантом или наставником и в процессе его анализа вместе с посещавшими урок специалистами

7. Супервизии- мероприятия, проведенные учителем для коллег или описанные им проблемные ситуации, которые рассматриваются и анализируются совместно с опытными коллегами, благодаря чему учитель получает объективную информацию для более полного и объективного видения своей собственной деятельности.

8. Самоанализ и самооценка - обучении в процессе анализа и оценки своей деятельности по разработанным критериям; проводится примерно за неделю-две до экспертной оценки

9. Участие в управлении реализацией проекта введения ФГОС, работа в составе методического объединения, педсовета и др. органов.

10. Копирование, стажировка - работник прикрепляется к более компетентному специалисту и учится работать, копируя действия этого человека

11. Обучение в процессе контроля руководителя школы - обучение в процессе совместного анализа и выработки корректирующего решений наблюдаемой руководителем деятельности

12. Экспертиза и контроль равного равным - обучение в процессе экспертизы и оценки работы другого сотрудника равного по статусу

13. Круглые и дискуссионные столы по проблемам - обучение в ходе организуемых дискуссий по проблемам введения ФГОС: самостоятельных выступлений и выслушивания различных альтернативных точек зрения

14. Проблемно-деловые игры - обучение в ходе решения актуальной проблемы введения ФГОС в процессе специально организованной игровой деятельности

15. Ролевые игры - обучение с помощью моделирования ролевого поведения: постановка обучаемого на чье-либо место с целью приобретения в ходе проигрывания его роли опыта требуемого поведения или деятельности

16. Рефлексивно-ролевые игры - обучение в ходе ролевой игры с помощью переоценки (рефлексии) чьего-либо или собственного опыта деятельности по совместно разработанным критериям его эффективности

17. Тренинги умелой деятельности - обучение в группе в процессе специально организованных упражнений, закрепляющих вырабатываемые умения, например, по общению, ведению дискуссий и т.д.

18. Уроки-панорамы - обучение в качестве участника урока, который ведет коллега, а также в качестве участвующего в его последующем обсуждении

19. Лекции - обучение с помощью вербальных (словесных) средств передачи профессиональных знаний преподавателем

20. Семинары - обучение в процессе переработки, систематизации и воспроизведения информации, полученной в лекции или самостоятельно

21. Моделирование - проигрывание производственных и педагогических ситуаций с помощью разработки их моделей, воспроизводящих реальные условия работы

22. Анализ ситуаций - моделирование и анализ типичных педагогических ситуаций и способов их решения

23. Педагогические чтения - обучение в ходе ознакомления с информацией об опыте лучших работников школы

24. Коллективные обсуждения прочитанных книг - обучение в процессе чтения, анализа литературы и участия в ее обсуждении

25. Аукционы педагогических идей - представление наиболее эффективных педагогических технологий коллегам, их экспертиза и предложение для освоения. Обучение в процессе разработки, представления эффективных технологий, а также их экспертной оценки

26. Педагогические ринги - защита своего собственного альтернативного другому взгляда на решение педагогической проблемы; обучение в ходе защиты собственной точки зрения

27. Просмотр видеофильмов отснятых уроков - обучение в процессе распознавания и анализа уведенного

28. Групповые и индивидуальные консультации - получение информации по конкретному вопросу у специалиста

29. Открытые уроки и другие мероприятия - обучение в процессе просмотра и анализа посещенного открытого мероприятия

30. Мастер-классы и авторские мастерские - обучение под руководством опытного педагога, ведущего мастерские


Äåįąņū: Ļīńīįčå äė˙ ó÷čņåėåé č ńņóäåķņīā

Основные приемы и технологии учащихся и педагогов школы

Деба́ты (англ. debate, debating) — это формальный метод ведения спора.

Формальные дебаты начинаются с тезиса, представляющего собой краткую формулировку темы дебатов. Каждая команда пытается убедить нейтрального судью. Для этого они защищают свою позицию с помощью аргументов и опровергают аргументы своих оппонентов.

Линия доказательств каждой стороны игры выстроена в виде кейса.

Кейс – система доказательств или совокупность аспектов и аргументов, представленных в организованной форме.

Ясный, четкий стратегически продуманный утверждающий кейс имеет особую важность, так как на нем держится структура дебатов.

Термин "кейс" обозначает “сюжет доказательства (опровержения)”, который будет осуществлен командой, впервые приводимых обеими сторонами в речи первых спикеров:

Структура кейса

Тема
Обоснование актуальности темы
Определение понятий
аспект |  | асппект |  | аспект
аргумент | аргумент | аргумент | аргумент | аргумент | аргумент
док-во поддержка | док-во поддержка | док-во поддержка | док-во поддержка | док-во поддержка | док-во поддержка

Тема может иметь различные интерпретации. В рамках дебатов важно, чтобы обе стороны ясно понимали значение темы. Утверждающая сторона выступает первой и поэтому имеет возможность ввести свое определение.

(слайд№20)

Определения должны быть:

- четкими

Утверждающая сторона должна четко определить, как она будет использовать каждое понятие. Недостаточно заменить одно понятие на синонимичное: это рассматривается как ошибка.

- обоснованными и корректными

Термины должны быть просты для понимания. Не допускается неоправданное сужение (расширение) объема и содержания понятия. Если ваша интерпретация неверна (некорректна), ваши оппоненты смогут оспорить ее, отрицающая сторона может дать определения тем терминам, которые не были определены утверждающей стороной.

- стратегическими

Определения стоит конструировать (давать) в соответствии с кейсом команды. При определении терминов, утверждающая команда должна четко представлять себе, что она должна доказать правильность позиции команды в отношении темы. Давать определения лучше всего сразу после темы.

Переходить к определению можно с помощью, например, такой фразы: "Для того, чтобы позиция утверждающей стороны была лучше понята, мы бы хотели дать определения терминам, содержащимся в теме".

ОБОСНОВАНИЕ (конструирование кейса)

В период подготовки к дебатам утверждающая сторона должна ответить на следующие вопросы, чтобы яснее обосновать свою позицию в отношении темы:

- почему мы соглашаемся с темой?

- какие сильные доводы мы можем привести в поддержку темы?

- какие основные вопросы ставит тема?

- каковы основные проблемы содержит тема и какие примеры можно привести?

- каковы могут быть аргументы отрицающей стороны?

Отвечая на эти вопросы, утверждающая сторона начинает продвигаться в сторону создания четкого и стратегически выверенного кейса.

ОСНОВЫ ДЕБАТОВ: БРЕМЯ ДОКАЗАТЕЛЬСТВ.

Представление кейса

Вступление

Утверждающий кейс должен быть убедительным. Рекомендуется при подготовке к дебатам написать его, так как-будто данная речь единственная, которая может быть подготовлена командой целиком до игры.

Переходы от одной позиции к другой должны быть понятными, логичными, обеспечивать связь аргументов.

Заключение

В заключении вы должны суммировать кейс и вернуться к теме. Заключение - это последнее, что услышит от вас судья, поэтому здесь важна краткость и яркость.

глава 7. СТРАТЕГИИ ОТРИЦАНИЯ (слайд№21)

Отрицающая команда должна показать несостоятельность утверждающего кейса и, в конечном счете, позицию утверждающей команды. Для этого отрицающая сторона будет выявлять все слабые стороны утверждающего кейса, доказывать неубедительность аспектов, аргументов, их доказательств и поддержки , используя собственные аргументы. Покажет, что утверждение темы неверно.

Как выстроить отрицающую позицию

* Для отрицающей стороны важно детально отнестись к утверждающему кейсу в первой отрицающей речи. Отреагируйте на все компоненты утверждающего кейса. В зависимости от характера дебатов это может означать реакцию на определение, предложенный план действий или аргументы, выдвигаемые утверждающей стороной.

*Отнеситесь к структуре первой утверждающей речи. *Следуйте за последовательностью утверждающего кейса. В целях обеспечения ясности начинайте сверху и идите пункт за пунктом.

*Отвечайте на каждый аргумент.

*Приведите сравнения с отрицающим кейсом.

Сравнения помогут вам показать, как отрицающий кейс опровергает утверждающий, или что имеет большую важность и значение для дебатов.

глава 8. ОПРОВЕРЖЕНИЕ И ОТРИЦАНИЕ (слайд№22)

ОПРОВЕРЖЕНИЕ

Опровержение - это сердце дебатов. Это прямой конфликт идей, концепций, принципов, фактов и мнений, которые и составляют суть дебатов.

Столкновение позиций команд и опровержение представляет важнейший элемент дебатов. Столкновение обеспечивает опровержение аргументов оппонента. Для опровержения необходимо вычленить аргумент оппонентов, понять основание этого аргумента и ответить на него.

Выделяются следующие возможные уровни опровержения

1. Опровержение аспектов.

На этом уровне опровержения подвергают сомнению само основание позиции оппонента и эффективность их кейса, а также аспекты, касающиеся общей позиции оппонента в отношении темы.

Вы можете согласиться с аспектами, предложенными оппонентами, и вести опровержение на втором и третьем уровнях.

2. Опровержение аргументов.

3. Выявление недостатков в рассуждениях и доказательствах.

Обе команды должны представить опровержение, без которого игра теряет смысл.

ОТРИЦАНИЕ

Отрицание - это восстановление первоначальных аргументов, аспектов, всего кейса в свете опровержения, сделанного оппонентами.

Несколько советов , которыми необходимо воспользоваться при опровержении:

- При опровержении аргументов не потеряйте кейс. Опровергая аргументы, вы должны постоянно показывать, как это сказывается на кейс в целом. После того, как вы ответили на аспект кейса и на отдельные аргументы покажите, как это влияет на весь кейс, дайте цельную картину.

- Определите аргумент, который вы будете опровергать. Если есть время , кратко суммируйте его. Это нужно сделать для судей, чтобы они понимали, какой аргумент вы опровергаете, и убедились в том, что вы понимаете суть аргумента.

- Как бы хорошо вы не подготовили аргументы и как хорошо вы не представили их, все будет бесполезно, если судьи не смогут уследить за вашей мыслью.

глава 9. PАССУЖДЕНИЕ

Любое утверждение обосновывается с помощью рассуждения, основанного на свидетельстве.

В любых мероприятиях типа дебатов вам необходимо представить ваши заключения аудитории для того, чтобы она их приняла. То есть, вы делаете так называемое утверждение. Ваша цель - чтобы вашему заключению поверили, а для этого необходимы рассуждения.

В дебатах в основном используется несколько типов рассуждения.

Рассуждение, основанное на обобщении фактов

Свидетельство | Рассуждение | Вывод
Мой фургон Бьюик 1982 года проходит около восьми по шоссе на одном галлоне. | Заключаю, что у других больших машин такие же характеристики. | Большие машины потребляют очень много горючего.

В рассуждении путем обобщения основным типом свидетельства служит пример.

Кроме выбора примеров, существует другой способ обобщения - путем выборки примера из группы. На этом строятся, к примеру, опросы общественного мнения. Берется не все население, а только его часть, а результаты затем обобщаются на общее количество людей.

Рассуждение, основанное на аналогии.

Вы также рассуждаете по аналогии: вы делаете заключение о неизвестном, основываясь на его схожести с другой известной моделью. Таким образом, аналогия - это сравнение. В рассуждении по аналогии делается следующее заявление : "Неизвестный пример похож на уже известный пример".

Свидетельство | Рассуждение | Вывод
Почтовая служба Соединенных Штатов не эффективна и расточительна. | Я считаю, что новое федеральное агенство, мне не известное, такое же, как и почтовая служба, в плане неэффективности и расточительности. | Предложенное к созданию новое агенство по распространению энергии также будет не эффективно и расточительно.

Проверить аналогию нужно следующим образом: похож ли неизвестный нам пример на известный пример по тем характеристикам, по которым их сравнивают?

· Но вы должны понимать, так или иначе, что буквальная аналогия считается очень слабым методом доказательства. Слишком много существует сопутствующих факторов, которые служат ослаблению вашего доказательства путем аналогии, потому-что в данном и новом всегда будут элементы , которые нельзя сравнивать. Сказать, что одна вещь похожа на другую, не значит сказать, что они одинаковы.

Рассуждение, основанное на наблюдении

Рассуждение, основанное на наблюдении - наиболее простая форма рассуждения, в которой вы говорите, что одна вещь случается, случается и другая. Определенные события могут не быть прямо связаны, но они всегда или почти всегда происходят одновременно или последовательно.

Свидетельство | Рассуждение | Вывод
Листья падают. У белок появился густой мех. Птицы улетают на юг. | Эти события связаны с приходом зимы. | Зима наступает.

Улетающие на юг птицы и опадающие листья не могут привести к раннему приходу зимы. Это всего лишь симптомы того, что скоро наступит зима.

Рассуждения, основанные на причинно-следственной связи

Основой связи "причина-следствие" является то, что из одного события вытекает другое. Причинно-следственная связь выражается с помощью словосочетания “если..., то...".

Свидетелььство | Рассуждение | Вывод
Если это самая холодная зима с 1907 года | Я считаю, что мне придется расходовать больше топлива, чем обычно, из-за холодной погоды. | То мой счет за отопление будет очень большим

Большая часть всех событий связана причинно-следственной связью: Каковы причины данной проблемы? Каковы последствия данной проблемы? Эта более сложная форма рассуждения и к работе с ней нужно подходить более тщательно.

В данном случае существует связь между одним событием и другим. Следуя далее можно сказать, что эта связь настолько сильна, что последствия предсказуемы. До тех пор, пока факторы, вовлеченные в связь причина-следствие неизменны, вероятность предсказания правильного следствия очень велика.

Для того, чтобы выводы были корректными, неообхоодимоо соблюдать следующие условия:

1. Причина должна неизбежно вести к следствию.

2. Причина должна быть достаточной для появления следствия.

3. Связь не может быть случайной.

4. Не должно быть никаких побочных причин.

5. Причина должна быть единственной причиной.

6. Следствие должно быть единственным следствием.

7. Следствие должно быть уникально для данной причины или условий.

Рассуждение, основанное на авторитетном заявлении

До этого момента мы рассматривали рассуждения, основанные на фактах. В дебатах также используются рассуждения, основанные на мнении или свидетельствах авторитетных в данной области людей.

Свидетельство | Рассуждение | Вывод
Президент заявил, что страна должна развивать оборону от ядерного удара. | Авторитет: “Я считаю, что президент знает, что говорит” | Страна должна развивать оборону от ядерного удара.

ВОЗМОЖНЫЕ ОШИБКИ ПРИ РАССУЖДЕНИИ (слайд№23)

1.Вопрос вместо ответа.

2. "Хождение по кругу"

3 .Статистика, сбивающая с толку

Статистикой можно манипулировать.

Зачастую статистические данные ничего не доказывают.

4. Перепутаны причина и следствие.

4. Выводы делаются на основании причин, не ведущих к этим выводам.

5. Неудачные обощения.

6. Предвзятость и стереотипы.

7. Атака не позиции, а человека.

8. Так, потому что у всех так.

глава 10. ПЕРЕКРЕСТНЫЕ ВОПРОСЫ (слайд №24)

После каждого конструктивного раунда дебатов выделяется три минуты времени, именуемые периодом перекрестных вопросов, которые при разумном построении могут существенно повлиять на исход дебатов.

Относительно небольшое число участников дебатов используют время своих перекрестных вопросов эффективно. Торопясь развить свой кейс, тщательно организовать свидетельства, подготовить обзоры, они часто пренебрегают изучением целей и стратегий перекрестных вопросов во имя более насущных дел. Однако перекрестные вопросы могут стать одним из самых ценных моментов дебатов.

ЦЕЛИ ПРЕКРЕСТНЫХ ВОПРОСОВ ВО ВРЕМЯ ДЕБАТОВ.

Для того чтобы хорошо использовать это ценное время необходимо четко понимать, как могут быть использованы эти три минуты. Перекрестные вопросы могут послужить нескольким практическим и стратегическим целям.

1. Внесите ясность в аргументы оппонентов.

Часть каждого периода перекрестных вопросов должна использоваться для внесения ясности в позицию команды соперников. Например, если Вы были сбиты с толку во время речи оппонента и упустили несколько важных пунктов его заявления, Вы можете потратить немного времени, чтобы расспросить его об этом.

2. Вынудите оппонента связать себя каким-либо положением, которое Вы сможете выгодно использовать.

Часто участники дебатов пытаются выстроить свой кейс так, чтобы оставить открытой “заднюю дверь” на случай того, если они обнаружат, что одно из их положений наносит ущерб всему кейсу. Во время перекрестных вопросов Вы можете эффективно перекрыть все спасительные пути, которые другая команда хотела бы оставить открытыми.

3. Выявляйте изъяны в кейсе оппонентов

Не существует такого кейса, в котором бы было недостаточно изъянов. Одной из наиболее важных задач при использовании перекрестного допроса является выявление изъянов в кейсе оппонентов. Эта техника обеспечивает Вам возможность эффективного опровержения в Ваших последующих выступлениях.

МЕТОДЫ ФОРМУЛИРОВАНИЯ ЭФФЕКТИВНЫХ (слайд №25)

ВОПРОСОВ

Три минуты - это совсем не много времени. Если это время может принести пользу Вам и Вашим коллегам по команде, необходимо научиться задавать такие вопросы, которые бы давали искомые ответы. Следующие методы помогут Вам развить несколько хороших привычек, связанных с задаванием вопросов.

1. Избегайте споров

Перекрестные вопросы - это время для вопросов, а не для спора. Вы ищите информацию, которую Вы могли бы использовать в Вашей аргументации во время Вашего последующего конструктивного выступления. Вам не выгодно ввергать Вашего оппонента в обмен аргументами. Всегда помните, что Вы ищите информацию.

2. Избегайте запугивания оппонента

3. Контролируйте период перекрестных вопросов

Перекрестные вопросы - это инструмент, который помогает Вам формулировать Ваши аргументы. Умение контролировать период перекрестных вопросов означает, что Вы спокойны, организованы, вежливы и напористы. Вам не нужно быть чрезмерно агрессивным в Ваших вопросах. Это плохо отразится на Вас и вынудит респондента защищаться, а не отвечать на вопросы. Сохраняя контроль, Вы задаете хороший вопрос, ждете хороший ответ и двигаетесь дальше, получив нужную информацию.

Однако разрешается прерывать респондента в середине предложения фразой типа: “Спасибо, это все, что я хотел бы узнать.”

4. Подготовьте ряд запасных вопросов

Запасные вопросы, типа запасных спорных проблем - это такие вопросы, которые будут иметь какое-то отношение к любому кейсу на данную тему. Запасные вопросы полезны тем, что к ним всегда можно прибегнуть в случае необходимости взять краткую паузу. Ответ оппонента на запасной вопрос может помочь Вам отыскать более продуктивные вопросы. Подумайте о запасных вопросах, которые всегда можно задать относительно любого кейса на данную тему.

5. Разработайте план

Время перекрестных вопросов будет более плодотворным, если Вы сначала разработаете план. Вы можете начать задавать вопросы с разъяснения кейса другой команды, спрашивая о заглавиях утверждений, об отношениях между утверждениями и так далее.

Когда Вы разъяснили это, Вы можете перейти к выявлению пробелов в кейсе или к тактике, вынуждающей другую команду связать себя каким-либо положением.

6. Подготавливайте необходимый Вам ответ серией вопросов

Предположим, у Вас возникают сомнения относительно способности другой команды разрешить проблемы, представленные в теме. Имеются недостатки, связанные с платежеспособностью, которые Вы хотите предъявить арбитру с тем, чтобы Ваши нападки на неплатежеспособность оппонента были более убедительными. В течение перекрестных вопросов было бы непродуктивно входить в конфронтацию с респондентом, задавая вопросы типа: “Итак, ребята, Вы не предусмотрели никаких вариантов оплаты, правильно?”. Никто открыто не признается в том, что может нанести ущерб его кейсу.

Вместо того, чтобы просить респондента открыто признать собственные упущения в кейсе, Вы преуспели бы намного больше, если бы подготавливали вопрос о платежеспособности серией коротких вопросов.

7. Задавайте закрытые, основанные на фактах вопросы

Если Вы разрешаете участнику дебатов говорить без ограничения времени, то Вы выступаете в роли обструкциониста. Вы всегда можете рассчитывать на то, что опытный оратор будет во всех подробностях описывать преимущества своего кейса. Все время вашего периода перекрестных вопросов может целиком уйти на свободное выступление другой команды.

Открытые вопросы требуют от респондента объяснить, или высказать мнение, или описать. Респондент, который не хочет сталкиваться с серией вопросов, подрывающих его позиции, попытается описывать, объяснять или высказывать в течение этих трех минут настолько долго, насколько это возможно.

Чтобы избежать этого, нужно просто правильно поставить правильные вопросы. Закрытые, основанные на фактах вопросы требуют только ответы да / нет и не дают респонденту бессвязно распространяться за счет вашего времени. Вначале формулировать основанные на фактах вопросы более трудно, но когда у Вас выработается привычка, они будут очень полезны.

Закрытые вопросы иногда требуют от Вас описать и разъяснить Ваше понимание позиции другого человека, а затем попросить подтверждение. Например, “В целом в Вашем утверждении говорится, что существует прямая корреляция между количеством затраченного времени и уровнем достижений, не так ли?” Респондент может ответить на это да или нет. Это предпочтительнее, чем спрашивать: “ Пожалуйста, не могли бы Вы разъяснить мне утверждение II?” Через три минуты Вы все еще будете находиться в поисках материала, который Вы могли бы использовать в своей конструктивной речи.

8. Используйте информацию, полученную во время перекрестных вопросов, в своих выступлениях

Мало кто из арбитров наблюдает за периодами перекрестных вопросов. Любые признания, вырванные у другой команды, окажут мало влияния на решение, если это признание не будет приведено в Вашем последующем конструктивном выступлении. Возьмите в привычку использовать в Ваших конструктивных выступлениях ту информацию, которую Вы извлекли из перекрестных вопросов. В своем выступлении Вы должны сообщить арбитрам, что этот пробел является гибельным для всего кейса.

Задавать хорошие вопросы в течение периода прекрестных вопросов не легко, но стоит научиться это делать. Информация, которую Вы можете извлечь из респондентов, может быть использована как одно из самых могущественных оружий против их кейса. Не совершайте ошибку, которую совершали другие участники дебатов, полагая, что перекрестные вопросы - это всего лишь три минуты, во время которых Ваш партнер мог подготовиться к своему выступлению. Научитесь задавать хорошие вопросы и затем использовать ответы на них с наибольшей выгодой для себя.

СТРАТЕГИИ ДЛЯ РЕСПОНДЕНТОВ (слайд №26)

Также как существуют рекомендуемые способы формулирования вопросов, существуют также и предпочтительные ответы на них. Опять же, перед тем как рассматривать подходящее поведение, обсудим те ловушки, которых следует избегать.

1. Избегайте быть втянутым в дискуссию

Время от времени человек, задающий вопросы, будет пытаться искушать Вас утверждениями, которые будут бить в самое сердце Вашего кейса. Вы не должны отвечать на утверждения, только на вопросы. Если интервьюер начинает излагать свое мышление, лучшая реакция - :”Это вопрос или нет?”

2. Не разыгрывайте замешательство

Некоторые респонденты, когда их спрашивают о каком-либо элементе их кейса, предпочитают разыгрывать замешательство, в которое их привел вопрос. Это не самая лучшая стратегия. Когда вопрос плохо сформулирован, попросите, чтобы его задали еще раз. Но если вопрос правильный, не поможет вам оградить свое дело от нападок. На самом деле, некоторые предельно осторожны при голосовании за любые доводы, которые Вы можете представить.

С другой стороны, рассмотрим несколько стратегий поведения респондента. которые могут послужить укреплению Вашего кейса и Вашей репутации как оратора.

3. Оставайтесь уравновешенным и уверенным

Вас не должны пугать простые вопросы, даже если Вам кажется, что эти вопросы обнажают огромные дыры в структуре Вашего кейса. Находясь в роли респондента, оставайтесь уравновешенным и сохраняйте контроль. Не давайте арбитрам или другой команде увидеть по Вашей манере выражать свои мысли, что Вы движетесь по направлению к разрушительному признанию. Чем более самоуверенным Вы выглядите, тем сложнее извлечь информацию, которая могла бы быть использована против Вас.

Избегайте отвечать на фактические вопросы. которые нуждаются в ограничении. Случаются такие моменты, когда простые ответы “да” или “нет” не работают. Когда Вам задают вопрос, ответ на который может иметь разрушительные последствия вашей позиции, лучше всего спросить, можете ли Вы ограничить свой ответ. Если это не беспричинная просьба, спрашивающий, возможно, даст на нее согласие. Если же он отвечает отказом, то Вам лучше отвечать на вопрос. Предложите ограничения в своем следующем конструктивном выступлении. Если же Вам кажется, что арбитр склонен считать Вашу просьбу не выходящей за пределы Вашей компетенции, тогда Вы можете попытаться просто отказаться отвечать на вопрос. Подобный ответ может заставить спрашивающего пересмотреть его или ее ограниченное положение.

4. Не позволяйте спрашивающему делать выводы

Часто спрашивающий, завершая какую-либо ветвь своих вопросов, будет пытаться сделать выводы, основанные на Ваших ответах. Эти выводы, как Вы можете предположить, почти всегда будут наносить ущерб Вашему делу. Будучи респондентом, Вы можете показать арбитру и Вашему оппоненту что выводы, которые сделал спрашивающий, не являются необходимым логическим следствием Ваших ответов.

ПОВЕДЕНИЕ РЕСПОНДЕНТА И ИНТЕРВЬЮЕРА

И так, негласный закон дебатов гласит, что каждый участник дебатов относиться к другим вежливо и уважительно. Во время перекрестных вопросов не предпринимайте ничего такого, что может быть воспринято как попытка принижения другого человека или введение его в замешательство перед арбитрами.

Более того, продемонстрируйте также и уважение к арбитрам.

И как спрашивающему, и как респонденту, Вам всегда следует вести себя уважительно как по отношению к Вашему оппоненту, так и по отношению к арбитру.

Таким образом мы познакомили вас с технологией проведения дебатов. Над этой технологией мы работаем второй год. Данную технологию мы апробировали не только на учениках, но и на учителях и на родителях. Для проведения дебатов , каждый раз, мы выбираем новых ведущих и новых спикеров, что позволяет всем учащимся принять участие в спорах.

А сейчас наши ученики 11-х классов дадут вам мастер-класс по использованию данной технологии, где вы можете попробовать себя в роли спикера. Слово предоставляется ученикам 11 класса.


Äåįąņū: Ļīńīįčå äė˙ ó÷čņåėåé č ńņóäåķņīā

Мастер-класс учащихся профильной школы по организации и проведению переговорных площадок

«Дебаты»

1. ВВЕДЕНИЕ

-что такое дебаты

-почему дебаты?

-великая традиция

-три принципа дебатов

-этика защиты противоположных точек зрения

2. ДЕБАТЫ КАК ИГРА

-навыки дебатов

-игра “Дебаты”: суть и основые элементы

-стили “Дебатов”

-регламент и правила

-обязанности спикеров

3. ТЕМА ДЕБАТОВ

-формулировка темы

-анализ темы

-определение темы

-примеры тем

4. РАЗРАБОТКА АРГУМЕНТА

-мозговой штурм

-как создать аргумент

-рабочий листок для дебатов

-примеры аргументов

5. ИССЛЕДОВАНИЕ И ПОДДЕРЖКА АРГУМЕНТОВ

-сбор информации

-предварительное чтение

-карточки для записи доказательств

-вопросы об источниках

-проверка содержания доказательства

-этика доказательства

1. В В Е Д Е Н И Е

Дебаты помогут вам во многом. Люди, работающие в различных областях: в бизнесе политике или в науке, используют технику дебатов для принятия и обоснования принимаемых решений. Даже сами того не зная, вы наверняка уже пробовали себя в неформальных дебатах. Студенты, овладевающие этим искусством, учатся критически мыслить, исследовать различные вопросы и убеждать слушателей. Независимо от того, участвуете ли вы в дебатах для развлечения, или же для развития полезных навыков, дебаты откроют для вас много новых возможностей.

ЧТО ТАКОЕ ДЕБАТЫ?

Безусловно, вы и так знаете, что это такое. Когда вы убеждаете маму разрешить вам прийти домой поздно, это тоже дебаты. Когда у людей разные взгляды на вещи - это и есть дебаты.

Дебаты в повседневной жизни - это неформальные дебаты.

Формальные дебаты имеют особую структуру, правила и ограничения. Если с мамой можно спорить до утра, то в формальных дебатах каждому из вас будет предоставлено только десять минут, чтобы предоставить свои аргументы. В формальных дебатах судья или команда судей решает, кто победил, тогда как в жизни обычно мама решает, когда вам приходить домой: при этом она и участник дебатов и судья!

Формальные дебаты пытаются упорядочить хаотичные дебаты, происходящие в повседневной жизни. Формальные дебаты начинаются с темы, представляющей собой краткую формулировку темы дебатов. Каждая команда ( утверждающая команда и отрицающая команда ) пытаются убедить нейтрального судью. Для этого они защищают свою позицию с помощью аргументов и опровергают аргументы своих оппонентов.

Основной характеристикой формальных дебатов является наличие правил, обеспечивающих столкновение противоположных точек зрения.

ПОЧЕМУ ДЕБАТЫ?

Есть несколько соображений по поводу необходимости дебатов. Самое главное заключается в том, что умение вести дебаты пригодятся в жизни. Они помогут вам в развитии критического мышления. Они научат вас смотреть на вещи с разных точек зрения, подвергать сомнению факты и идеи, они научат вас логически выстраивать аргументацию и убеждать. Вы научитесь общаться.

Все это необходимо человеку в нашем мире. Чтобы многого добиться в науке и в профессиональной жизни, необходимо уметь представлять свою точку зрения и парировать аргументы оппонентов. Как граждане демократического государства, обучаясь дебатам, вы развиваете способность понимать политические события и отстаивать свою точку зрения. Студенты во всем мире многому научаются во время дебатов. Однако, если вы спросите их, почему они это делают, они ответят, что дебаты - это классное удовольствие. Члены команды становятся друзьями. Дебаты открывают возможности для новых встреч и для общения.

ВЕЛИКАЯ ТРАДИЦИЯ

Дебаты ведут свое начало из Древней Греции, где они были важным элементом демократии. В Афинах граждане спорили о преимуществах и недостатках предлагаемых законов; ученики учились спорить , анализируя проблемы с разных точек зрения, чтобы лучше понять их.

В средние века в Европе, в системе образования были курсы ораторского мастерства и дебатов. В самом начале истории США дебаты укоренились в университетах. Во время президентских выборов 1960 года, первые телевизионные дебаты между Джоном Кеннеди и Ричардом Никсоном привлекли внимание к дебатам с новой силой.

Сейчас дебаты стали проходить в школах и университетах всего мира.

ТРИ ПРИНЦИПА ДЕБАТОВ

Принцип первый: дебаты учат многому.

Дебаты организованы таким образом, чтобы помочь вам получить знания и умения, необходимые для вашего преуспевания в современном демократическом обществе. Изначально они были задуманы как вид деятельности, обогащающий ваше образование и одновременно доставляющий вам удовольствие. Согласно этому принципу, первое предназначение дебатов - обучение. Другими словами, обучение имеет большее значение, чем победа. Если вы участвуете в дебатах только для того, чтобы выиграть, то вы поставили себе неправильную цель.

Почему обучение важнее, чем победа? Во-первых, желание учиться и совершенствоваться не позволит вам использовать недозволенные приемы. А если вы не будете пытаться использовать недозволенные приемы, вы проявите свой характер и приобретете уважение окружающих.

Во-вторых, когда участники дебатов ставят перед собой цель выиграть, они часто выходят за рамки правил соревнования. Много времени уходит на то, чтобы навести порядок. Если единственная цель - победа, это может отвлечь время и силы от самой игры и помешать ей.

Принцип второй: обязательство честности.

Если вы приняли первый принцип, второй принцип - честность- - вам будет легко принять. Если обучение и совершенствование умений важнее, чем победа, то будет меньше мотивов для подтасовки аргументов.

Честность - стержень дебатов. Дебаты возникли из-за врожденного человеческого любопытства. Мы всегда хотим знать правду. Нужны ли нам политические реформы? Будем ли мы путешествовать в другие галактики? Есть ли жизнь на других планетах? Эти вопросы касаются прошлого, настоящего и будущего, но все они имеют отношение к поискам истины.

Ваша задача, как участника дебатов - быть честным в своих аргументах, в использовании свидетельств и в ваших ответах в период перекрестных вопросов. Иногда “быть честным” - значит, признать то, что у вас недостаточно материала для обоснования своей позиции. Иногда это означает ответ "Я не знаю" на вопрос, затрагивающий самое сердце вашей позиции. Иногда это означает признание, что ваши логические построения ошибочны. Эти признания пойдут вам на пользу, поскольку в последствии вы, благодаря своей честности, больше узнаете и лучше разовьете свои способности. Вас будут уважать и судья, и ваш оппонент. В конце концов, вы поможете другим, которые тоже ищут истину.

Принцип третий: уважение.

Дебаты не касаются личности участников, нельзя унижать человека за то, что он с вами не согласен. Дебаты касаются идей и их столкновения, а также того, какие идеи полезны человечеству. А в столкновении идей единственным приемлемым оружием могут быть только обоснованные аргументы. Другими словами, вы должны "нападать" на аргументы, рассуждения и свидетельства - но не на оппонента.

ЭТИКА ЗАЩИТЫ ПРОТИВОПОЛОЖНЫХ ТОЧЕК ЗРЕНИЯ

Один из технических приемов обучения дебатам - это просьба к участникам выступить по спорному вопросу с противоположных точек зрения. То есть, сначала вы выступаете "за", затем - "против".

Однажды одна студентка заинтересовалась дебатами. Она прекрасно выступала и хорошо соображала, что весьма ценно для новичка. Но, несмотря на это, у нее возникли проблемы. Она не понимала, как можно выступать сначала в защиту темы, а часом позже - против. "Я чувствую себя двухголовым монстром, который верит во все и ни во ничто", - сказала она. Подобное настроение понятно и, до определенной степени, оправдано. И тем не менее, способность выступать, защищая противоположные позиции, не делает вас лицемером. Есть несколько убедительных причин просить студентов выступать и за и против одной и той же темы.

Ваша задача как участника дебатов не в том, чтобы поддерживать слабую тему или неправильные идеи.

Ваша задача - понять, что оба мнения в споре заслуживают внимательного рассмотрения и тщательной проработки аргументов в их поддержку.

Отрицание того, что против позиции, которую вы защищаете, можно выдвинуть хорошие аргименты сводит на нет весь смысл дебатов. Зачем спорить, если вы полностью уверены в своей правоте?

Еще один повод для участия в дебатах на противоположных позициях - развитие хорошей интеллектуальной привычки: не высказывать мнения до тех пор, пока не услышаны все аргументы. Глупо приходить к заключению по важному вопросу, не учитывая иного мнения или не выслушав другую сторону.

Таким образом, участие в дебатах по спорному вопросу в обеих командах, даже если кажется кому-нибудь поначалу некомфортным, оправдано с обучающей точки зрения . Такой подход способствует развитию понимания сложности и глубины наиболее важных спорных вопросов. Более того, участие в дебатах в обеих командах приучает студентов воздерживаться от высказывания мнения до тех пор, пока не услышаны и не учтены все аргументы "за" и "против".

2. ДЕБАТЫ КАК ИГРА

НАВЫКИ ДЕБАТОВ

Развитие критического мышления

Самым важным в дебатах является критическое мышление. Критическое мышление означает формулирование, определение, обоснование и анализ обсуждаемых мыслей и идей.

Критическое мышление важно с разных точек зрения. Получив тему дебатов, вы используете критическое мышление для более глубокого ее изучения. Без критического мышления нельзя хорошо выстроить свою аргументацию или “атаковать” аргументацию оппонентов (не в смысле воинской атаки, а как направление критики аргументации оппонентов). Необходимо увидеть логические связи между абстрактными идеями и событиями реального мира. Нужно уметь выявлять у оппонентов логические просчеты и отслеживать достаточно обоснованые аргументы.

Без критическогого мышления не бывает хороших дебатов. Однако очень трудно объяснить, что это такое, или научить критическому мышлению в лекциях. Вы можете научиться этому только через деятельность, выдвигая аргументы и выслушивая доводы оппонентов.

Исследовательские навыки

Помимо критического мышления необходимы и исследовательские навыки. Приводя аргументы, вы должны подкреплять их доказательствами. Иногда достаточно простой логики или простых примеров. Однако часто требуются и доказательства, которые вы должны найти в различных источниках (газетах, книгах, интервью, электронных сетях).

Организационные навыки

Независимо от того, говорите вы или пишете, организация вашего материала напрямую отразится на эффективности вашего сообщения.

Существует широкий спектр методов организации материала. Для вас важно выбрать и использовать один метод.

Поскольку дебаты - это в первую очередь устный вид деятельности, организация материала играет здесь еще более важную роль. В отличие от письменной речи, здесь нельзя перевернуть страницу назад и перечитать материал. Плохо построенная речь приведет к тому, что судья потеряет нить вашего рассуждения, а вы - победу.

Навыки слушания и ведения записей

Несмотря на то, что дебаты - устная деятельность, ведение записей занимает очень важное место. Все великие люди были хорошими слушателями. В США многие комментаторы признают, что Билл Клинтон (нравится он вам или нет) держит руку на пульсе нации (а росссийская нация держит руку на пульсе Б. Ельцина - шутка, Кукушкин). То есть, он знает, что волнует американцев. В дебатах, вам не удастся опровергнуть аргумент оппонента, если вы не будете внимательно слушать его речь или если вы не поймете его аргументации.

ИГРА ДЕБАТЫ: СУТЬ И ОСНОВНЫЕ ЭЛЕМЕНТЫ

Суть дебатов: убедить нейтральную третью сторону, судей, в том, что ваши аргументы лучше, чем аргументы вашего оппонента. Хотя суть проста, стратегии и техника, с помощью которой достигается желаемый результат, могут быть сложными. Вы узнаете об этих стратегиях , и даже сможете придумать собственные. Но сейчас давайте остановимся на нескольких основных элементах дебатов.

1. Тема. В “Дебатах” тема формулируется в виде утверждения.

(например, “Обучение мальчиков и девочек должно быть раздельным”)

2. Утверждающая сторона . В дебатах спикеры утверждающей стороны пытаются убедить судей в правильности своих позиций (утверждение формулировки темы, например, “Обучение мальчиков и девочек должно быть раздельным”).

3. Отрицающая сторона. Спикеры отрицающей стороны хотят доказать судье, что позиция угверждающей стороны неверна (например, “Обучение мальчиков и девочек НЕ должно быть раздельным”, значит, “Обучение мальчиков и девочек должно быть совместным”) , или что интерпретация темы и аргументация своей позиции (кейс, аспекты, поддержка и доказательства) спикерами утверждающей стороны имеет недостатки.

4. Аргументы. С помощью аргументации вы сможете убедить судью, что ваша позиция по поводу темы - наилучшая. То есть, вы даете судье повод поверить, что ваша позиция правильная. Аргументы могут быть либо слабыми, либо сильными. Вы захотите представить наиболее сильные, наиболее убедительные аргументы, и убедить судью, что они - лучшие. Судьи, многие из которых - бывшие участники дебатов, настроены весьма скептично. Они захотят увидеть, что вы продумывали аргументы, принимая во внимание обе точки зрения на конкретную тему, и что ваши аргументы могут выдержать атаку оппонентов.

5. Поддержка и доказательства. Вместе с аргументами участники дебатов должны представить судье свидетельства (цитаты, факты, статистические данные), поддерживающие их позицию. Например, вы говорите своей маме, что опоздали в школу, потому что остановились помочь мотоциклисту поменять проколотую шину. Это хороший аргумент, оправдывающий опоздание. Для того, чтобы доказать маме (судье в данном случае), что этим аргументам можно верить, вы показываете ей разорванные джинсы и грязные руки как следствие проделанной работы. Физическое свидетельство сопровождает аргумент. В дебатах свидетельства добываются путем исследования. В основном это - мнения экспертов.

6. Перекрестные вопросы. Большинство видов (но не все) дебатов предоставляют каждому участнику возможность отвечать на вопросы спикера-оппонента. Раунд вопросов спикера одной команды и ответов спикера другой называется “перекрестными вопросами”. Вопросы могут быть использованы как для разъяснения позиции, так и для выявления потенциальных ошибок у противника. Полученная в ходе перекрестных вопросов информация может быть использована в выступлениях следующих спикеров.

7. Решение судей. После того, как судьи выслушивают аргументы обеих сторон по поводу темы, они заполняют судейские протоколы, в которых фиксируют решения о том, какой команде отдано предпочтение по результатам дебатов (аргументы и способ доказательства которой были более убедительными).

СТИЛИ ДЕБАТОВ

После того, как вы получили общее представление о цели любых дебатов - а эта цель: убедить публику, что ваша позиция по данному вопросу правильная - рассмотрим разные типы дебатов, требующие различных подходов. Ниже представлены три принципиальных типа дебатов, которые практикуются в Соединенных Штатах - все эти типы легко адаптируются для международных соревнований.

Дебаты Линкольна-Дугласа

Этот тип был смоделирован по принципу знаменитых дебатов между Авраамом Линкольном и Стивеном Дугласом. Это - дебаты "о ценности". Участники концентрируют внимание на ценностях, противопоставление которых присутствует в теме. ("Наказание важнее в криминальной судебной системе, чем реабилитация" или "Культурное многообразие важнее, чем одна общая культура"). Участники дебатов спорят по поводу основолагающих принципов "за" или "против", то есть они не обсуждают практическую сторону своей позиции. Например, участник, выступающий за то, что "правительство должно заботиться о нуждах бедных", не должен доказывать эффективность тех или иных правительственных программ. Его цель - доказать, что правительство должно создавать те или иные программы. В общем, Дебаты Линкольна-Дугласа основываются на "идеях, ценностях и духе", от которых зависят политические, экономические, социальные, моральные и эстетические позиции, которых мы придерживаемся.

Политические дебаты

На политических дебатах рассматривается практическое применение конкретной позиции. ("Правительство должно запретить всю рекламу табака", "Иммиграция должна быть решительно сокращена"). Утверждающая данную тему сторона (команда) предлагает особый план для достижения цели, указанной в теме. И доказывают, что этот план намного эффективнее, чем другие. Например, команда "за" может предложить какую-то конкретную программу изменения определенной социальной политики. У команды "против" есть несколько возможностей ответа:

1. Они могут заявить, что изменения нежелательны, то есть, что сохранение статуса-кво вполне приемлимо в отношении данной проблемы.

2. Они могут заявить, что предложенный план - плохой план и продемонстрировать, что его недостатки перевешивают доствоинства.

3. Команда "против" может предложить лучший план для решения проблемы.

Если доказательства в Дебатах Линкольна-Дугласа носят философский и литературный характер, в политических дебатах они основаны на практических и статистических данных.

В основном тексте данного учебника впредь, говоря о дебатах, мы будем иметь ввиду только “Дебаты Карла Поппера” (неполитичекие дебаты). Все, что касается политических дебатов, вынесено нами в Приложение 1.

Парламентские дебаты

Парламентские дебаты построены по принципу дебатов в Британском Парламенте. Одна команда представляет правительство, а другая - Лояльную Оппозицию. Спикер палаты управляет ходом действия и является судьей. Все участники дебатов должны обращаться к нему или к ней: "Господин Спикер" или "Госпожа Спикер". Каждая команда состоит из двух участников. Правительственная команда состоит из Премьер-министра и члена правительства (иногда называемого министром короны). Команда оппозиции состоит из лидера оппозиции и одного ее члена. Первая обязанность правительственной команды - определить те термины, которые употребляются в теме (предложении). Между темой обсуждения и определением должна быть понятная логическая связь. Обычно, участники парламентских дебатов достаточно широко используют как практические , так и философские аргументы в поддержку своей позиции (комбинация Дебатов Линкольна-Дугласа и Политических Дебатов). Участники этих дебатов могут прерывать друг друга небольшими замечаниями, содержащими опровержение какого-либа аспекта выступления оппонента.

Программа Дебатов Карла Поппера

Программа дебатов Карла Поппера представляет собой комбинацию дебатов Линкольна-Дугласа и Политических. Этот тип дебатов предназначен для развития работы в командах по три человека (в каждой), чтобы студенты работали вместе как над подготовкой к дебатам, так и на самих дебатах.

Программа дебатов Карла Поппера возникла как программа, развивающая умения рассуждать и критически мыслить.

Программа разработала свой стиль, близкий к стилю политических дебатов, где студенты учатся обсуждать проблемы, анализировать данные проблемы с разных точек зрения, предполагать возможные пути (стратегии) решения проблем.

В этом цель Программы Дебатов Карла Поппера - вовлекать студентов в обсуждение проблем и планирование решений, а не просто в дискуссии.

РЕГЛАМЕНТ И ПРАВИЛА

Регламент и правила дебатов программы Карла Поппера следующие:

выступающий время

У1 6 мин.

О3 к У1 3 мин.

О1 6 мин.

У3 к О1 3 мин.

У2 5 мин.

О1 к У2 3 мин.

О2 5 мин.

У1 к О2 3 мин.

У3 5 мин.

О3 5 мин.

У1, У2, У3 - соответственно первый, второй и третий спикеры утверждающей команды,

О1, О2, О3 - отрицающей.

Каждая команда имеет право взять на протяжении игры не более 8 минут на подготовку к выступлениям (не более 2-х минут за игру)

Тайм-кипер предупреждает спикеров (команды) за 2, 1 и 0,5 минуты до окончания времени выступления (подготовки) спикеров и подает сигнал об окончании времени выступления (подготовки).

Тренировочные и локальные (городские, региональные) игры могут проходить по сокращенному регламенту.

ОБЯЗАННОСТИ СПИКЕРОВ

Дебаты - это командная игра. И у каждого члена команды есть свои обязанности.

У1

- представляет утверждающую команду;

- представляет тему (утверждение), обосновывает ее актуальность;

- дает определение терминам (понятиям) входящим в тему;

- представляет точку зрения утверждающей команды;

- обосновывает аспекты рассмотрения данной темы;

- представляет аргументы утверждающей стороны, которые будут доказываться командой в ходе игры (в соответствии заявленными командой аспектами);

- переходит к доказательству выдвинутых аргументов (по возможности);

- заканчивает четкой формулировкой общей линии утверждающей команды;

- задает перекрестные вопросы О2 (второму спикеру отрицающей команды).

О1

- представляет отрицающую команду;

- отрицает тему (отрицает тезис, заявленный утверждающей стороной), формулирует тезис отрицания;

- принимает определения, представленные утверждающей стороной;

- представляет позицию отрицающей стороны;

- принимает аспекты утверждающей стороны или представляет другие аспекты;

- представляет кейс отрицающей стороны (стратегию отрицания т.е. аргументы отрицающей стороны, которые будут доказываться командой в ходе игры);

- опровергает аргументы утверждающей стороны, выдвинутые У1;

- заканчивает четкой формулировкой общей линии утверждающей команды;

- представляет - задает перекрестные вопросы У2 (второму спикеру утверждающей команды).

У2

- восстанавливает точку зрения утверждающей стороны с помощью гипотез, примеров, и доказательств;

- восстанавливает утверждающий кейс, позицию за позицией,

следуя первоначальной структуре;

- приводит новые доказательства (новые доказательства приветствуются);

- повторяет важные аспекты (критерии) предыдущих доказательств;

- подробно развивает утверждающую позицию и подробно развивает утверждающий кейс;

- опровергает отрицающий кейс;

- новые аргументы не приводятся;

- заканчивает четкой формулировкой общей линии утверждающей команды;

- отвечает на перекрестные вопросы О1.

О2

- восстанавливает отрицающую позицию, используя гипотезы, примеры, и доказательства;

- подробно развивает отрицающую позицию, обосновывая отрицающий кейс;

- продолжает опровергать утверждающую позицию;

- приводит новые доказательства;

- не приводит новых аргументов;

- заканчивает четкой формулировкой общей линии отрицающей команды;

- отвечает на перекрестные вопросы У1.

У3

- еще раз акцентирует узловые моменты дебатов (для судьи обозначает самые важные вопросы);

- следует структуре утверждающего кейса;

- возвращается к критериям (аспектам), выдвинутым У1 и объясняет, как они подтверждают позицию утверждающей команды;

- выявляет уязвимые места в отрицающем кейсе;

- сосредотачивается на сравнении утверждающих аргументов с отрицающими аргументами и объясняет почему аргументы утверждения более убедительны;

- не приводит новых аргументов;

- завершает линию утверждения (в этой речи может быть меньше доказательств, чем в других);

- задает вопросы О1.

О3

- еще раз акцентирует узловые моменты (для судьи обозначает самые важные вопросах);

- следует структуре отрицающего кейса;

- возвращается к критериям (аспектам) выдвинутым О1 и объясняет, как они подтверждают позицию отрицания;

- выявляет уязвимые места в утверждающем кейсе;

- сосредотачивается в этой речи на сравнении отрицающих аргументов с утверждающими и объясняет, почему аргументы отрицания более убедительны;

- завершает линию отрицания (в этой речи может быть меньше доказательств, чем в других);

- не приводит новых аргументов;

- задает вопросы У1.

В дебатах Карла Поппера мы различаем три типа выступлений (речи спикера) :

Конструктивная речь : У1, О1

В этих речах представляются и выдвигаются аргументы. Утверждающая сторона дает первичное представление кейса, которое обусловит структуру всего раунда. Отрицающая сторона вступает в противоречие с утверждающей и представляет свой кейс. В этих двух речах должны быть представлены все аргументы.

Опровергающая (развивающая) речь: У2, О2.

В этих речах вы опровергаете аргументы и восстанавливаете свою систему аргументов после "атаки" оппонентов. Здесь важную роль играют детали, важно ответить на все аргументы оппонентов и прокомментировать, насколько эффективно они подтверждают или опровергают тему. В этих речах не допускаются новые аргументы. Участники должны развить существующие аргументы с помощью доказательств и рассуждений.

Заключительная речь (подведение итогов): У3, О3.

В этих речах должно быть обращено внимание на основные противоречия позиций. Эти речи как бы подводят итоги дебатам. Для этого У3 и О3 должны представить себе, что они как бы рассказываеют своим друзьям о том, как проходили дебаты и в чем их сильные стороны и почему победа за ними. В этой речи не должно быть новых аргументов.

3. ТЕМА ДЕБАТОВ

ФОРМУЛИРОВКА ТЕМЫ

Первый шаг в любых дебатах - это формулировка темы. Это не простая задача. Во-первых, должны быть выявлены идеи или темы, которые представляют интерес для участников дебатов и их тренеров. Во-вторых, очень важно, чтобы тема была хорошо сформулирована. Формулировка должна следовать определенным принципам: тема должна затрагивать значимые проблемы, современные проблемы, и быть представлена таким образом, чтобы и сторона "за" и сторона "против" могли одинаково эффективно развивать свои аргументы. Тема должна быть сформулирована таким образом, чтобы не давать преимуществ ни одной из сторон. Еще раз...

Тема должна:

- затрагивать значимые проблемы.

- представлять интерес ( быть актуальной)

- быть пригодной для вынесения на дебаты.

Последнее требование очень важно. Если тему нельзя обсуждать в абсолютных терминах , из нее вряд ли получится хорошая тема для дебатов.

Виды тем (см. американский вариант):

политические

фактические

ценностные

АНАЛИЗ ТЕМЫ

Получив представление о типах тем, давайте перейдем к вопросу анализа темы. Согласно исследованиям Томаса, Фрайера и Гуднайта, "анализ - это процесс разделения целого на составные части по смыслу. Это - противоположность синтезу, когда нужно объединить отдельные элементы в общее целое. Анализ - активный мыслительный процесс. Вообще говоря, вы всегда анализируете множество разных предметов или концепций, используя различные методики выделения отдельных элементов. В химии вы выделяете составляющие части вещества. На занятиях по литературе вы анализируете произведение, выделяя сюжет, характер и стиль."

Короче говоря, анализ означает изучение чего-либо путем разбивания на меньшие составляющие. Этот процесс необходим для дебатов. Первая задача участника дебатов - внимательно изучить существующие и доступные материалы по данному вопросу для того, чтобы лучше понять всю проблему.

В процессе анализа задействованы различные умения:

- умение критически мыслить

- умение отделить важную информацию от неважной

- умение определить и вычленить проблему

- умение оценить причины и возможные последствия

- умение делать выводы и заключения

- умение определить факты и мнения

- умение эффективно решать проблемы

- умение оценивать доказательства

- брейнсторминг

- умение оценить собственный мыслительный процесс

- умение работать в команде

Анализ применяется на многих уровнях в дебатах. Он включает в себя критическое мышление для определения теринов (понятий), входящих в формулировку темы, проведения различий, установления важности и неважности приводимых аргументов и доказательств и т.д. Также сюда входит определение проблемы. Выводы и заключения тесно связаны с анализом проблем. Анализ также включает в себя оценку проблемы после того, как она была определена (идентифицирована). Определение того, что на самом деле имеет ценность - очень важное умение. Процесс оценивания включает в себя критику аргументов, свидетельств и ваш собственный процесс мышления.

ОПРЕДЕЛЕНИЕ ТЕМЫ (определение терминов и понятий, содержащихся в формулировке темы)

Определение необходимо как отправная точка во всех делах. Определения утверждающей команды могут повлиять на исход раунда. Почему? Потому-что определения устанавливают ограничения и определяют правильность темы.

Важно, чтобы ваши определения объемлюще представляли тему. Другими словами, участники дебатов должны быть честными, когда дело доходит до определений. Они должны предоставлять пространство для спора. Вы можете настолько узко определить термины, использующиеся в теме, что дебаты превратятся в спор по поводу этих терминов.

Например, в теме "Судебная система придает слишком большое внимание свободе прессы” одна (утверждающая) команда интерпретировала фразу "придает слишком большое внимание" как "вынесение положительных решений в большинстве судебных процессов". Другими словами, если суды выносили решения в пользу прессы в хотя бы 51 случае из ста, то суды придавали слишком большое внимание свободе прессы. При таком рассмотрении, команда "за" превратила дебаты в соревнование по подсчетам судебных решений. Такой подход загонял в угол отрицающую команду.

Команде "против" нужно уметь противостоять неоправданно узким определениям своих оппонентов. Таким образом, команде "против" в исключительных случаях позволено оспаривать определения команды "за". Определения команды "за" могут быть настолько узкими, что они не отражают суть темы. С другой стороны, они могут также быть и слишком широкими или слишком неясными. В любом случае, если команда "против" может показать несостоятельность определений своих противников, она имеет право заменить их своими. Это опасно для команды "за", так как определения оппонентов обычно не соответствуют определениям утверждающей команды. К примеру, представьте себе, что была выдвинута следующая тема: "Должны быть внедрены в жизнь программы по проверке качества воды в Восточной и Центральной Европе." Команда "за" могла определить воду, как грунтовые воды, которые, как представлено в их кейсе, заражены токсичными отходами и кислотными дождями. Так как большая часть нашей питьевой воды приходит из подземных источников, команда "за" заключает, что ее загрязнение может быть серьезной угрозой для здоровья, что оправдывает проведение в жизнь программ по проверке качества воды. Команда "против" может выступить против такого определения слова "вода", как несостоятельного в данном случае, так как даже самая чистая вода из подземных источников может быть загрязнена, если водопроводные станции и коммуникации плохо работают. Таким образом, команда "против" предлагает другое определение воды - питьевая вода, прошедшая обработку. Отрицающая команда предполагает, что все серьезные программы по обеспечению чистоты грунтовой водой были бы оправданы, если бы после обработки вода снова загрязнялась из-за плохой водопроводной системы. А команда “за” в своем выступлении ни разу не доказала, что очистные сооружения находятся в плохом состоянии. Таким образом, команда "за" (доказывая, что нам нужна чистая вода из подземных источников) не доказала правоту темы, так как там речь идет о чистоте воды после обработки.

Команда "за" может и должна делать все, что может, чтобы избежать подобного спора, представляя ясные и разумные определения с самого начала. Иначе дебаты могут выродится в спор по поводу семантики вместо обсуждения важных проблем, представленных в теме.

Почему важно давать определения терминов.

Тема задает дебатам определенные рамки. Но поскольку тема может содержать огромное количество возможностей выбора проблем для обсуждения, необходимо ее ограничить. Участники дебатов проводят эти дополнительные ограничения путем определения терминов темы.

Определения очень важны в дебатах, поскольку нужно знать, что можно обсуждать, а что нельзя. Также, четкие определения помогают судье лучше понять ваше дело и контекст ваших аргументов.

Определения, как необходимые ограничения.

Очень практично и хорошо со стратегической точки зрения ограничивать то, что можно обсуждать. Если у вас всего один час на дебаты, важно так сузить тему спора, чтобы поработать с ней эффективно. Например, вопрос контроля за личным оружием вызвал оживленные споры во всех Соединенных Штатах. Суть дела в общем понимается как вопрос введения определенных запретов на использование и/или возможность приобретения оружия основной массой гражданского населения. Подобное описание и является правомерным определением словосочетания "контроль за личным оружием". При наличии такого определения можно устроить очень интересные дебаты.

Но, так или иначе, наличие хорошего определения - всего лишь часть общей картины. Если вы понимаете ваши определения - это хорошо, однако , в дебатах важно донести их также до своих оппонентов и судей. Точное значение слова часто становится само поводом для обсуждения. Если вы недолжным образом используете ваше право определять термины, этим воспользуются ваши оппоненты, конечно же в свою пользу. Рассмотрите приведенный ниже пример. Подумайте, как определения влияют на практические и стратегические аспекты дебатов.

Допустим, я определяю слово "оружие", как некоторый предмет , способный выпускать из пункта А снаряд для поражения пункта Б. Следуя этому определению, рогатка тоже является оружием. И тогда в дебаты должна быть включена дискуссия по поводу достоинств и недостатков каждого типа "оружия", что ни к чему хорошему, конечно же не приведет.

Кроме практического значения определений, существуют также стратегические соображения. Продолжая тему контроля над оружием, представим себе, что слово "контроль" определено как некоторые необходимые действия для обеспечения эффективного использования какого-либо предмета. Например, чем чаще вы контролируете состояние вашего автомобиля, тем дольше он вам прослужит и не произойдет никаких неприятных поломок. Подобное определение "контроля над оружием” приведет к тому, что начнется обсуждение того, как сделать оружие более эффективным средством поражения целей. И это вместо того, чтобы решить, какие ограничения и запреты следует налагать на его свободную продажу. Шансы подготовиться к дебатам по поводу достоинств возрастающей угрозы - невелики. Шансы выиграть подобные дебаты - еще более смутные.

Ограничения, накладываемые на тему обсуждения, важны для обеих сторон, а также и для судьи. Независимо от того, кто является судьей, определения необходимы для того, чтобы показать ему те особые рамки, в которых будут проходить дебаты и направление, в котором будет развиваться обсуждение вашего кейса.

С помощью точных определений вы показываете другой команде их пространство для аргументации, а судье - четкую линию вашей аргументации. Можно провести параллель с игрой в теннис, где корт очерчен белой линией. Эти линии - широкие границы темы. В середине корта проведена другая линия, которая разделяет противников. Эта линия, вместе с сеткой, определяет то "пространство", в котором находится каждый игрок. Точные определения показывают противнику, на какой стороне сетки ему встать.

Если вы участвуете в дебатах по поводу контроля за оружием и определите "контроль" как какие-то запреты на открытую продажу, ваши оппоненты будут знать, на каком корте вы собираетесь играть. В результате, неопределенность позиции оппонента будет минимизирована.

Определения, как путь к исследованию

Перед тем, как представить свои аргументы перед судьей или оппонентами, вам необходимо определить термины темы, чтобы было проще проводить исследование темы. Изучение того, в чем суть данной проблемы, или в чем она может быть - первый шаг в подготовке к успешным дебатам.

Представьте себе, насколько сложной будет работа по полному изучению темы контроля за оружием, если вы будете исходить из данного выше определения слова "контроль". Тема будет слишком объемна для команды участников дебатов. Они могут запутаться в своих исследованиях.

Перед тем, как вы дадите определение терминам, так или иначе, вам нужно понять, какие термины нуждаются в определении. Не каждое слово в теме требует словарного определения для того, чтобы его поняли. Некоторые термины и слова будут приняты обеими командами без необходимости их определения. Вы должны будете сконцентрировать внимание на определении тех терминов, которые могут вызвать некоторые разногласия. Рассмотрите следующий пример : "Тема: федеральное правительство должно значительно ограничить власть профсоюзов в Соединенных Штатах". В этой теме участник дебатов, видимо, захочет определить следующие термины - "значительно ограничить власть" и "профсоюз". Другие термины - "федеральное правительство" и "Соединенные Штаты" редко вызывают вопросы в процессе дебатов. Существует всеобщее понимание или консенсус относительно того, что эти термины означают в теме. Термины, нуждающиеся в определении были выбраны прежде всего потому, что нет общего понимания их значения. Важная информация для одного участника может быть маловажной для другого. Далее, рассмотрим термин "ограничить" в тексте вышеприведенной темы. Значит ли это: наложить определенные ограничения на профсоюзы или же вообще полностью лишить их всяческих полномочий? Как вы можете догадаться, многие дебаты по этому вопросу зацикливались на определении слова "ограничить".

Хорошую тему сформулировать непросто. Нужно привлекать к этому как можно больше людей. Для формулирования тем для национальных соревнований в США создаются целые комитеты.

Принимаясь за создание темы помните, что

“хорошая тема” должна:

- провоцировать интерес

- быть сбалансированной и давать одинаковые возможности командам в представлении качественных аргументов

- иметь четкую формулировку

- стимулировать исследовательскую работу

- содержать возможность обсуждения на различных уровнях

- иметь положительную формулировку для утверждающей команды

При соблюдении этих требований тема может использоваться в дебатах в течение нескольких месяцев.

ПРИМЕРЫ ТЕМ

Ниже представлены примеры тем, по которым в Соединенных Штатах проходили дебаты. Заметьте, что для хороших дебатов важны как формулировка, так и содержание.

ТЕМА:...

- ГРАЖДАНСКОЕ НЕПОВИНОВЕНИЕ ЯВЛЯЕТСЯ ВЕСКОЙ ФОРМОЙ ПРОТЕСТА.

- ЦЕНЗУРА ПОДРЫВАЕТ ОСНОВНЫЕ СВОБОДЫ.

- ЭВТАНАЗИЮ МОЖНО ОПРАВДАТЬ.

- ТЕЛЕВИДЕНИЮ И ПЕЧАТНОЙ ПРЕССЕ НУЖНА СЕНСАЦИОННОСТЬ ПРИ ПОДАЧЕ НОВОСТЕЙ.

- ОГРАНИЧЕНИЯ ИММИГРАЦИИ ОПРАВДАНЫ.

- ЖЕЛАТЕЛЬНО ПОЛНОЕ ЯДЕРНОЕ РАЗОРУЖЕНИЕ.

- НЛО СУЩЕСТВУЕТ.

- МОРАЛЬ ЗАВИСИТ ОТ КУЛЬТУРЫ.

- МУЖЧИНЫ И ЖЕНЩИНЫ РАВНЫ ДЛЯ ВЫПОЛНЕНИЯ ЛЮБОЙ РАБОТЫ.

- ФЕМИНИЗМ - ВРЕДНАЯ ИДЕОЛОГИЯ.

- ПРЕСТУПЛЕНИЯ НА ПОЧВЕ НЕНАВИСТИ ОПРАВДАНЫ.

- СОВРЕМЕННЫЕ МЕТОДЫ НАКАЗАНИЯ НЕСОВЕРШЕННЫ.

- ИСПОЛЬЗОВАНИЕ НАРКОТИКОВ В СПОРТЕ ПОДРЫВАЕТ СУТЬ ЧЕСТНОГО СОРЕВНОВАНИЯ.

- ИСПОЛЬЗОВАНИЕ ЖИВОТНЫХ В НАУЧНЫХ ИССЛЕДОВАНИЯХ НЕОПРАВДАНО.

- ВМЕШАТЕЛЬСТВО ПРАВИТЕЛЬСТВА В ЧАСТНУЮ ЖИЗНЬ ОПРАВДАНО.

- СМЕРТНАЯ КАЗНЬ АМОРАЛЬНА.

- СМЕРТНАЯ КАЗНЬ НЕОПРАВДАНА.

- РЕЛИГИОЗНЫЕ КУЛЬТЫ ОПАСНЫ ДЛЯ ОБЩЕСТВА.

- ЦЕНЗУРА СРЕДСТВ МАССОВОЙ ИНФОРМАЦИИ АМОРАЛЬНА.

- ЛЕГАЛИЗАЦИЯ МАРИХУАНЫ ОПРАВДАНА.

- ЛЕГАЛИЗАЦИЯ НАРКОТИКОВ ОПРАВДАНА.

- ВОЕННЫЕ ДЕЙСТВИЯ МОГУТ ПОНИЗИТЬ УРОВЕНЬ МИРОВОГО ТЕРРОРИЗМА.

- ЕВРОПЕЙСКАЯ ЭКОНОМИЧЕСКАЯ ИНТЕГРАЦИЯ РАСШИРИТ МИРОВУЮ ТОРГОВЛЮ.

- СКРЫВАТЬ ПРАВДУ ОТ СМЕРТЕЛЬНО БОЛЬНОГО ПАЦИЕНТА НЕЭТИЧНО.

- НУЖНО МИРОВОЕ ПРАВИТЕЛЬСТВО.

- МИРОВОЕ ПРАВИТЕЛЬСТВО ЭФФЕКТИВНЕЕ БУДЕТ БОРОТЬСЯ ЗА МИР.

- СЕКСУАЛЬНАЯ ДИСКРИМИНАЦИЯ НЕЭТИЧНА И НАРУШИТЕЛИ ДОЛЖНЫ НЕСТИ НАКАЗАНИЕ.

- ТЕЛЕВИДЕНИЕ ИМЕЕТ ВРЕДНОЕ ВЛИЯНИЕ НА НАШЕ ОБЩЕСТВО.

- ЭВТАНАЗИЯ - ИМЕЮЩАЯ ПРАВО НА СУЩЕСТВОВАНИЕ АЛЬТЕРНАТИВА ДЛЯ УМИРАЮЩЕГО БОЛЬНОГО.

- БОЛЕЕ СТРОГИЕ ПРИГОВОРЫ СНИЗЯТ УРОВЕНЬ ПРЕСТУПНОСТИ.

- ДОЛЖНО СУЩЕСТВОВАТЬ РАЗДЕЛЕНИЕ ЦЕРКВИ И ГОСУДАРСТВА.

- ПРЕСТУПНОЕ ПОВЕДЕНИЕ БИОЛОГИЧЕСКИ ПРЕДОПРЕДЕЛЕНО.

- МАЛОЛЕТНИЕ ПРЕСТУПНИКИ, ВИНОВНЫЕ В СЕРЬЕЗНЫХ ПРЕСТУПЛЕНИЯХ ДОЛЖНЫ БЫТЬ НАКАЗАНЫ.

- ПРЕСТУПНИК ДОЛЖЕН ВЫПЛАТИТЬ КОМПЕНСАЦИЮ ЖЕРТВЕ ЕГО УГОЛОВНОГО ИЛИ ГРАЖДАНСКОГО ПРЕСТУПЛЕНИЯ.

- РЕКЛАМА - НЕЭТИЧНА.

- РАСШИРЕНИЕ СЕТИ МАССОВЫХ КОММУНИКАЦИИ УЛУЧШИТ ПОЛОЖЕНИЕ В МИРЕ.

- ГОМОСЕКСУАЛИЗМ ДОЛЖЕН ПРИНИМАТЬСЯ ОБЩЕСТВОМ.

- ПОРНОГРАФИЯ АМОРАЛЬНА.

- АБОРТ АМОРАЛЕН.

- СМЕРТНАЯ КАЗНЬ ДОЛЖНА БЫТЬ ОТМЕНЕНА.

- БОГАТЫЕ ГОСУДАРСТВА ОБЯЗАНЫ ПОМОГАТЬ БЕДНЫМ ГОСУДАРСТВАМ.

- ТЕРРОРИЗМ ОПРАВДАН.

- ГЕННАЯ ИНЖЕНЕРИЯ НЕЭТИЧНА.

- АНГЛИЙСКИЙ ЯВЛЯЕТСЯ САМЫМ ВАЖНЫМ ЯЗЫКОМ В МИРЕ.

- ГОСУДАРСТВО ДОЛЖНО ОБУЧАТЬ КАЖДОГО РЕБЕНКА.

- ОБЯЗАТЕЛЬНАЯ СЛУЖБА В АРМИИ ДОЛЖНА БЫТЬ ОТМЕНЕНА.

- ЖИТЬ В БОЛЬШОМ ГОРОДЕ ЛУЧШЕ, ЧЕМ ЖИТЬ В МАЛЕНЬКОЙ ДЕРЕВНЕ.

- СТУДЕНТЫ И УЧИТЕЛЯ ДОЛЖНЫ ДЕЛАТЬ ОДИНАКОВЫЙ ВКЛАД В ДЕЛА КОЛЛЕДЖА.

- ОПАСНЫЕ ВИДЫ СПОРТА ДОЛЖНЫ БЫТЬ ИСКЛЮЧЕНЫ ИЗ УЧЕБНОГО ПЛАНА.

- АТОМНАЯ ЭНЕРГИЯ - НАИЛУЧШИЙ ИСТОЧНИК ЭНЕРГИИ.

4. РАЗРАБОТКА АРГУМЕНТОВ

МОЗГОВОЙ ШТУРМ

Несколько простых правил мозгового штурма (брейнсторминга)

1. Никакой критики идей в тот момент, когда их высказывают.

Идея, которая на первый взгляд выглядит наименее полезной, может быть трамплином для других великих идей.

2. Никакая идея не может быть чересчур вызывающей или экстравагантной Хорошо, конечно, когда она хоть как-то связана с темой. Однако для того чтобы произвести одну хорошую идею, необходимо пройти через поток плохих..

3. Не останавливайтесь на трех или четырех идеях.

Чем больше идей, тем лучше - и чем больше, тем законченнее будет анализ. Стремитесь к 25 идеям и больше, когда вы занимаетесь брейнстормингом в группе.

4. Для хорошего брейнсторминга необходимо обмениваться идеями , комбинировать и перестраивать идеи.

Сначала вам захочется устраивать мозговой штурм в группе, а затем всей командой. Во время ваших групповых брейнстормингов старайтесь особенно придерживаться правила "никакой критики". Один из вас может записывать все идеи, которые рождаются у студентов и высказываются в аудитории. Хорошие занятия брейнстормингом могут быть очень шумными, и предложения могут исходить ото всех совершенно бессистемно. Сделайте так, чтобы высказался каждый, кто хочет.

В результате мозгового штурма обязательно родятся хорошие идей. И тогда из этих идей нужно сделать четкие и хорошо структурированные аргументы. Это тоже нетрудно. Вы делаете это все время.

КАК СОЗДАТЬ АРГУМЕНТ

За обеденным столом:

"Мама, можно я выйду из-за стола?"

1. "Мне нужно пойти в библиотеку сегодня вечером."

2. "Мы начинаем изучать квантовую физику и я хочу сама изучить основы".

3. "Это очень важный раздел и оценка за последнее задание по нему будет основной в конце семестра".

4. "Вот почему мне надо пойти сегодня вечером в библиотеку".

В этом примере утверждение содержится во фразе номер 1. В ней девушка утверждает, что она должна пойти вечером в библиотеку. Она предлагает объяснение во фразе номер 2, где детализирует свою просьбу. Во фразе 3 она представляет понятное и оправданное объяснение, почему ей нужно идти в библиотеку; и, наконец, во фразе 4 она повторяет первоначальное утверждение.

Для создания аргумента:

1. Требование ВЫДВИГАЕТСЯ.

2. Требование ОБЪЯСНЯЕТСЯ.

3. Требование ДОКАЗЫВАЕТСЯ. Обоснование осуществляется с помощью доказательств и рассуждений.

4. Делается ЗАКЛЮЧЕНИЕ.

Структура аргумента должна помочь начинающим организовать их речи. Для структуры очень важны ясность и обоснование при представлении идей, что заставляет участников дебатов объяснять и обосновывать свое утверждение.

Конечно, имплицитно присутствует в структуре и способность развивать утверждения путем рассуждений и споров. Эти умения необходимы для аргументации и рассуждения, и мы рассмотрим их ниже.

Сейчас же мы предлагаем вам рабочий листок, который поможет вам разработать четкую структуру аргументов и несколько примеров того, как ею пользоваться.

РАБОЧИЙ ЛИСТОК ДЛЯ ДЕБАТОВ

Создание аргумента

Тема:

Сторона:

Утверждение: (причина, по которой вы соглашаетесь или не соглашаетесь с темой)

Объяснение: (подробно объясните причину)

Обоснование (содержит доказательства, обычно на карточке)

Заключение (вновь подтвердите ваше первоначальное требование или причину)

ПРИМЕРЫ АРГУМЕНТОВ

1. Тема: Использование атомной энергии в качестве основного топливного ресурса неоправдано. (за)

Утверждение: Атомная энергия опасна.

Сторона: Утверждающая

Объяснение: Слишком часто случаются аварии на атомных электростанциях.

Обоснование: “Безопасна ли по-настоящему энергия атома?", TCRE , 14 июня 1990: 43. Аварии случались на каждой атомной электростанции в Соединенных Штатах. Они редко значительны, но потенциальная угроза настоящей катастрофы всегда присутствует, даже при небольших происшествиях.

Заключение: Таким образом, можно видеть, что потенциальная угроза катастрофы существует, что делает выбор атомной энергии в качестве топлива крайне опасным.

2. Тема: "Нельзя оправдывать генную инженерию".(за)

Утверждение: С ее помощью могут быть созданы новые виды биологического оружия.

Объяснение: Новые технологии генной инженерии делают невозможной проверку нарушений Договора по Биологическому и Бактериологическому Оружию 1972 года.

Обоснование: Хендрикс, Мелисса. "Бактериологические войны". Science News, 17 декабря 1988, стр.393.

"Природа генной инженерии делает практически невозможной проверку одним государством того, не нарушает ли другое государство договор", - говорит полковник Дэвид Хаксолл, глава Института Армии США по Исследованию Инфекционных Заболеваний (USAMRIID) в Форт-Детрике. Он и другие военные исследователи говорят о том, что Соединенные Штаты должны защищаться от террористов или враждебных государств, манипулирующих генами в целях создания оружия.

Заключение: Таким образом, я заключаю, что новые типы биологического оружия могут быть созданы незаметно.

3. Тема: "Нельзя оправдывать генную инженерию".(против)

Утверждение: Ученые достигают новых вершин в генной инженерии.

Объяснение: Поскольку генная инженерия развивается, были выделены гены некоторых болезней, что приближает нас к открытию новых средств лечения.

Доказательство: Элмер-Дьюитт, Филип. "Генетическая революция". Time, 17 января 1994; 48.

"За последние 12 месяцев были выделены гены Болезни Хантингтона, Болезни Лу Герига, так называемого заболевания Баббл-Бой и многих других. Возможность выделить ген рака груди уже не за горами."

Заключение: Итак, вы можете видеть, что генная инженерия, двигаясь вперед, подает больше и больше надежд.

4. Тема: Смертная казнь не может быть оправдана. (против)

Утверждение: Смертная казнь защищает граждан.

Объяснение: Смертный приговор защищает народ от убийств в будущем. Избавление общества от преступников прямо искореняет возможность убийства еще одной жертвы. Пока убийцы находятся где-то рядом, они представляют реальную угрозу.

Доказательство: Смит, Беатрис."Смертный приговор". Огайо, Р.P.I.Publishing, 1989:53.

"Говорит судья Кроу: Я верю, что наказанием за убийство должна быть смерть. Я настаиваю на высшей мере наказания - смерти- не потому, что верю, что общество желает лишить жизни убийцу, но потому, что общество не хочет потерять свою жизнь. Я выступаю за это радикальное и не подлежащее отмене наказание, так как наказание здесь соответствует преступлению... Человек, на руках которого кровь другого человека - представляет опасность для жизни каждого гражданина."

Заключение: Я, таким образом, заключаю, что смертная казнь защищает граждан.

5. ИССЛЕДОВАНИЕ И ПОДДЕРЖКА АРГУМЕНТОВ

Для доказательства ваших аргументов требуются продуманные и хорошо обоснованные рассуждения, основанные на фактах, примерах, цитатах, которые помогут убедить аудиторию и судей.

При подготовке к дебатам важно уделить особое внимание сбору и организации информации по теме, то есть созданию “банка данных”.

СБОР ИНФОРМАЦИИ

Для сбора информации используйте библиотеки, компьютерную сеть, мнения специалистов, опросы общественного мнения и т.д. В качестве исследователя изучайте источники информации, ищите данные, относящиеся к теме дебатов в разнообразных источниках, классифицируйте, анализируйте и затем организуйте все доказательства в логическую и четкую форму.

ПРЕДВАРИТЕЛЬНОЕ ЧТЕНИЕ

Чтобы быстро определить, полезна ли вам книга и соответствует ли она нужной теме, нужно уметь быстро просмотреть ее. Вот несколько способов предварительного чтения:

1. Название. Названия имеют большое значение. По названию можно определить тематику книги и авторский подход.

2. Оглавление.

3. Приложения ( там объясняется терминология, приводится список упомянутых в книге имен)

4. Предисловие.

5. Выборочное чтение. Дает вам представление о книге.

Необходимо практиковаться в предварительном чтении. Вот одно из упражнений:

- Выберите 5 книг или статей по разрабатываемой теме, быстро проглядите их , напишите или обсудите с друзьями содержание материалов и то, как их можно использовать в дебатах.

СВЕДЕНИЯ ОБ ИСТОЧНИКАХ

Нужно быть очень аккуратными в выборе источников, которые вы планируете цитировать. Используйте только надежные источники.

Источник может считаться надежным , если он лишен предвзятости, если он компетентен, если автор является авторитетом в своей области. Следует учесть, что специалист в одной области не может быть специалистом и в других областях.

К надежным источникам относятся те, которые получили общественное признание ( ученые или журналисты, которым были присуждены какие-либо премии).

С точки зрения содержания, надежным или проверенным считается прежде всего тот источник, который содержит выводы из фактов, которые можно проверить. Помимо этого есть еще и мнения, которые субъективны или основываются на субъективной системе ценностей. Причем, нельзя сказать , что лучше. И то и другое может быть использовано для обоснования аргумента. Однако необходимо каждый раз оценивать, насколько убедительным будет данная поддержка в конкретном контексте. Так же нужно оценивать и доказательства оппонентов.

Доказать ангажированность источника, как правило, трудно. Источник цитируется кратко и как бы "на бегу". Поэтому во время перекрестных вопросов вы можете использовать тактику выявления ангажированности источника команды , играющей против вас.

Но нужно помнить, что есть так называемые " невольные свидетели", которые , при наличии определенной ангажированности или предубеждения, тем не менее, вынуждены сказать правду или сделать определенное допущение. Как правило, "невольные" свидетели - это люди, которые вынуждены сказать правду ( даже если она противоречит их убеждениям) в силу моральных причин или в силу определенных обстоятельств.

ОРГАНИЗАЦИЯ ИНФОРМАЦИИ

Когда у вас есть необходимая информация, ее нужно записать так, чтобы можно было использовать ее как поддержку аргументов во время игры.

Типы поддержки :

- примеры

- факты

- статистика

- цитаты и т.д.

КАРТОЧКИ ДЛЯ ЗАПИСИ ДОКАЗАТЕЛЬСТВ

Для записи поддержки используйте специальные карточки, где обязательно должны быть :

- библиографические указатели - автор, название работы, издательство, время издания, номер страницы

- тип поддержки;

- собственно информация;

Ее можно переписывать

- дословно;

- используя сокращения, но только если при этом не искажается суть цитаты или не опускается важный элемент мысли;

Некоторые материалы придется перефразировать, особенно когда авторский текст занимает несколько абзацев. Желательно всегда иметь копию подлинника, на случай, если кто-то усомнится в подлинности источника. Судьи могут проверить после раунда правильность приведенной цитаты. И вы тоже можете верифицировать цитаты ваших оппонентов.

После записи цитаты карточка должна быть отнесена к определенной рубрике и соответственно помечена для облегчения поиска.

ЭТИКА ПРИВЕДЕНИЯ ПОДДЕРЖЕК

Всегда необходимо проверять источник и содержание поддержки.

Все факты, примеры, цитаты и т.д. должны иметь ссылку на истоичник, только тогда вы сможете с уверенностью их использовать во время игры.

Если вы замечаете нарушение этики приведения поддержек аргументов оппонентами, не делайте голословных обвинений, так как доказать это вы можете только с помощью оригинала.

В случае если вы уверены ( и имеете доказательства), что поддержка сфабрикована или приведена неточно, скажите об этом тренеру и попытайтесь решить эту проблему вне соревнований. Иногда люди делают ошибки без злого умысла и готовы их исправить.

Важно не столько количество поддержек, но прежде всего их качество.

Задумайтесь над тем, правильно ли интерпретируется поддержка. Если и имеет место неверная интерпретация, трагедии в этом нет, особенно для начинающих. Как правило, выводы, сделанные на основании свидетельств, проходят длинную цепочку рассуждений, в которой могут быть и объяснения и характеристики. Однако во время игры представить всю цепочку невозможно. Поэтому особое внимание нужно уделить тому, чтобы ваш вывод прозвучал убедительно.

Далее, ваши доказательство или выводы, сделанные на основании поддержки, должны согласоваться с другими доказательствами по той же теме.

Следует помнить:

Поддержка должна быть взята из надежного источника, не древнее, чем 3-5 лет ( если имеются в виду вопросы, относящиеся к текущим проблемам), она должна относиться к теме и быть в контексте остальных доказательств, и ее можно найти в том источнике, который вы указываете.

глава 6. УТВЕРЖДАЮЩИЙ КЕЙС

КЕЙС. СТРУКТУРА КЕЙСА

Ясный, четкий стратегически продуманный утверждающий кейс имеет особую важность, так как на нем держится структура дебатов.

Термин "кейс" обозначает “сюжет доказательства (опровержения)”, который будет осуществлен командой; совокупность аспетков и основных аргументов, впервые приводимых обеими сторонами в речи первых спикеров:

Структура кейса

Тема
Обоснование актуальности темы
Определение понятий
аспект |  | асппект |  | аспект
аргумент | аргумент | аргумент | аргумент | аргумент | аргумент
док-во поддержка | док-во поддержка | док-во поддержка | док-во поддержка | док-во поддержка | док-во поддержка

Утверждающий кейс должен адекватно представлять позицию команды. В речи первых спикеров должно быть представлено полное обоснование правильности утверждающей позици в отношени темы и возможных стратегий обоснования этой позиции. Если утверждающая команда хочет обосновать утверждение темы, гласящей , что “свобода прессы важнее, чем право на личную жизнь", будет недостаточно просто показать важность свободы слова. Ценность свободы прессы надо сравнить с ценностью личной жизни и только тогда говорить о большей ценности свободы прессы. Т.е. утверждающая команда должна интерпретировать тему и обосновать ее.

ИНТЕРПРЕТАЦИЯ и ОПРЕДЕЛЕНИЯ ТЕМЫ.

Тема может иметь различные интерпретации. В рамках дебатов важно, чтобы обе стороны ясно понимали значение темы. Например, если утверждающая команда определила демократию как "представительное правительство", а отрицающая сторона понимает ее как "открытость по отношению ко всем идеям", то дебаты не состоятся, потому что стороны говорят о разных вещах. Поэтому четкие определения всех понятий просто необходимы.

Утверждающая сторона выступает первой и поэтому имеет возможность ввести свое определение.

Определения

Определения должны быть:

- четкими

Утверждающая сторона должна четко определить, как она будет использовать каждое понятие. Недостаточно заменить одно понятие на синонимичное: это рассматривается как ошибка.

- обоснованными и корректными

Термины должны быть просты для понимания. Не допускается неоправданное сужение (расширение) объема и содержания понятия. Если ваша интерпретация неверна (некорректна), ваши оппоненты смогут оспорить ее. Не подвергается сомнению корректность тех определений, которые даны со ссылкой на словари и справочную литературу (являются “культурной нормой”).

Отрицаюшая сторона может дать определения тем терминам, которые не были определены утверждающей стороной.

- стратегическими

Определения стоит конструировать (давать) в соответствии с кейсом команды. При определении терминов, утверждающая команда должна четко представлять себе, что она должна доказать правильность позици команды в отношени темы. Если утверждающая команда защищает понятие "свобода", то вряд ли будет удачным определить это понятие как “абсолютная независимость”. Этим команда только затруднит свое положение.

Давать определения лучше всего сразу после темы.

Переходить к определению можно с помощью, например, такой фразы: "Для того, чтобы позиция утверждающей стороны была лучше понята, мы бы хотели дать определения терминам, содержащимся в теме". После определения понятий утверждающей стороной отрицающая сторона должна согласиться с определениями (в случае некорректности определений - доказать факт некорректности и дать свои определения).

ОБОСНОВАНИЕ (конструирование кейса)

В период подготовки к дебатам утверждающая сторона должна ответить на следующие вопросы, чтобы яснее обосноватьсвою позицию в отношении темы:

- почему мы соглашаемся с темой?

- какие сильные доводы мы можем привести в поддержку темы?

- какие основные вопросы ставит тема?

- каковы основные проблемы содержит тема и какие примеры можно привести?

- каковы могут быть аргументы отрицающей стороны?

Отвечая на эти вопросы, утверждающая сторона начинает продвигаться в сторону создания четкого и стратегически выверенного кейса.

ОСНОВЫ ДЕБАТОВ: БРЕМЯ ДОКАЗАТЕЛЬСТВ.

Представление кейса

Вступление

Вам прежде всего необходимо завоевать внимание аудитории. Вступление должно привлечь внимание и представить тему. Можно привлечь внимание броской цитатой, неожиданной статистикой, а также примерами или аналогией.

Например, тема: "Охрана природных ресурсов важнее международного экономического развития". Внимание аудитории можно привлечь мощными фактами.

“Биолог из Гарварда Эдвард Вильсон считает, что разрушение тропических лесов приводит к тому, что минимум 50000 видов позвоночных исчезают ежегодно, приблизительно 140 ежедневно. Это означает, что во время нашего раунда 12 видов будут безвозвратно утеряны. Необходимо определить наши приоритеты и выступить на защиту хрупкой окружающей среды. Даже если это приведет к замедлению экономического развития. (Джон Риан. Сохранить биоразнообразие. \\"State of the world". 1992. С.9)

Содержание кейса (вариант)

Тема: "Организации Объединенных Наций не удается поддерживать международный мир".

Аспект 1 Войска ООН не имеют полномочий, чтобы предпринять какие-либо действия.

Аргумент 1. У миротворческоих сил так много начальников, что это мешает им действовать.

Аргумент 2. Сложные правила, определяющие, когда миротворческие силы могут вмешиваться, мешают им действовать.

Аргумент 3. последствия ситуации в Сомали ясно демонстрируют последствия отсутствия решительных действий.

Аспект 2. Миротворческие силы ООН часто становятся объектом нападения вражеских сил.

Аргумент 1. Международный состав миротворческих сил делает их лакомой целью для террористов.

Аргумент 2. пример бомбардировки гарнизона американских пехотинцев в Ливане является примером того, как миротворческие силы могут стать объектом насилия.

Аспект 3. Миротворческие силы ООН часто помогают агрессору.

Аргумент 1. Миротворцы дозволяют одной стороне удерживать территории, захваченные во время военных действий.

Аргумент 2. пример миротворческих сил на Голанских высотах демонстрирует, как миротворцы поддерживают захват территорий.

Каждый аспект должен быть ракрыт с помощью системы аргументов, подкрепленных доказательствами и поддержкой (статистика, примары, цитаты).

Сочетание аспектов с аргументами, доказательствами и поддержкой поможет сформировать защиту утверждающей стороны.

Утверждающий кейс должен быть убедительным. Рекомендуется при подготовке к дебатам написать его, так как данная речь единственная, которая может быть подготовлена командой целиком до игры.

Переходы от одной позиции к другой должны быть понятными, логичными, обеспечивать связь аргументов.

Пример: “Сейчас, когда мы знаем, какая опасность грозит тропическим лесам, мы задаем себе вопрос, что можно сделать для их спасения . К счастью еще что-то можно сделать. В аргументе......”

Заключение

В заключении вы должны суммировать кейс и вернуться к теме. Заключение - это последнее, что услышит от вас судья, поэтому здесь важна краткость и яркость.

Пример: ”Взвешивая все доводы “за” и “против” необходимости защиты окружающей среды, мы просим вас помнить, что приблизительно 12 видов исчезнут с лица земли в ближайшие два часа. И наши дебаты решают их судьбу. Как и нашу собственную."

Как уже говорилось, специфика кейса, представляемого первыми спикерами, зависит от типа темы. В неполитических дебатах утверждающая сторона должна отнестись к теме оценочно или обосновать факты. Что касается политических дебатов, то там утверждающая сторона должна выявить в теме проблему, требующую решения и зависящую от определенных изменений в политическом курсе.

КЕЙС ПО НЕПОЛИТИЧЕСКОЙ ТЕМЕ

Неполититческий кейс направлен на обоснование заключения о правильности конкретного факта (“Телевидение приводит к усиление насилия”) или определенной оценки (“ООН - неэффективная организация”). И в том, и в другом случае нужно сначала установить некую цель или точку отсчета, а затем применить ее к ситуации. Эта цель или точка отсчета называется аспектом.

Аспект

В неполитических темах аспект является инструментом, который помогает в обосновании и доказательстве позици, отстаиваемой командой. Аспект можно пониматья двояко: как признак предмета и как цель.

Аспект как признак предмета (способ распознавания).

Представьте, что вы должны определить, твердый минерал или мягкий. Нам нужна точка отсчета, определяющая, что такое "твердый". Один способ установить это - проверить, царапает ли этот минерал стекло или нет. Способность царапать стекло, таким образом, явится признаком твердости минерала.

Пример: Тема “Телевидение приводит к насилию.”

Аспект (признак): копирование поведения.

Если люди копируют в своем поведении насилие, которое они видят на экране телевизора, то можно говорить о том, что телевидение имеет определенное воспитательное воздействие и приводит к насилию.

Аспект как цель.

Аспект может также восприниматься как конечная цель или ценность, которую защищает утверждающая сторона. В этом смысле аспект - это не только инструмент оценки, но та цель, по направлению к которой должен развиваться кейс. Как цель аспект является положительной ценностью - ценностью, на основании которой команда выстраивает стратегии доказательства или опровержения.

Пример: Тема “ООН - неэффективная организация.”

Аспект (цель): укрепление международного мира.

Укрепление международного мира выгодно всем странам как экономически, так и в культурном плане. И поскольку мир имеет такое огромное значение, наша цель - укреплять мир.

В рамках дебатов Карла Поппера аспект является больше синонимом цели (ценнности) , чем признака. Аспект, понимаемый как цель, определяет те ценности, которые отстаивает утверждающая команда, и формулирует цель, которую эта команда хочет достигнуть.

В обоих случаях аспект помогает сфокусироваться на наиболее важных моментах, определяя цель дебатов и формулируя для судьи, что же утверждающая команда должна доказать, чтобы обеспечить себе победу. Разрабатывая аспект, необходимо иметь в виду, что он должен быть:

- достижимым - утверждающая команда должна, согласно выбранному аспекту, доказать правильность своей позици в отношени темы.

- конкретным - нечеткий аспект не может направлять кейс, да и судье трудно будет понять, работает ли ваш кейс на достижение поставленной цели.

- релевантным - аспект служит связующим звеном между утверждающим кейсом и темой. Он должен сконцентрировать внимание на оценке темы, а не отвлекать внимание на какие-то неважные и не относящиеся к делу моменты.

- желаемым - утверждающая команда отстаивает свой аспект, и поэтому цель должна быть сформулирована положительно. Например, утверждающая команда не просто предполагает, что “гарантии рабочих мест - дело хорошее”, но используя "гарантированные рабочие места " в качестве аспекта, она должна показать судье, почему это цель их кейса.

Для защиты своего аспектв рекомендуется прибегать к мнению политологов, философов и прочих теоретиков, а также использовать собственные рассуждения, сравнения и аналогии.

* * *

ВАРИАНТ НЕПОЛИТИЧЕСКОГО УТВЕРЖДАЮЩЕГО КЕЙСА : СМЕРТНАЯ КАЗНЬ

Жестокость и зло нельзя искоренить жестокостью и злом, даже, если эти жестокость и зло дозволены законом". Команда "за" верит в то, что смертная казнь извращает идеал справедливости в системе, таким образом, уничтожая этот идеал в обществе. Справедливость, равенство: это те стандарты, которые мы пытаемся внедрить в обществе. Основой всего является уважение к человеческой жизни. Люди, выступающие за смертную казнь обычно говорят о благе общества, о том, что смертная казнь предотвращает новые преступления. Во всех этих аргументах есть из"яны, их объединяет желание рассматривать об"виняемого как инструмент решения социальных проблем. И в этом они преуменьшают то, что для утверждающей стороны является самым важным, а именно, ценность Человеческой жизни. Профессор Дуглас Лейки подтверждает это положение утверждающей стороны в своей работе 1984 г. ( Моральные принципы и ядерная война, стр. 163)

Если мы говорим что человеческую жизнь можно в любой момент присвоить исходя из требований всеобщего блага, то мы говорим, что людей можно использовать как средство, и не как цель. Это - часть более общего социального договора, уходящего еще к Руссо и Канту, который заключается в том, что люди не обязаны отказываться от своих целей во имя общего блага, если они не дали на это своего согласия."

Если же человеческое существование считается самоценным, то неоправдано отнимать у человека жизнь только потому, что этого требует глобальная социальная цель, согласно которой люди являются целью, а не средством.

Прежде чем мы перейдем к иллюстрации того как, смертная казнь рассматривает людей как средство для достижение цели, что принижает ценность человеческой жизни, мы должны определить термин "несправедливый" как "противоречащий праву и справедливости."

С точки зрения человеческой жизни мы покажем, что смертная казнь - это легализованная жестокость и зло, которое нельзя оправдать.

Тема: смертную казнь нельзя оправдать.

Прежде чем мы приступим к рассмотрению того, что в праве государственной власти на убийство заключается огромное зло, давайте рассмотрим причины, оправдывающие смертную казнь.

Аспект А. Традиционные причины, оправдывающие смертную казнь, имеют из"яны.

Аргумент 1. Смертная казнь не сдерживает преступность.

Сторонники теории сдерживания часто ссылаются на опыт государств, где есть смертная казнь и тех, где ее нет. Преступность же зависит от других факторов, а не от вида наказания.

Мишкин, Барри. Смертная казнь: снова о проблеме. 1981. С.37.

"По уровню тяжких преступлений нельзя судить о том, есть в стране смертная казнь или нет."

Защитники смертной казни утверждают ,что даже если смертная казнь не является сдерживающим фактором, то по крайней мере, она является воздаянием за совершенное преступление.

Аргумент 2. Смертная казнь не исправляет совершенное преступление.

Неправильно, когда человек убивает кого-то в обществе, но также неправильно, когда общество планирует еще одно убийство."

Из двух зол добра не получится. Из них получится третье зло. Если у государства есть право убивать, оно будет использовать его в целях дискриминации.

Давид Бендер. Смертная казнь. 1981. С. 14.

Аспект Б. Смертная казнь заражена расизмом.

"Болдас изучил все приговоры в делах об убийствах в штате Джорджия в период с 1973 по 1978 года и нашел, что в отношении людей, убивших белого в 11 раз чаще выносили смертный приговор, чем в отношении людей, убивших негра".

Боулз, Билли. Законы смертного приговора. 1987. С.11.

Таким образом, отметим, что существует расовая дискриминация в вопросе вынесения смертного приговора.

И наконец, мы заключаем наш кейс.

Аспект В. Смертная казнь отрицает ценность жизни индивидуума, так как людей используют как средство.

Аргумент 1. Даже если и есть общественная польза в лишении кого-то жизни, то все равно в данном случае человеческая жизнь низводится до средства для достижения цели.

" Приведение в жизнь смертных приговоров в тюрьмах должно сказать обществу, что человеческая жизнь перестала быть священной, если ее можно отнять во имя всеобщего блага. А насилие узаконено, если его можно оправдать прагматическими соображениями, устраивающими тех, у кого есть данная законом власть убивать."

Барри Мишкин. Смертная казнь... С. 36.

Аргумент 2. Любое убийство жестоко и является злом. Это касается и государства, которое становится убийцей. Поэтому смертную казнь нельзя оправдать.

глава 7. СТРАТЕГИИ ОТРИЦАНИЯ

Отрицающая команда должна показать несостоятельность утверждающего кейса и, в конечном счете, позици утверждающей команды. Для этого отрицающая сторона будет выявлять все слабые стороны утверждающего кейса, доказывать неубедительность аспектов, аргументов, их доказательств и поддержци и, используя собственные аргументы, покажет, что утверждение темы неверно. Отрицающая сторона, как в политических, так и в неполитических дебатах, должна реагировать на интерпретацию темы (соглашаясь или, в крайних случаях, не соглашаясь с определениями), а также и аспекты и аргументы, выстраивая собственный кейс, убедительно показывающий, что утверждающая позиция в отношени темы неправомерна.

Прежде всего мы хотели бы описать функцию отрицающей стороны, которую мы назвали “обязанность опровергать.”

Как выстроить отрицающую позицию

* Для отрицающей стороны важно детально отнестись к утверждающему кейсу в первой отрицающей речи. Отреагируйте на все компоненты утверждающего кейса. В зависимости от характера дебатов это может означать реакцию на определение, предложенный план действий или аргументы, выдвигаемые утверждающей стороной, в политических дебатах или на аспекты и аргументы - в неполитических.

*Отнеситесь к структуре первой утверждающей речи. "Представляя второй аспект утверждающей стороны наши оппоненты сказали, что смертная казнь не является сдерживающим механизмом, и мы отвечаем...."

*Следуйте за последовательностью утверждающего кейса. В целях обеспечения ясности начинайте сверху и идите пункт за пунктом.

*Отвечайте на каждый аргумент. Например, даже если невозможно опровергнуть утверждение, что обязательная национальная служба потребует меньших затрат от правительства, можно сказать, что есть более важные аргументы, например, что издержки насильственной службы перевешивают финансовые преимущества.

Такая же стратегия допускается в отношени аспектов.

*Приведите сравнения с отрицающим кейсом.

Сравнения помогут вам показать, как отрицающий кейс опровергает утверждающий, или что имеет большую важность и значение для дебатов.

Отрицание неполитического кейса.

В неполититческом кейсе нужно сконцентрироваться на теме, содержащей какой-либо факт или ценность. Для опровержения утверждения по такой теме нужно сделать две вещи: отнестись к причинам, побудившим утверждающую сторону выступить с таким суждением и привести причины, по которым вы придерживаетесь другого суждения (отрицающий кейс). Отрицающая сторона и опровергает кейс и предлагает свой собственный.

Для удобства опровержения утверждающего кейса его можно представить как пирамиду или домик, который надо разрушить.

тема

.

аспект

аргументы

доказательства и поддержка

Первый уровень “атаки”: опровержение определений понятий.

Аргументы, используемые для атаки определений, данных утверждающей стороной, часто называют "тематическими", так как по сути они определяют правильность или неправильность интерпретации темы утверждающей командой. Запомните: для отрицающей стороны уровень атаки не является жестким требованием, он произволен. Другими словами, отрицающая сторона не обязательно должна начинать "атаку" с интерпретации резолюции своими оппонентами. Это нужно делать только в случае, если вы убеждены в некорректности определения понятий.

Утверждающая сторона представляет интерпретацию темы, в которой определяет понятия и очерчивает рамки дебатов.

Например, во фразе "обязательная национальная служба для всех граждан" утверждающие должны объяснить, что понимается под национальной службой. Для утверждающих "национальная служба" может означать службу в армии. Кто-то может понимать ее как гражданскую службу, например, работу в больнице. Отрицающая сторона всегда надеется на разумное определение понятий оппонентами, однако всегда есть вероятность и некорректных определений.

Тематические аргументы должны включать:

* причины, по которым определения другой стороны считаются некорректными;

*альтернативные определения понятий;

*причины, по которым определения отрицающей стороны предпочтительнее.

Вот способы, которые помогут вам доказать, что ваши доводы относительно определений убедительны:

* Это определение, которое дают специалисты в конкретной области

* Это определение сделано в рамках семантических групп, а не отдельных слов, входящих в них (определяется единое понятие, а не сумма значений входящих в его формулировку слов, как, например, словосочетание "смертная казнь" должно быть определено целостно);

* Эти определения согласованы по отношению к контексту темы;

* Это определение не содержит неоправданного сужения (расширения) объема и содержания понятий.

Правильно выстроенные и сформулированные тематические аргументы могут принести вам победу. Но от них следует воздержаться, если вы сомневаетесь в том, что определения, представленные утверждающей командой некорректны.

Второй уровень “атаки”: опровержение аспекта

У отрицающей стороны есть выбор. Во-первых, она может принять аспект, но оспаривать соответствие ему аргументов утверждающей стороны. Во-вторых, она может не согласиться с аспектом, и предложить свой аспект.

Например: Тема “Развитие демократических институтов важнее, чем экономический рост.”

В качестве аспекта утверждающая сторона предлагает "долгосрочную национальную стабильность". Отрицающая сторона делает свой выбор. Она либо принимает аспект, при этом выдвигая аргумент, что прочная национальная стабильность обеспечивается экономическим ростом. Или же, они могут заявить, что долгосрочная национальная стабильность не является конечной целью и выдвинуть свой аспект (например, "предотвращение конфликтов в обозримом будущем”).

Отрицающая сторона не обязана отвергать аспект, предложенный утверждающей стороной. Она может использовать его для опровержения утверждающего кейса и построения своего собственного кейса. Хотя следует заметить, что аспект утверждающей стороны формулируется с целью обеспечения собственного преимущества. Поэтому часто просто необходимо его опровергнуть. Для этого нужно определить его слабые стороны, которые могут быть следующими:

* Аспект не помогает раскрыть тему.

* Аспект нечетко сформулирован.

* Выдвижение аспекта необосновано.

* Аспект не является оптимальной целью.

Например, если дебаты посвящены эффективности ООН, утверждающая сторона может в качестве аспекта выдвинуть цель: “предотвращение национальных конфликтов.” Отрицающая сторона может ответить, что окончание международных конфликтов - не является оптимальной (верно поставленной, достижимой) целью, и в качестве собственного аспекта предложить улучшение сотрудничества и взаимодействия.

Отвергая аспект, выдвинутый утверждающей стороной, вы должны, помимо обоснования своей позиции, еще и выдвинуть и обосновать свой аспект.

Третий уровень “атаки”: опровержение аргументов.

Отрицающая сторона относится к аргументам утверждающей стороны строго в том порядке, в каком они были представлены. Цель отрицающей стороны состоит в "подрыве" этих аргументов, что приведет к тому, что утверждающая сторона не сможет четко доказать свою позицию.

Вот несколько стратегий, которыми можно пользоваться:

* Аргументы могут несоответствовать теме или аспекту, выдвинутому утверждающей стороной.

* Отрицающая сторона представляет аргументы, которые "перевешивают" аргументы утверждающей стороны. Даже если аргумент верен, отрицающая сторона может выдвинуть аргумент, имеющий больший вес. Например, если утверждающая сторона критикует миротворческие усилия ООН, утверждая, что эти миротворческие силы весьма дорогостоящие, отрицающая сторона может возразить, что при всем этом эти силы спасают человеческие жизни. А это само по себе перевешивает все затраты. Во многих случаях отрицающая сторона будет использовать такого рода аргументы в рамках собственного кейса.

* Аргументы могут быть противоречивы или непоследовательны. Например, утверждающая сторона заявляет, что охрана окружающей среды важнее экономического роста и критикует высокие технологии в рамках одного аргумента, при этом в рамках другого выступает за использование солнечной энергии (которое зависит от высоких технологий и экономического роста).

Четвертый уровень “атаки:” доказательства и поддержка

Отрицающая сторона выступает с критикой доказательств и поддержки аргументов утверждающей стороны. Отрицающая сторона должна задавать вопросы типа: “Дает ли утверждающая сторона исчерпывающие объяснения своих утверждений?", "Доказательны ли приводимые примеры?", "Можно ли верить цитируемым источникам?".

В ответах на эти вопросы отрицающая сторона может обнаружить для себя, что :

* аргументы не подтверждены убедительной поддержкой или доказательствами.

*аргументы или доказательства могут быть опровергнуты более убедительными.

НЕПОЛИТИЧЕСКИЙ ОТРИЦАЮЩИЙ КЕЙС

Отрицающая сторона не только реагирует на то, что говорит утверждающая сторона, но и должна выстроить и свой собственный кейс, при том что опровержение является их первоочередной задачей. Этот кейс должен состоять из продуманных и обоснованных причин, по которым он отрицает позицию утверждающей стороны. Обычно треть времени в речи первого спикера отрицающей команды отводится на представление собственного кейса, а две трети - на опровержение утверждающего кейса. Опровержение утверждающего и представление своего кейса происходят в любой последовательности, но не смешиваются в речи спикера.

В связи с этим отрицающий кейс должен быть короче утверждающего. В идеале он состоит из одного или двух сильных аргументов, которые доказывают отрицание темы.

При неполитической теме отрицающий кейс должен следовать следующим правилам:

* Отрицающий кейс должен соотноситься с используемым аспектом. Это собственный аспект отрицающей команды (если она его выдвинула) или аспектутверждающей стороны.

* Нужно не просто показать , что утверждающий кейс неверен, но и представить еще не затронутые вопросы. Так, например, если утверждающая сторона заявляет, что национальная служба содействует сплочению нации и достижению общенациональных целей, отрицающая сторона может опровергнуть эти аргументы, заявив, что национальная служба - это форма рабства.

*Отрицающий кейс должен иметь свою структуру.

*Участники могут для своего удобства изложить в виде схемы свой кейс на новом листе или под записанным кейсом утверждающей команды в колонке О1. Это, фактически, формирует два направления дебатов: опровержение утверждающего кейса и опровержение утверждающей тему позици.

Примеры возможных аргументов:

* Утверждающий кейс содержит противоречия. Например, обязательная национальная служба не способствует консолидации нации, т.к. не учитывается согласие граждан.

* Утверждающая сторона защищает плохие ценности или цели. Например, она выступает в защиту права на личную жизнь, однако право на личную жизнь приводит к тому, что отдельные граждане стоят в стороне от жизни нации.

*Аспект показывает, что позиция утверждение (отрицания) темы неправильна. Например, если утверждающая сторона защищает экономический рост (а не защиту окружающей среды), используя критерий "качество жизни", отрицающая сторона может возразить, что экологическое здоровье является обязательным условием достойного качества жизни.

При неполитической теме задача отрицающей стороны заключается в реакции на аспекты утверждающей стороны, опровержении ее аргументов и в разработке кейса, опровергающего позицию оппонентов.

ВАРИАНТ НЕПОЛИТИЧЕСКОГО ОТРИЦАЮЩЕГО КЕЙСА

Тема: Цензура художественного выражения со стороны правительства - желательна.

Мы часто забываем, что многие люди искусства не просто создают что-то эстетически приятное или шокирующее. Они пытаются использовать эстетические средства для передачи нам какой-то своей идеи. При этом они выходят за рамки искусства как такового и переходят в более определенную сферу художественного выражения. Поэтому их работа заслуживает признания и защиты. В этой связи мы не согласны с резолюцией и считаем, что цензура художественного выражения со стороны правительства нежелательна.

Аспект А. Цензура разрушительна для нашего общества

Аргумент 1. Сама идея цензуры отрицает свободу идей и чревата утерей всех прав на выражение

Профессор Лос Тенфорд из Университета Нью Йорка писал в 1985 г. ("Цензура: различные взгляды", стр. 205)

Конституция защищает свободу речи независимо от ее содержания. Она защищает голос каждого человека , и когда официальные цензоры решают, что нам слушать или видеть, то они посягают на речь в целом. Авторы американской конституции понимали, что демократия может процветать только когда каждый из нас будет сам принимать решения о ценности и приемлемости идей."

Аргумент 2. Ценность свободного выражения лежит в уникальной способности производить новые идеи. Но поскольку речь идет не о цензуре обычной речи, то возникает опасность того, что под нож цензуры попадут новые и инновационные идеи.

Феминистка Зигрид Нелсон заметила в 1988 г. (Феминизм и цензура", стр. 25) что,

"Цензура изолирует; она заставляет нас ценить незнание и ограничивает нашу независимую мысль; она подрывает освободительные движения, веру, что общий опыт поможет нам изменить жизнь к лучшему."

Аспект Б. Художественное выражение имеет важнейшие социальные и политические функции

Аргумент 1. Сама природа цензуры свидетельствует о том, что ее введение подрывает и подавляет те формы выражения, которые она призвана регулировать. А это приводит к упразднению возможности обмена мнениями с целью выражения и переосмысления институциональных ценностей.

Густав Харроу, юрист по вопросам искусства продолжает (стр. 64):" Помимо этого искусство влияет на восприятие социальных, экономических и юридических институтов и ценностей, которые в них заложены. Таким образом, искусство - это не только жизненно необходимый способ самовыражения и самореализации, но оно выполняет множество социальных функций. Искусство - это выражение уникальной личной реакции на опыт, и поэтому оно необходимо для самостановления. По своей социальной функции искусство побуждает к творчеству и является творчеством; оно также придает смыслы и оценки для оценки нормативных и социально-политических условий."

Аргумент 2. Общество сегодня нуждается в самых разных идеях, которые помогут нам сформировать мнения и придадут направление социальной реформе и развитию. Роль искусства в этом процессе велика, и поэтому цензура художественного вы выращения со стороны государства является нежелательным посягательством на права человека.

глава 8. ОПРОВЕРЖЕНИЕ И ОТРИЦАНИЕ

ОПРОВЕРЖЕНИЕ

Опровержение - это сердце дебатов. Это прямой конфликт идей, концепций, принципов, фактов и мнений, которые и составляют суть дебатов.

Столкновение позиций команд и опровержение представляет важнейший элемент дебатов. Столкновение обеспечивает опровержение аргументов оппонента. Для опровержения необходимо вычленить аргумент оппонентов, понять основание этого аргумента и ответить на него.

При опровержении подвергаются сомнению : определения (см. главу 7), аспекты, аргументы, доказательства, рассуждения оппонента, сам кейс и т.д.

Выделяются следующие возможные уровни опровержения

1. Опровержение аспектов.

На этом уровне опровержения подвергают сомнению само основание позиции оппонента и эффективность их кейса, а также аспекты, касающиеся общей позиции оппонента в отношении темы.

Вы можете согласиться с аспектами, предложенными оппонентами, и вести опровержение на втором и третьем уровнях.

В ходе игры подумайте :

- Согласны ли вы с позицией оппонентов? ( Ответ - нет, иначе можно идти домой). Тогда суммируйте ее и скажите, как вы будете доказывать ее несостоятельность.

-Согласны ли вы определениями оппонентов? Если - нет , то скажите: "Мы не принимаем определений оппонентов, потому что... и предлагаем следующие...”

- Согласны ли вы с аспектами? Если нет, то скажите, например : " Наши оппоненты выдвигают в качестве аспекта качество жизни. Это неприемлемо в силу ряда причин...". Если -да, то скажите, например, "Я принимаю этот аспект как конечную цель, но не согласен с методами ее достижения".

2. Опровержение аргументов.

3. Выявление недостатков в рассуждениях и доказательствах.

В ходе игры подумайте :

Обосновывают ли аргументы тему ? Другими словами, соответствуют ли они выдвинутому аспекту?

Подкреплены ли аргументы доказательствами? Цитаты и статистика еще не означают обоснование утверждения. Внимательно прислушайтесь: доказывают ли приведенные факты то, что они хотят доказать.

Правильный ли сделан вывод? Убедитесь в наличии причинно-следственной связи. Например, утверждение оппонента, что образование готовит вас к получению работы и что люди, имеющие работу образованы, не означает, что если у вас есть образование, у вас непременно будет работа. Есть много других факторов, которые задействованы в этой ситуации, и опровергая этот аргумент, вы должны их указать.

Обе команды должны представить опровержение, без которого игра теряет смысл.

ОТРИЦАНИЕ

Отрицание - это восстановление первоначальных аргументов, аспектов, всего кейса в свете опровержения, сделанного оппонентами.

Пример реконструкции первоначального аргумента в свете попыток его опровергнуть :

1У

Смертная казнь не сдерживает преступность. Факты свидетельствуют , что тяжкие преступления - это как правило преступления на почве страсти и преступник не думает о последствиях.

1О

Смертная казнь сдерживает преступность. Исследования, проведенные среди молодежи группы риска, указывают на то, что угроза смерти заставляет потенциальных преступников искать альтернативы тяжким преступлениям, что означает, что смертная казнь сдерживает преступность.

2У

Смертная казнь не сдерживает преступность. Мы показали вам, что тяжкие преступления, как правило, совершаются в состоянии аффекта. Исследования, проведенные среди молодежи группы риска нерелевантны для обсуждения того, что происходит в момент совершения преступления. Данные говорят о том, что смертная казнь не только не сдерживает преступность, но в тех государствах, где она есть, тяжкие преступления составляют на 20% больше по сравнению со странами, не имеющими смертной казни.

Несколько советов :

- При опровержении аргументов не потеряйте кейс. Опровергая аргументы, вы должны постоянно показывать, как это сказывается на кейс в целом. После того, как вы ответили на аспект кейса и на отдельные аргументы покажите, как это влияет на весь кейс, дайте цельную картину.

- Определите аргумент, который вы будете опровергать. Если есть время , кратко суммируйте его. Это нужно сделать для судей, чтобы они понимали, какой аргумент вы опровергаете, и убедились в том, что вы понимаете суть аргумента.

- Как бы хорошо вы не подготовили аргументы и как хорошо вы не представили их, все будет бесполезно, если судьи не смогут уследить за вашей мыслью.

Способы ведения записей

Есть много разных способов ведения записей. Вот один из них:

1. Слушайте внимательно и старайтесь записать, как можно больше, используя сокращения.

2. Пользуйтесь большим листом, чтобы суметь записать все аргументы

3. Разделите страницу на 6 колонок, где каждая колонка соответствует выступающему и фиксируйте там информацию.

4. Записывайте оба кейса в порядке их представления

5. Запишите отрицающий кейс либо внизу колонки 1О ( если там есть место) или на отдельном листке.

6. Когда вы будете фиксировать моменты для опровержения, найдите аргумент, который подвергается критике, и запишите свою критику рядом с этим аргументом в соответствующей колонке.

7. Записывайте формулировки выступающего, это облегчит вам задачу, когда вы перейдете к аргументам.

8. Продолжайте внимательно слушать и оценивать отдельные аргументы по мере их представления .

глава 9. PАССУЖДЕНИЕ

Любое утверждение обосновывается с помощью рассуждения, основанного на свидетельстве.

В любых мероприятиях типа дебатов вам необходимо представить ваши заключения аудитории для того, чтобы она их приняла. То есть, вы делаете так называемое утверждение. Ваша цель - чтобы вашему заключению поверили. Предположим, что вам задают вопрос: "Почему я должен принять это утверждение?" Недостаточно просто ответить: "Потому-что я так сказал!". Но если вы говорите "Вот по какой причине вы должны принять утверждение..." и затем высказываете свои соображения по этому поводу, то человек, к которому вы обращаетесь, получает основание для того, чтобы согласиться с вами. Рассуждение предоставляет необходимое подкрепление утверждению.

В общем случае под доказательством понимают информацию, которая сопровождает утверждение и дает основание принять ваше утверждение. Если другому человеку не примет ваше утверждение, то это означает, что вы его не доказали. Вы высказали доводы, но эти доводы недостаточны, чтобы убедить другого.

Какова разница между хорошими и плохими доводами? Для ответа на этот вопрос необходимо понять психологию и причины, по которым люди начинают верить или сомневаться в том или ином утверждении. Также нужно понимать правила и стандарты, использованные для доказательства в тех или иных условиях.

Вам не нужно становиться экспертом, чтобы доказать ваш кейс во время игры. Просто нужно использовать некоторые широко распространенные принципы рассуждения и доказательства. Первое правило - ваши аргументы должны базироваться на свидетельствах.. Ваши утверждения должны сопровождаться ссылками на источники. В дебатах неподкрепленное утверждение не считается доказательством. Но требование, основанное на свидетельствах, принимается как доказательство, до тех пор, пока его не опровергнут другие люди.

Вы также должны прояснять связь между вашими свидетельствами и утверждением. От вас всегда будут требовать продемонстрировать эту связь. Если вам не удается показать это, доказательство не срабатывает.

ТИПЫ РАССУЖДЕНИЙ

Следующая диаграмма иллюстрирует процесс предоставления доводов. Справа - ваше утверждение. Слева - свидетельство. В центре - рассуждение, на с помощью которого на основании данного свидетельства получено утверждение.

Свидетельство | Рассуждение | Утверждение
Производители автомобилей делают свои машины легче с каждым годом на 500 - 750 фунтов. | Более легкие машины потребляют меньше горючего, чем тяжелые; в будущем автомобили станут легче и будут сжигать меньше топлива. | Содержать автомобили в будущем будет дешевле

В дебатах в основном используется несколько типов рассуждения.

Рассуждение, основанное на обобщении фактов

Одна из наиболее распространенных форм рассуждения такова. Если к объекта

м, принадлежащим к какому - то классу

можно применить определенную характеристику, то эту характеристику можно применить ко всем другим объектам этого класса. Это - обобщение.

Свидетельство | Рассуждение | Вывод
Мой фургон Бьюик 1982 года проходит около восьми по шоссе на одном галлоне. | Заключаю, что у других больших машин такие же характеристики. | Большие машины потребляют очень много горючего.

В рассуждении путем обобщения основным типом свидетельства служит пример.

Кроме выбора примеров, существует другой способ обобщения - путем выборки примера из группы. На этом строятся, к примеру, опросы общественного мнения. Берется не все население, а только его часть, а результаты затем обобщаются на общее количество людей.

Рассуждение, основанное на аналогии.

Вы также рассуждаете по аналогии: вы делаете заключение о неизвестном, основываясь на его схожести с другой известной моделью. Таким образом, аналогия - это сравнение. В рассуждении по аналогии делается следующее заявление : "Неизвестный пример похож на уже известный пример".

Свидетельство | Рассуждение | Вывод
Почтовая служба Соединенных Штатов не эффективна и расточительна. | Я считаю, что новое федеральное агенство, мне не известное, такое же, как и почтовая служба, в плане неэффективности и расточительности. | Предложенное к созданию новое агенство по распространению энергии также будет не эффективно и расточительно.

Проверить аналогию нужно следующим образом: похож ли неизвестный нам пример на известный пример по тем характеристикам, по которым их сравнивают?

Но вы должны понимать, так или иначе, что буквальная аналогия считается очень слабым методом доказательства. Слишком много существует сопутствующих факторов, которые служат ослаблению вашего доказательства путем аналогии, потому-что в данном и новом всегда будут элементы , которые нельзя сравнивать. Сказать, что одна вещь похожа на другую, не значит сказать, что они одинаковы. Ведь, к примеру, сахар и соль похожи друг на друга по внешнему виду и по своей текстуре. Но вспомните, сколько курьезных примеров связано с тем, как их путали.

Как проводить оценку рассуждений по аналогии

Ниже представлена аналогия, проведенная между политикой и футболом. Правильна ли эта аналогия или нет? Почему?

"Политика- это как игра в футбол. Если игрок не следует правилам, судья выгоняет его с поля. Так и любой политик, который не подчиняется руководителю партии, должен попросту оттуда изгоняться".

Проверка: 1. Похожи ли элементы сравнения по всем параметрам?

2. Есть ли не имеющие значения различия?

Рассуждение, основанное на наблюдении

Рассуждение, основанное на наблюдении - наиболее простая форма рассуждения, в которой вы говорите, что одна вещь случается, случается и другая. Определенные события могут не быть прямо связаны, но они всегда или почти всегда происходят одновременно или последовательно.

Свидетельство | Рассуждение | Вывод
Листья падают. У белок появился густой мех. Птицы улетают на юг. | Эти события связаны с приходом зимы. | Зима наступает.

Улетающие на юг птицы и опадающие листья не могут привести к раннему приходу зимы. Это всего лишь симптомы того, что скоро наступит зима.

Рассуждения, основанные на причинно-следственной связи

Основой связи "причина-следствие" является то, что из одного события вытекает другое. Причинно-следственная связь выражается с помощью словосочетания “если..., то...".

Свидетелььство | Рассуждение | Вывод
Если это самая холодная зима с 1907 года | Я считаю, что мне придется расходовать больше топлива, чем обычно, из-за холодной погоды. | То мой счет за отопление будет очень большим

Большая часть всех событий связана причинно-следственной связью: Каковы причины данной проблемы? Каковы последствия данной проблемы? Эта более сложная форма рассуждения и к работе с ней нужно подходить более тщательно.

В данном случае существует связь между одним событием и другим. Следуя далее можно сказать, что эта связь настолько сильна, что последствия предсказуемы. До тех пор, пока факторы, вовлеченные в связь причина-следствие неизменны, вероятность предсказания правильного следствия очень велика. Например, вода всегда будет кипеть при температуре 100 градусов Цельсия на уровне моря, пока не появятся новые факторы, например, пока мы не бросим в эту воду горсть соли.

Для того, чтобы выводы были корректными, неообхоодимоо соблюдать следующие условия:

1. Причина должна неизбежно вести к следствию.

2. Причина должна быть достаточной для появления следствия.

3. Связь не может быть случайной.

4. Не должно быть никаких побочных причин.

5. Причина должна быть единственной причиной.

6. Следствие должно быть единственным следствием.

7. Следствие должно быть уникально для данной причины или условий.

Рассуждение, основанное на авторитетном заявлении

До этого момента мы рассматривали рассуждения, основанные на фактах. В дебатах также используются рассуждения, основанные на мнении или свидетельствах авторитетных в данной области людей. Используемые здесь принципы отличаются от ранее рассмотренных.

Свидетельство | Рассуждение | Вывод
Президент заявил, что страна должна развивать оборону от ядерного удара. | Авторитет: “Я считаю, что президент знает, что говорит” | Страна должна развивать оборону от ядерного удара.

В данном примере рассуждения, утверждение основывается только на том, что заявила авторитетная персона. В этом аргументе нет ничего от тех видов рассуждения, которые мы рассматривали ранее.

Проверка рассуждений подобного рода в основном та же, что и проверка достоверности источника. Во-первых, является ли цитируемая персона авторитетом? Есть ли повод доверять компетентности этого человека в данной области? Во-вторых, можно ли доверять самому источнику? Есть ли поводы считать его искренним, объективным и так далее? В-третьих, согласны ли другие авторитетные в данной области люди со свидетельством этого человека? Этот вопрос важен, так как в данном случае в поддержку заявления не приводятся никакие данные.

Далее следует проверять само свидетельство. Не вырвана ли цитата из контекста? Как давно было представлено это свидетельство? Было ли утверждение заявлено в буквальной или переносной форме?

Авторитетное свидетельство качественно отличается от эмпирических или фактических свидетельств. Когда ваше утверждение относится к предложениям по факту, вы используете в основном эмпирические свидетельства. Доказывая важность проблемы, вы используете конкретные свидетельства. Так или иначе, когда проблема относится к области целей, ценностей или принципов, предпочтительнее использовать мнение авторитетных лиц.

ВОЗМОЖНЫЕ ОШИБКИ ПРИ РАССУЖДЕНИИ

1.Вопрос вместо ответа.

2. "Хождение по кругу" : Я хочу получить эту работу, потому что я хочу здесь работать.

3 .Статистика, сбивающая с толку

Статистикой можно манипулировать.

Зачастую статистические данные не релеванты и ничего не доказывают.

4. Перепутаны причина и следствие.

"Школьный автобус заставляет звонок звонить. потому что в то время, как в школе звонит звонок, автобус под"езжает, чтобы забрать студентов и развозить их домой."

4. Выводы делаются на основании причин, не ведущих к этим выводам.

5. Неудачные обощения.

6. Предвзятость и стереотипы. Предвзятость по отношению к определенным людям, институтам и постам основывается на стереотипах ( перенесение какого-то свойства или характеристики на весь класс объектов).

7. Атака не позиции, а человека.

8. Так, потому что у всех так. На основании того, что в 37 штатах есть смертная казнь за тяжкие преступления не делает ее легитимной для других.

глава 10. ПЕРЕКРЕСТНЫЕ ВОПРОСЫ

После каждого конструктивного раунда дебатов выделяется три минуты времени, именуемые периодом перекрестных вопросов, которые при разумном построении могут существенно повлиять на исход дебатов.

Относительно небольшое число участников дебатов используют время своих перекрестных вопросов эффективно. Торопясь развить свой кейс, тщательно организовать свидетельства, подготовить обзоры, они часто пренебрегают изучением целей и стратегий перекрестных вопросов во имя более насущных дел. Однако перекрестные вопросы могут стать одним из самых ценных моментов дебатов.

ЦЕЛИ ПРЕКРЕСТНЫХ ВОПРОСОВ ВО ВРЕМЯ ДЕБАТОВ.

Для того чтобы хорошо использовать это ценное время необходимо четко понимать, как могут быть использованы эти три минуты. Перекрестные вопросы могут послужить нескольким практическим и стратегическим целям.

1. Внесите ясность в аргументы оппонентов.

Часть каждого периода перекрестных вопросов должна использоваться для внесения ясности в позицию команды соперников. Например, если Вы были сбиты с толку во время речи оппонента и упустили несколько важных пунктов его заявления, Вы можете потратить немного времени, чтобы расспросить его об этом. Поступая подобным образом, Вы просто пытаетесь восполнить пробелы в имеющейся у Вас информации, с тем, чтобы иметь возможность оспорить эти пункты в Ваших последующих выступления и сохранить спокойное течение дебатов.

Вопрос: Извините, правильно ли я понял, что возросшая доступность огнестрельного оружия повлекла за собой рост числа самоубийств?

Ответ: Рост числа удавшихся самоубийств.

Вопрос: А Ваш аргумент о коэффициентах удачных самоубийств?

Ответ: Это коэффициент удачных самоубийств с использованием ручного огнестрельного оружия в сравнении с другими способами самоубийства.

Вопрос: Хорошо, спасибо.

2. Вынудите оппонента связать себя каким-либо положением, которое Вы сможете выгодно использовать.

Часто участники дебатов пытаются выстроить свой кейс так, чтобы оставить открытой “заднюю дверь” на случай того, если они обнаружат, что одно из их положений наносит ущерб всему кейсу. Во время перекрестных вопросов Вы можете эффективно перекрыть все спасительные пути, которые другая команда хотела бы оставить открытыми.

Возможно, команда соперников предложила несколько альтернативных определений ключевого термина темы. Вы улавливаете эту хитрость и осознаете то сложное положение, в которое она Вас ставит. Команду, использующую альтернативные определения, будет невозможно припереть к стенке. Вместо того, чтобы пытаться оспорить все определения и их использование в кейсе, предпочтительнее вынудить другую команду связать себя одним из определений и отвергнуть все другие определения. Когда другая команда свяжет себя одним из определений, Вы можете переходить к другим важным задачам.

ИЗМЕНИТЬ ПРИМЕР

Вопрос: В утверждении №1 Вашего кейса Вы говорите, что более длительное школьное образование увеличивает знания учащихся?

Ответ: Правильно.

Вопрос: И мы можем быть уверены в этом, основываясь на увеличении числа балов в тесте SAT, правильно?

(Задавайте вопросы?)

3. Выявляйте изъяны в кейсе оппонентов

Не существует такого кейса, в котором бы было недостаточно изъянов. Одной из наиболее важных задач при использовании перекрестного допроса является выявление изъянов в кейсе оппонентов. Эта техника обеспечивает Вам возможность эффективного опровержения в Ваших последующих выступлениях.

МЕТОДЫ ФОРМУЛИРОВАНИЯ ЭФФЕКТИВНЫХ

ВОПРОСОВ

Три минуты - это совсем не много времени. Если это время может принести пользу Вам и Вашим коллегам по команде, необходимо научиться задавать такие вопросы, которые бы давали искомые ответы. Методы, обсуждаемые ниже, помогут Вам развить несколько хороших привычек, связанных с задаванием вопросов.

1. Избегайте споров

Перекрестные вопросы - это время для вопросов, а не для спора. Вы ищите информацию, которую Вы могли бы использовать в Вашей аргументации во время Вашего последующего конструктивного выступления. Вам не выгодно ввергать Вашего оппонента в обмен аргументами. Всегда помните, что Вы ищите информацию.

2. Избегайте запугивания оппонента

Закон смотрит на это спокойно - допрашивайте людей с пристрастием достаточно долго, и они определенно признаются в преступлении. Но период перекрестных вопросов во время дебатов не дает Вам права обстреливать оппонента колкими вопросами без предоставления ему времени на ответ. Задавайте вопросы, в ответе на которые Вы нуждаетесь, и вежливо ждите ответа. Если ответ не последует, возможно, Ваш оппонент не понял вопроса. Вежливо задайте его еще раз. Если после трех попыток Вы так и не получите необходимой Вам информации, переходите к следующим вопросам.

Уклонение от определенного поведения предполагает другое поведение, которое способствует хорошим дебатам. Вот несколько советов, которые помогут провести отведенное на Ваши вопросы время более продуктивно.

3. Контролируйте период перекрестных вопросов

Перекрестные вопросы - это инструмент, который помогает Вам формулировать Ваши аргументы. Умение контролировать период перекрестных вопросов означает, что Вы спокойны, организованы, вежливы и напористы. Вам не нужно быть чрезмерно агрессивным в Ваших вопросах. Это плохо отразится на Вас и вынудит респондента защищаться, а не отвечать на вопросы. Сохраняя контроль, Вы задаете хороший вопрос, ждете хороший ответ и двигаетесь дальше, получив нужную информацию.

Однако разрешается прерывать респондента в середине предложения фразой типа: “Спасибо, это все, что я хотел бы узнать.” Раз Вы уже получили ответ, который Вы искали, не нужно позволять респонденту продолжать распространяться о достоинствах его или ее кейса. Вежливо прервите оппонента и сохраните контроль над временем перекрестных вопросов, которое у Вас осталось.

4. Подготовьте ряд запасных вопросов

Запасные вопросы, типа запасных спорных проблем - это такие вопросы, которые будут иметь какое-то отношение к любому кейсу на данную тему. Запасные вопросы полезны тем, что к ним всегда можно прибегнуть в случае необходимости взять краткую паузу. Ответ оппонента на запасной вопрос может помочь Вам отыскать более продуктивные вопросы. Подумайте о запасных вопросах, которые всегда можно задать относительно любого кейса на данную тему.

5. Разработайте план

Время перекрестных вопросов будет более плодотворным, если Вы сначала разработаете план. Вы можете начать задавать вопросы с разъяснения кейса другой команды, спрашивая о заглавиях утверждений, об отношениях между утверждениями и так далее.

Когда Вы разъяснили это, Вы можете перейти к выявлению пробелов в кейсе или к тактике, вынуждающей другую команду связать себя каким-либо положением.

6. Подготавливайте необходимый Вам ответ серией вопросов

Предположим, у Вас возникают сомнения относительно способности другой команды разрешить проблемы, представленные в теме. Имеются недостатки, связанные с платежеспособностью, которые Вы хотите предъявить арбитру с тем, чтобы Ваши нападки на неплатежеспособность оппонента были более убедительными. В течение перекрестных вопросов было бы непродуктивно входить в конфронтацию с респондентом, задавая вопросы типа: “Итак, ребята, Вы не предусмотрели никаких вариантов оплаты, правильно?”. Никто открыто не признается в том, что может нанести ущерб его кейсу.

Вместо того, чтобы просить респондента открыто признать собственные упущения в кейсе, Вы преуспели бы намного больше, если бы подготавливали вопрос о платежеспособности серией коротких вопросов.

7. Задавайте закрытые, основанные на фактах вопросы

Если Вы разрешаете участнику дебатов говорить без ограничения времени, то Вы выступаете в роли обструкциониста. Вы всегда можете рассчитывать на то, что опытный оратор будет во всех подробностях описывать преимущества своего кейса. Все время вашего периода перекрестных вопросов может целиком уйти на свободное выступление другой команды.

Открытые вопросы требуют от респондента объяснить, или высказать мнение, или описать. Респондент, который не хочет сталкиваться с серией вопросов, подрывающих его позиции, попытается описывать, объяснять или высказывать в течение этих трех минут настолько долго, насколько это возможно.

Чтобы избежать этого, нужно просто правильно поставить правильные вопросы. Закрытые, основанные на фактах вопросы требуют только ответы да / нет и не дают респонденту бессвязно распространяться за счет вашего времени. Вначале формулировать основанные на фактах вопросы более трудно, но когда у Вас выработается привычка, они будут очень полезны.

Закрытые вопросы иногда требуют от Вас описать и разъяснить Ваше понимание позиции другого человека, а затем попросить подтверждение. Например, “В целом в Вашем утверждении говорится, что существует прямая корреляция между количеством затраченного времени и уровнем достижений, не так ли?” Респондент может ответить на это да или нет. Это предпочтительнее, чем спрашивать: “ Пожалуйста, не могли бы Вы разъяснить мне утверждение II?” Через три минуты Вы все еще будете находиться в поисках материала, который Вы могли бы использовать в своей конструктивной речи.

8. Используйте информацию, полученную во время перекрестных вопросов, в своих выступлениях

Мало кто из арбитров наблюдает за периодами перекрестных вопросов. Любые признания, вырванные у другой команды, окажут мало влияния на решение, если это признание не будет приведено в Вашем последующем конструктивном выступлении. Возьмите в привычку использовать в Ваших конструктивных выступлениях ту информацию, которую Вы извлекли из перекрестных вопросов. В своем выступлении Вы должны сообщить арбитрам, что этот пробел является гибельным для всего кейса.

Задавать хорошие вопросы в течение периода прекрестных вопросов не легко, но стоит научиться это делать. Информация, которую Вы можете извлечь из респондентов, может быть использована как одно из самых могущественных оружий против их кейса. Не совершайте ошибку, которую совершали другие участники дебатов, полагая, что перекрестные вопросы - это всего лишь три минуты, во время которых Ваш партнер мог подготовиться к своему выступлению. Научитесь задавать хорошие вопросы и затем использовать ответы на них с наибольшей выгодой для себя.

СТРАТЕГИИ ДЛЯ РЕСПОНДЕНТОВ

Также как существуют рекомендуемые способы формулирования вопросов, существуют также и предпочтительные ответы на них. Опять же, перед тем как рассматривать подходящее поведение, обсудим те ловушки, которых следует избегать.

1. Избегайте быть втянутым в дискуссию

Время от времени человек, задающий вопросы, будет пытаться искушать Вас утверждениями, которые будут бить в самое сердце Вашего кейса. Вы не должны отвечать на утверждения, только на вопросы. Если интервьюер начинает излагать свое мышление, лучшая реакция - :”Это вопрос или нет?”

2. Не разыгрывайте замешательство

Некоторые респонденты, когда их спрашивают о каком-либо элементе их кейса, предпочитают разыгрывать замешательство, в которое их привел вопрос. Это не самая лучшая стратегия. Когда вопрос плохо сформулирован, попросите, чтобы его задали еще раз. Но если вопрос правильный, не поможет вам оградить свое дело от нападок. На самом деле, некоторые предельно осторожны при голосовании за любые доводы, которые Вы можете представить.

С другой стороны, рассмотрим несколько стратегий поведения респондента. которые могут послужить укреплению Вашего кейса и Вашей репутации как оратора.

3. Оставайтесь уравновешенным и уверенным

Вас не должны пугать простые вопросы, даже если Вам кажется, что эти вопросы обнажают огромные дыры в структуре Вашего кейса. Находясь в роли респондента, оставайтесь уравновешенным и сохраняйте контроль. Не давайте арбитрам или другой команде увидеть по Вашей манере выражать свои мысли, что Вы движетесь по направлению к разрушительному признанию. Чем более самоуверенным Вы выглядите, тем сложнее извлечь информацию, которая могла бы быть использована против Вас.

Избегайте отвечать на фактические вопросы. которые нуждаются в ограничении. Случаются такие моменты, когда простые ответы “да” или “нет” не работают. Когда Вам задают вопрос, ответ на который может иметь разрушительные последствия вашей позиции, лучше всего спросить, можете ли Вы ограничить свой ответ. Если это не беспричинная просьба, спрашивающий, возможно, даст на нее согласие. Если же он отвечает отказом, то Вам лучше отвечать на вопрос. Предложите ограничения в своем следующем конструктивном выступлении. Если же Вам кажется, что арбитр склонен считать Вашу просьбу не выходящей за пределы Вашей компетенции, тогда Вы можете попытаться просто отказаться отвечать на вопрос. Подобный ответ может заставить спрашивающего пересмотреть его или ее ограниченное положение.

4. Не позволяйте спрашивающему делать выводы

Часто спрашивающий, завершая какую-либо ветвь своих вопросов, будет пытаться сделать выводы, основанные на Ваших ответах. Эти выводы, как Вы можете предположить, почти всегда будут наносить ущерб Вашему делу. Будучи респондентом, Вы можете показать арбитру и Вашему оппоненту что выводы, которые сделал спрашивающий, не являются необходимым логическим следствием Ваших ответов.

ПОВЕДЕНИЕ РЕСПОНДЕНТА И ИНТЕРВЬЮЕРА

Негласный закон дебатов гласит, что каждый участник дебатов относиться к другим вежливо и уважительно. Во время перекрестных вопросов не предпринимайте ничего такого, что может быть воспринято как попытка принижения другого человека или введение его в замешательство перед арбитрами.

Более того, продемонстрируйте также и уважение к арбитрам. И спрашивающим и респондентам лучше направлять свои замечания к арбитру, чем друг к другу. Сначала это может показаться неловким, но Вы привыкните к этому. На самом деле это дает Вам возможность наблюдать реакцию арбитра относительно Ваших вопросов и ответов. Перекрестные вопросы могут быть очень полезным периодом для Вашего кейса. Задавать вопросы так, чтобы получить информацию, в которой Вы нуждаетесь, - это искусство. Типы вопросов, которые Вы задаете, диктуются тем типом информации, которая Вам нужна, а также целями, с которыми Вы задаете эти вопросы.

Используйте свое время для вопросов для того, чтобы прояснить кейс оппонента, заставить оппонента связать себя каким-либо положением, либо выявить пробелы в свидетельствах или мотивации оппонента. Информация затем может быть использована в конструктивных выступлениях, чтобы опровергнуть аргументы другой команды.

В качестве респонденты, Вы можете создать себе репутацию в глазах арбитра, если Вы отвечаете уверенно, уравновешенно и с чувством уважения. Вам следует оставаться уравновешенным и самоуверенным, казаться хорошо осведомленным.

И как спрашивающему, и как респонденту, Вас всегда следует вести себя уважительно как по отношению к Вашему оппоненту, так и по отношению к арбитру.

Приложение 1.

ПОЛИТИЧЕСКИЕ ДЕБАТЫ

Политические дебаты дают возможность прагматически подойти к рассмотрению текущих событий и политических течений, имеющих прямое отношение к нашей повседневной жизни.

УТВЕРЖДАЮЩИЙ ПОЛИТИЧЕСКИЙ КЕЙС

Политическая тема означает, что утверждающая команда должна настаивать на необходимости принятия конкретных мер (план) и обосновать, почему эти меры необходимы и какую пользу они принесут (каковы их преимущества).

Если вы утверждаете, что правительство должно предоставить всем гражданам бесплатное медицинское обслуживание, вы сначала должны представить план, который бы позволил правительству сделать это, и только потом вы объясняете преимущества такого плана.

Также как и в неполитическом утверждающем кейсе, защита политической темы начинается с вступления (без выдвижения аспектов) и определения ключевых понятий. А затем вы преходите к плану.

Суммируя, можно сказать, что политический кейс должен :

1. представить актуальность темы;

2. определить ключевые понятия;

3. определить план действий;

4. раскрыть план действий, представив одно или несколько его преимуществ

А. проблема: существует проблема

Б. обвинение: проблема вызвана текущей политикой

В. выход: наш план уменьшит проблему

5. сделать заключение

План

План - это краткая стратегия действий, которую вы собираетесь защищать.

Цель утверждающего кейса - представить эту стратегию ясным языком. План должен быть:

- полным, т.е. нужно сказать, что должно быть сделано и как.

Обычно в плане указывается, кто должен это сделать (конкретная правительственная структура), полномочия ( что должно быть сделано) и как это должно быть сделано ( как этот план финансируется и кто отвечает за исполнение).

- кратким. План должен содержать только необходимую информацию. Обычно это 2 или 3 предложения, остальная информация может быть предоставлена во время перекрестных вопросов.

- соответствовать теме. План должен вытекать из темы и должен включать только те моменты, которые она содержит.

Пример: Тема: “ООН должна усилить работу по контролю за рождаемостью.”

План: Генеральная ассамбления ООН должна создать Агентство по планированию семьи с филиалами во всех странах-участницах для бесплатной раздачи контрацептивов. Финансирование - из членских взносов. Контроль за исполнением - по обычным механизмам, принятым в ООН.

Демонстрация преимуществ.

План принимается только тогда, когда он может улучшить положение. Таким образом, следует продемонстрировать преимущества, вытекающие их данного плана и тем самым обосновать утверждающую позицию. В политических дебатах обычно план приводится в три этапа. Первый заявляет о наличии проблемы (проблема). На втором говорится, что эта проблема вызвана проводимой политикой (обвинение), а на третьем - что проблему можно уменьшить, приняв предлагаемый план действий (выход).

Проблема (1 этап)

Если утверждающая сторона защищает план контроля за рождаемостью, они должны поставить в качестве проблемы рост народонаселения. Настоящие и будущие проблемы нехватки продовольствия, угроза окружающей среде и ограниченность природных ресурсов - все это может быть использовано как доказательство неудовлетворительной ситуации и тем самым обосновывать необходимость предлагаемого плана действий.

Обвинение (2 этап)

Когда мы знаем о наличии проблемы, нам нужно также знать, как эта проблема соотносится с политикой , проводимой в этой области. Если проблема серьезная, но никак не связана с проводимой политикой, то она и не решается с помощью изменения политики. Поэтому, после того, как вы определили неудовлетворительную ситуацию, вы должны перейти к обвинению (второму этапу). После того, как утверждающая сторона выявила проблему и сформулировала негативные стороны роста населения, она должна сформулировать, кто в этом виновен (недостаточная активность организаций типа ООН в распространении контрацептивов).

Выход (3 этап)

Итак, есть проблема и она вызвана определенной политикой, и мы видим необходимость что-то предпринять. Теперь нужно доказать, что предлагаемый план решит проблему. Утверждающая команда приводит свои аргументы в защиту предлагаемого выхода из сложившейся ситуации на третьем этапе.

ВАРИАНТ ПОЛИТИТИЧЕСКОГО УТВЕРЖДАЮЩЕГО КЕЙСА:ЗАЩИТА КОРАЛЛОВЫХ РИФОВ

Коралловые рифы являются старейшими природными ресурсами в мире. Для людей они представляют как экологическую, так и экономическую ценность. В конце концов, наше выживание зависит от здоровья и выживания этой экосистемы.

Мы утверждаем, что развитые страны должны значительно расширить программы помощи менее развитым странам по сохранению их природных ресурсов.

Для понимания этой резолюции мы предлагаем следующие определения терминов.

М ы также считаем, что один из терминов заслуживает дальнейшего раз"яснения.

Вебстерский словарь определяет "природные ресурсы" как " богатство, данной природой". Мы добавляем, что одной из форм богатства является разнообразная среда обитания, в которую входят и корраловые рифы.

В обосновании этой резолюции мы предлагаем следующий план:

А. Полномочия. НАСА должна использовать имеющуюся технику для составления карт коралловых рифов. Эти карты и технические данные, необходимые для их понимания, должны быть предоставлены всем прибрежным странам Агентством по международному развитию США.

Б. Обеспечение. Для осуществления этого плана не нужно большого финансирования, т.к. будут использоваться с"емки со спутников. Средства также могут быть получены из доходов по разработке рифов : рыболовства, туризма, фармацевтической промышленности, и т.д.. Контроль - по обычным каналам. Мы оставляем за собой право раз"яснить любое положение этого плана.

Принятие этого плана явится необходимым шагом в сохранении самых ценных ресурсов океана.

Преимущество. План позволит сохранить системы коралловых рифов. Потребность в таком плане обосновывается в пункте 1.

1. Коралловым рифам грозит уничтожение.

Чрезмерное рыболовство, загрязнение окружающей среды и разрушение среды обитания в развитых и развивающихся странах наносят непоправимый урон рифам.

А. Коралловые рифы на гране разрушения.

Питер Вебер, научный сотрудник Института Worldwatch пишет в журнале Futurist (1993 г., июль-август, стр. 28)

"Коралловые рифы являются наиболее угрожаемыми экосистемами в мире. Коралловые рифы повреждены или в значительной мере уничтожены на побережье 93 стран. ( По данным на середину 80 гг.... При таких темпах разрушения в ближайшие 50 лет будет уничтожена значительная часть мировых рифов."

Последствия этого таковы: рифы - это не просто элемент жизни океана. Они несут функцию защиты молодых особей многих океанических видов. И их утрата будет ощутима.

Б. Разрушение корраловых рифов угрожает видам.

Стефани Пейн :" Согласно научным данным рифы пострадали во время всех пяти массовых исчезновениях."

Давид Яблонски: Виды, обитающие в рифах, склонны к вымиранию. Восстанавливаются они в течение 5-10 миллионов лет. В масштабах человеческой жизни это вечность."

И, наконец, мы говорим не просто о выживании рыбы, но и человека. Земля - это система взаимосвязанных сред обитания и форм жизни. Потеря одного элемента угрожает всей цепочке.

В виду наличия такой угрозы развитые и развивающиеся страны должны предпринять совместные усилия для сохранения этих природных ресурсов. Но и это не все.

11. Система охраны рифов не работает.

Это происходит и потому, что страны не осознают степень угрозы.

А. Нет соответствующей информации.

Петер Вебер : У стран нет информации о площади территории рифов, принадлежащей им, и они не следят за состоянием рифов."

Помимо этого нет обязательств по решению этой проблемы.

Б. Существующие программы недостаточны для охраны рифов.

Вебер (стр. 33):

"Таким образом, коралловые рифы могли бы начать восстанавливаться, если бы правительства проводили политику по их защите. В настоящее время существуют лишь мелкие пилотные проекты и одиночные региональные программы."

К счастью, наш план сможет вывести ситуацию из тупика.

111. Помогла бы решить проблему и лучшая информированность о коралловых рифах.

А. Карты НАСА помогли бы в защите рифов.

Петер Вебер: " Развитые страны могли бы внести серьезный вклад в разрешение проблемы, составив карты рифов с помощью спутников и самолетов. НАСА может сделать это в рамках программы " Миссия планеты Земля".

Эти данные могли бы сыграть важную роль в защите рифов.

Б. Углубленные данные помогут сохранить рифы.

Роберт Ричмонд:" На форумах и конференциях нужно дозволить до широкой публики и до сведения тех, кто принимает решения, как можно больше информации и исследовательских данных."

Развитые страны имеют информацию для решения проблемы. Коралловые рифы иногда называют "тропическими лесами океана". Это наша общая ценность. И ответственность за нее лежит на нас всех.

СТРАТЕГИИ ОТРИЦАНИЯ

В случае политической резолюции задачи у отрицающей стороны похожи на задачи в неполитических дебатах, хотя и не полностью.

Роль отрицающей стороны состоит в том, чтобы:

* подвергнуть сомнению определения понятий, данные утверждающей стороной, если они некорректны;

*защитить проводимую политику;

*подвергнуть сомнению способность решений, продолженных утверждающей стороной, справиться с проблемой;

*сформулировать недостатки альтернативной политики;

Критика определений, предложенной утверждающей стороной

Как и в случае неполитической темы, отрицающая сторона, оспаривающая утверждение по политической теме, может отнестись к определениям утверждающей команды, если та предлагает некорректные определения. По сравнению с неполитическими дебатами здесь есть одна особенность, а именно, для выяснения правомочности определений утверждающей стороны отрицающая сторона должна принять во внимание предложенный ею план. Утверждающая сторона имеет право защищать только те действия, которые определены темой. Она не имеет права на собственную тему и не может вводить в свой план другие вопросы.

Отрицающая команда должна прореагировать на утверждение оппонентов о наличии проблемы и на то, что эта проблема является следствием проводимой политики, и что иная политика сможет разрешить эту проблему. Помимо этого отрицающей команде разрешено предложить и свой собственный кейс, где рассматриваются недостатки политики, предлагаемой оппонентами.

Опровержение проблемы

Если проблемы нет, то и нет необходимости принятия политических решений. Поэтому, если отрицающая сторона может доказать отсутствие необходимости решительных действий, она может и опровергнуть необходимость политики, провозглашаемой утверждающей командой. Отрицающая команда может сказать , что

* проблема не так глобальна, как утверждается. Так, в случае если утверждающая команда выступает в защиту сворачивания социальной политики, отрицающая команда может возразить, что большинство социальных выплат попадает к людям, реально в них нуждающимся. Случаи злоупотреблений раздуваются СМИ и политиками.

*В настоящее время острота проблемы спадает.

*Проблема поставлена неконкретно и не подкреплена цифрами.

*В том, что утверждающая команда считает вредным, есть и хорошие стороны. Выступая за введение регулирования СМИ, утверждающая команда может заявлять, что неограниченный доступ к СМИ приводит к распространению расистских идей. В этом случае отрицающая команда может ответить, что лучше дать возможность всем высказывать свои идеи, чем загонять их в подполье.

Относясь к проблеме, поднятой утверждающей сторонй, отрицающая сторона должна помнить, что не всегда возможно полностью отрицать наличие проблемы. Они должны минимизировать проблему с тем, чтобы использовать все возможности для отрицания преимуществ, выдвигаемых утверждающей стороной.

Опровержение обвинения

Для обоснования необходимости изменения сушествуюшей политики нужно показать ее слабые стороны. Если отрицающая команда сможет доказать, что проблема и так решается или есть подвижки в ее решении, то она сможет доказать отсутствие необходимости в смене курса. Отрицающая сторона может сказать, что:

* проводимая политика действенна.

* есть подвижки в поиске решения проблемы.

Отрицающая сторона исходит из того, что все изменения несут в себе фактор риска. Новая политика может быть чревата новыми проблемами. Поэтому надо дать шанс использовать все возможности проводимого курса прежде, чем менять его.

Опровержение предлагаемого решения

Естественно, что все аргументы в пользу изменения текущей политики основываются на убеждении, что новая политика решит проблемы. Поэтому отрицающая сторона должна опровергнуть утверждение, что предлагаемая оппонентами политика сможет решить проблему или же посеять серьезные сомнения относительно успешности нового курса. Возражая против предлагаемых изменений, отрицающая сторона может сказать, что:

* Предлагаемая политика не будет работать так, как описано.

* Предлагаемая политика не решит проблему. Даже если она будет осуществляться, как задумано, проблема не исчезнет.

Если отрицающей стороне удастся "разрушить" решение, предлагаемое оппонентами, то утверждающий кейс распадется. Во многих случаях, тем не менее, полностью разрушить кейс не удастся, т.к. какие-то преимущества у предлагаемых утверждающей командой решений есть. В этом случае эти преимущества нужно свести до минимума с помощью собственных аргументов.

ОТРИЦАЮЩИЙ ПОЛИТИЧЕСКИЙ КЕЙС

В кейсе утверждающей стороны есть проблема, обвинение и решение. Обычно вопрос "а какой ценой?" остается за отрицающей стороной. А этот вопрос определяет ценность предлагаемого плана. Он как бы спрашивает: "перевесят ли возможные отрицательные последствия положительные результаты этого плана?” Отрицающая сторона должна ответить "да" на этот вопрос. Обычно отрицающий кейс по предлагаемым изменениям в политике состоит из двух частей: связки и результата.

Связка представляет собой причинную связь между предлагаемой политикой и ее результатами. Эта связка должна быть:

* прямой: она должна четко показывать связь между предлагаемой утверждающей стороной политикой и ее эффектом.

* уникальной: утверждающая сторона должна показать, что эффект зависит именно от предлагаемых мер.

После установления этой связи нужно показать, каково будет планируемое воздействие. Воздействие должно :

* быть напрямую связано со связкой

* сравниваться с преимуществами, заявленными утверждающей стороной. Т.е. последствие (воздействие) плана отрицающего кейса должно бы взвешено по сравнению с преимуществом, которые обосновываются в утверждающем кейсе.

Отрицательный кейс по политической теме должен иметь простую структуру:

1. причина-следствие утверждающего кейса;

2. доказательство того, что эффект крайне негативный.

Структурно это выглядит так:

А. Связка: Политика, предлагаемая утверждающей стороной приводит к _______________________

В. Воздействие________________________

ПРИМЕР ПОЛИТИЧЕСКОГО ОТРИЦАЮЩЕГО КЕЙСА

Тема: Правительства должны увеличить программы по защите окружающей среды.

Утверждающая сторона говорит, что нам нужны правительственные программы для оздоровления окружающей среды. Мы не отрицаем необходимости программ такого рода , но мы подвергаем сомнению тезис, согласно которому это должны быть правительственные программы. Тезис нашего кейса таков: проблемы охраны окружающей среды могут быть эффективнее решены общественными движениями. Именно благодаря им мы начинаем осознавать необходимость сохранения жизни на планете. Правительственные программы могут иметь краткосрочный эффект, но было бы более эффективно дать возможность выступить общественным движениям с их тактикой прямого действия и протеста. Именно из этого гнева вырастет новое уважение к нашей планете, понимание роли каждого в ее защите.

Связка: Проблемы окружающей среды приводят к возникновению общественных движений, которые начинают решать проблемы независимо от правительства.

Шерри и Чарльз Кейбл, Университет Теннесси, 1995 Г7 ( Проблемы окружающей среды, решения, идущие снизу, стр.103).

"Выходцы из рабочего класса сильно привержены демократической идеологии, поэтому когда возникает проблема, связанная с угрозой той среде, где они живут, им кажется, что правительство решит все проблемы, если только их четко поставить. И на самом деле, основной гарантией демократической системы является обеспечение защиты граждан. Однако к своему глубокому разочарованию люди из народа, занимающиеся вопросами охраны окружающей среды, обнаруживают, что правительство глухо к их нуждам. Они начинают подвергать сомнению приверженность правительства демократическим идеям и приходят к выводу, что правительство равнодушно к нуждам отдельных граждан, т.к. защищает интересы бизнеса в целях экономического роста. Все это убеждает активистов в том, что правительство не служит людям, и поэтому борьба за охрану окружающей среды расширяет границы и активисты начинают критиковать экономический и политический строй. Демократическая идеология , таким образом, политизирует движение и превращает активистов из пассивных петиционеров в активных граждан."

Другими словами, когда правительство не принимает необходимых мер, граждане, убедиившись в тщетности надежд на способность правительства решать проблемы, вынуждены проявлять активность. В конце концов, наше выживание зависит от этого.

Воздействие: активизация граждан путем вовлечения их в общественные движения необходима для всеобщего выживания.

Муррей Букчин, почетный профессор Института Экологических исследований, 1992 г. (Урбанизация без городов), стр.288):

Последовательное разрушение естественного мира, да и общества тоже, приводит к мысли о том, что на карту поставлены не только свобода и автономия. Распространение ядерных реакторов, подобно распространению ядерного оружия, должно постоянно напоминать нам, что мы достигаем некой космической финальности во всем, что делаем на планете. Восстановление гражданственности и граждансткой ответственности становятся не просто условием свободного общества, а условием выживания нас самих как биологического вида."


Модуль 2. Управляющий совет - интегральная модель государственно-общественного управления школы

Лекция содержит следующие параграфы:

Полномочия управляющего совета

Технология создания управляющего совета

Состав и организация деятельности управляющего совета

Обучение общественных управляющих


Полномочия управляющего совета

В различных регионах и даже в школах одного региона перечни полномочий управляющего совета различаются. Какие полномочия могут быть закреплены уставом образовательного учреждения за управляющим советом?

Действительно, практика школ в этом отношении различается, и это нормальная ситуация.

Управляющий совет задуман и создается как орган стратегический: для стратегического планирования, а также сопровождения и мониторинга реализации стратегии руководителем и педагогическим коллективом образовательного учреждения.

Поэтому за ним изначально закрепляется уставом праве утверждать программу развития и ежегодный публичный доклад образовательного учреждения. А также полномочия по утверждению (или согласованию на начальном этапе освоения им управленческой деятельности некоторых локальных правовых актов учреждения, как правило, нормативного характера— положений, про грамм, регламентов и др.

Более глубоким этапом включения управляющего совета в систему управления образовательного учреждения является придание ему полномочий органа планирования и реализации стратегии. Здесь ему нужны будут полномочия по утверждению приоритетов, порядка и процедур распределения и использования имеющихся ресурсов различных типов и видов, включая выделенное учреждению бюджетное финансирование, поиск и привлечение новых ресурсов в целях выполнения программы развития, нацеленной на повышение качества образования и качества условий образовательного процесса.

Продвинутый в управлении учреждением управляющий совет может получить право на управление реализацией стратегии. Здесь ему может понадобиться уже более широкий и детальный перечень полномочий.

Сложившаяся практика в регионах, реализовавших свои комплексные проекты модернизации образования в 2006-2009 гг., доказала способность управляющего совета участвовать в разработке приоритетов и критериев мотивации педагогического коллектива и других работников на реализацию стратегической программы развития и нормировать стратегию мотивации локальными правовыми актами учреждения. Управляющие советы согласовывают или утверждают порядок распределения стимулирующей части фонда оплаты труда работников учреждения.

Во многих общеобразовательных учреждениях управляющие советы включены в принятие решений о распределении стимулирующих выплат согласно установленному ими порядку такого распределения. Здесь управляющие советы участвуют в реализации одной из функций управления — в мотивации работников и одновременно включены в управление реализацией утвержденной ими стратегической "Программы развития.

Предельным списком полномочий, которыми могут в сумме обладать руководитель образовательного учреждения и совет, является '6Речень компетенций самого образовательного учреждения как юридического лица, определенный ст. 32 Закона РФ «Об образовании».

Пункт 5 ст. 35 этого Закона устанавливает, что разделение этих полномочий между руководителем и советом определяется уставом. Значит, Закон не запрещает учредителю образовательного учреждения утвердить в уставе следующие полномочия управляющего совета.

Управляющий совет утверждает:

· стратегические цели, направления и приоритеты развития образовательного учреждения;

· программу развития образовательного учреждения, включаястратегию развития образовательных программ и технологий;

· ежегодный публичный доклад учреждения;

· принятие образовательным учреждением дополнений и изменений в устав образовательного учреждения с последующим утверждением их учредителем;

· локальный акт о порядке и критериях распределения стимулирующей части фонда оплаты труда работников и административно-управленческого персонала образовательного
учреждения;

· порядок введения (отмены) единой формы одежды для обучающихся и работников образовательного учреждения в период учебных занятий и культурно-массовых мероприятий;

· отчисление обучающегося (воспитанника) в порядке и по основаниям, предусмотренным действующим законодательством;

· локальные правовые акты учреждения, регламентирующие деятельность управляющего совета.

· Управляющий совет утверждает или согласует (о согласовании утверждении см. выше):

· показатели качества (не ниже установленных государством,
органами власти субъекта РФ и учредителем) условий и качества результатов образования, укрепления здоровья, реализации прав и законных интересов участников образовательного процесса в образовательном учреждении;

· согласованный с учредителем календарный учебный образовательного учреждения;

· режим работы образовательного учреждений;

· план мероприятий создания здоровых и безопасных

· компонент образовательного учреждения государственного стандарта общего образования («школьного компонента» — до его отмены) или (после введения) выделенные для самостоятельного утверждения общеобразовательным учреждением в РГОСе части и вопросы;

· бюджетную заявку (финансовый план выполнения государственного (муниципального) задания) и смету расходования выделенных бюджетных средств;

· смету расходования средств от приносящей доход деятельности образовательного учреждения и иных средств из внебюджетных источников финансирования;

· отчет руководителя образовательного учреждения об исполнении государственного (муниципального) задания и сметы расходования бюджетных средств и представление его учредителю;

· отчет руководителя образовательного учреждения об исполнении сметы расходования средств, поступивших от осуществления приносящей доход деятельности и из иных внебюджетных источников;

· положение о порядке текущего контроля и промежуточной аттестации обучающихся;

· план образовательного учреждения по материально-техническому обеспечению и оснащению образовательного процесса, оборудованию помещений в соответствии с государственными и местными нормами и требованиями;

· локальный акт о порядке организации в образовательном учреждении приносящей доход деятельности, включая реализацию платных дополнительных образовательных услуг, и другой деятельности по привлечению дополнительных финансовых
и материальных средств из внебюджетных источников, цели, по
рядок и направления их расходования;

· существенные условия договоров образовательного учреждения с обучающимися, их родителями (законными представителями) о предоставлении дополнительных платных образовательных услуг, включая цены и тарифы;

· план и критерии текущего контроля образовательного процесса и профессиональных достижений работников образовательного учреждения;

· локальный акт, устанавливающий перечень, значения и денежный эквивалент критериев оценки качества работы работнике и административно-управленческого персонала при распределении стимулирующей части ФОТ;

· локальный акт об установлении порядка и размеров надбавок и доплат к должностным окладам работников образовательной учреждения за выполнение работы сверх предусмотренной фунциональными обязанностями;

· штатное расписание образовательного учреждения;

· локальный акт об установлении порядка замещения вакансий штатного расписания;

· локальный акт об установлении порядка участия в управлении
образовательным учреждением форм и органов самоуправления педагогических и иных работников, обучающихся, их родителей (законных представителей);

· локальный акт об установлении порядка деятельности в образовательном учреждении и взаимодействия с образовательном учреждением общественных объединений и некоммерческих | организаций, участие образовательного учреждения в образовательных объединениях, ассоциациях (союзах);

· кандидатуру на замещение должности руководителя образовательного учреждения, если такой порядок замещения должности руководителя учреждения предусмотрен уставом учреждения;

· решение о сдаче в аренду образовательным учреждением
крепленных за ним объектов собственности в порядке, установленном учредителем;

· план повышения квалификации педагогических работников образовательного учреждения;

· положения о структурных подразделениях (в том числе филиалах, представительствах) образовательного учреждения.

Также управляющий совет вправе вносить рекомендации учредителю:

· по содержанию зданий и сооружений образовательного учреждения и прилегающей к ним территории; _

· •по кандидатуре руководителя образовательного учреждения;

· в случае, если в соответствии с уставом руководитель назначается учредителем образовательного учреждения;

· о стимулирующих выплатах руководителю образовательного учреждения;

· о расторжении трудового договора с руководителем образовательного учреждения при наличии законных оснований;

· по другим вопросам деятельности и функционирования образовательного учреждения, отнесенным к компетенции учредителя.

Управляющий совет вносит рекомендации руководителю образовательного учреждения:

· о заключении и расторжении трудовых договоров с работниками
образовательного учреждения;

· по другим вопросам, отнесенным к компетенции руководителя
образовательного учреждения.

· С согласия учредителя за управляющим советом могут быть в уставе закреплены и другие полномочия по управлению образовательным учреждением в пределах компетенции образовательного учреждения, установленной ст. 32 Закона РФ «Об образовании».

· Можно рекомендовать постепенный порядок освоения управляющим советом полномочий по управлению школой. Вряд ли вновь созданный управляющий совет с необученными по специальным курсам управления членами способен реализовать эффективно широкий перечень полномочий по управлению образовательным учреждением. Набираясь опыта и предпринимая меры к обучению своих членов, управляющий совет может стать все более квалифицированным коллегиальным управляющим.

· В отношении многих полномочий определенной ступенью их практического освоения может быть сначала только право согласовывать решения, локальные акты, предлагаемые руководителем и педагогическим советом образовательного учреждения. Со временем уставом можно закрепить право управляющего совета на утверждение такого рода решений.

Может ли совет рассматривать актуальные вопросы, если решения совета по ним не предусмотрены уставом?

На заседании совета может рассматриваться любой вопрос, от несенный к его компетенции. По вопросам, для которых уставом общеобразовательного учреждения совету не отведены полномочия на принятие решений, выводы совета носят рекомендательный характер. Если данные вопросы продемонстрировали стратегическое значение для учреждения, то целесообразно инициировать принятие изменений и дополнений в устав, закрепляющих за советом полномочия по принятию решений по соответствующим вопросам.

У совета много полномочий по согласованию разработанных директором управленческих решений. Что это значит?

Наличие у управляющего совета полномочия по согласованию решения по тому или иному вопросу означает, что директор школы не может самостоятельно принять решение по этому вопросу без согласия управляющего совета. Следует заметить, что при этом и с0м управляющий совет не может самостоятельно принять по нему решение. Таким образом, в вопросах, подлежащих согласованию между администрацией школы и ее управляющим советом, необходимо выработать согласованную, взаимно приемлемую точку зрения. |

Формально это означает, что на титуле документа обозначены д1ва источника его легитимности. Должно быть указано: «Утверждено приказом № _ от «__» _ 201 _ г. руководителя» и «Согласовано решением управляющего совета протокол № _ от « _ » __ «201_г». Первая запись заверяется подписью руководителя, вторая _ подписью председателя управляющего совета. Понятно, «0 согласование по времени должно предшествовать утверждению. ;,

Прецеденты, когда прокуратура признала утверждение директором протокола распределения стимулирующей части фонда оплаты труда без согласования с управляющим советом, как того требовал школы, уже имеются.

Более того, в связи с этим ставятся вопросы о законности расходования целевых бюджетных средств, направленных не стимулирующую часть оплаты труда.

В вопросах, подлежащих согласованию между администрацией школы и управляющим советом, желательно приходить именно к согласованной, взаимно приемлемой точке зрения. А если не удается, что тогда?

В случае возникновения такого конфликта между управляющим советом и директором общеобразовательного учреждения (несогласия директора с решением совета и (или) несогласия совета с решением (приказом) директора), который не может быть урегулирован путем переговоров, решение по конфликтному вопросу принимает учредитель. К учредителю может обратиться как директор, так и управляющий совет (председатель управляющего совета).

Каковы полномочия и функции управляющего совета в вопросе оказания образовательным учреждением платных услуг?

Полномочия и соответственно функции управляющего совета в вопросах регулирования деятельности, приносящей доход, в частности деятельности по оказанию дополнительных платных образовательных услуг, определяются уставом образовательного учреждения.

Уставом образовательного учреждения могут быть предусмотрены следующие полномочия управляющего совета:

• по утверждению (согласованию) перечня и порядка реализации дополнительных платных услуг в образовательном учреждении;

· по утверждению (согласованию) существенных условий и текстов договоров образовательного учреждения с потребителем дополнительных платных образовательных услуг.

В этом случае управляющий совет вправе и обязан:

· устанавливать реализацию дополнительных платных образовательных услуг, которые предоставляет руководитель образовательного учреждения и педагогический коллектив;

· определять расценки на такие услуги (но не выше расценок, установленных учредителем);

· разрабатывать систему и процедуры оценки качества таких услуг и удовлетворенности ими основных потребителей — обучающихся их родителей.

Для решения этих вопросов управляющему совету необходимо организовать взаимодействие с педагогическим советом образовательного учреждения. Именно экспертные заключения и рекомендации данного органа позволят управляющему совету правильно ориентироваться в организации платной образовательной деятельности учреждения, исходя из имеющихся ресурсов учреждения (прежде всего, кадровых) и возможностей привлечения ресурсов извне.

Возможна ситуация, когда про роль и функции управляющего совета в вопросах реализации дополнительных платных образовательных услуг ничего не сказано, но при этом за ним закреплено право согласовывать или утверждать программу развития образовательного учреждения.

В программе развития учреждения может быть предусмотрен специальный раздел о развитии приносящей доход деятельности, и, в частности, деятельности по оказанию дополнительных платных образовательных услуг.

В этом разделе на планируемый промежуток времени управляющий совет может установить перечень дополнительных платных образовательных услуг, реализацию которых учреждение должно организовать в установленные программой развития сроки.

Рамками и ориентирами для принятия такого рода решений управляющего совета должны служить Правила оказания платных образовательных услуг (утверждены Постановлением Правительства РФ от 5 июля 2001 г. № 505 в редакции Постановления Правительства РФ от 1 апреля 2003 г. № 181), нормативные правовые акты соответствующих органов местного самоуправления, устанавливающие условия реализации дополнительных платных образовательных услуг подведомственными образовательными учреждениями и предельные допустимые расценки на них.

Именно в этом правовом поле управляющий совет вправе определять задачи развития дополнительной платной образовательной деятельности в соответствующем разделе программы развития образовательного учреждения. Утвержденная или согласованная управляющим советом программа развития, таким образом, становится локальным правовым актом образовательного учреждения, обязательным для исполнения его руководителем.

Можно указать на следующие преимущества, которые имеет управляющий совет в решении вопросов организации учреждением не носящей доход деятельности, для руководителя учреждения.

Во-первых общественное участие в разработке маркетинговой стратегии платных образовательных услуг повышает шансы сделать ее ориентированной на потребителя.

Стратегия ценообразования, согласованная с общественностью, также будет лучше ориентирована на реальный потребительский спрос и может получить конкурентные преимущества в сравнении с аналогичными стратегиями других образовательных учреждений.

Управляющий совет в некоторых случаях (в зависимости от привлеченных в него членов) за счет имеющихся связей членов совета может заметно расширить возможности учреждения в привлечении дополнительных квалифицированных кадров и ресурсов работодателей (особенно в вопросах профильного обучения и профориентационной деятельности).

Наконец, очень важно, что коллегиальные (с участием общественности и потребителей) решения такого рода вопросов, как взаимоотношения с потребителем, могут содержать меньше рисков возникновения претензий, включая судебные иски, в порядке, предусмотренном законом РФ «О защите прав потребителей».

С принятием в мае 2010 года Федерального закона № 83-ФЗ заработанные учреждением от реализации дополнительных платных образовательных услуг денежные средства исключены из составов соответствующих бюджетов — муниципального или государственного (в зависимости оттого, кто является учредителем). Таким образом, эти средства снова стали внебюджетными, которыми образовательное учреждение вправе распоряжаться самостоятельно по решению того органа управления образовательного учреждения, за которым право такого решения закреплено. Иначе говоря, эти средства не могут быть включены в финансовое обеспечение муниципального (государственного) задания образовательному учреждению из соответствующего бюджета.

Практика федерального эксперимента 2004-2006 гг. по апробации модели управляющих советов общеобразовательных учреждений и реализации направления комплектных проектов модернизации образования (РПМО) «Расширение общественного участия в управлении образованием» в 2007-2009 гг. позволила апробировать такие роли и полномочия управляющего совета, как утверждение или согласование сметы расходования средств из внебюджетных источников, утверждение отчетов руководителя об исполнении такой сметы.

Новая законодательная ситуация позволяет закрепить и расширить роль и полномочия управляющего совета в решении такого рода 60-просов. В этом случае повышается роль и ответственность управляющею совета в общем ресурсном планировании развития образовательного учреждения. Соответственно, решая вопросы организации дополнительных платных образовательных услуг, управляющий совет должен основываться не только на учете мнений и интересов потребителя этих услуг, но также исходить из задач ресурсообеспечения образовательного учреждения, эффективного использования дополнительных ресурсов в целях обеспечения необходимого качества условий образовательного процесса и, в конечном итоге, качества образования.

Нашу школу планируют реорганизовать — сделать филиалом другой школы. Коллектив и родители против. Какова роль и возможности управляющего совета в этом вопросе? Если реорганизация неизбежна, то какова судьба управляющего совета нашей школы при реорганизации? Как тогда формируется управляющий совет после проведения реорганизации в школе, к которой присоединили другую школу?

Право реорганизовать образовательное учреждение закреплено за учредителем законом. Если уставом роль и полномочия управляющего совета в решении такого рода вопросов учредителем никак не регламентированы, то управляющий совет имеет наравне с родителями, трудовым коллективом и старшими обучающимися право влиять на решение учредителя своими мнениями, заключениями, рекомендациями.

Управляющий совет также может привлекать к проблеме реорганизации учреждения широкую общественность в целях влияния на мнение учредителя. Но запретить или приостановить реорганизацию управляющий совет не имеет формально-правовых возможностей. Поэтому, если реорганизация неизбежна, школьной общественности и управляющему совету необходимо подумать о возможностях влияния на дальнейшую судьбу самого совета.

Наиболее часто встречается вариант реорганизации учреждения путем присоединения к другому учреждению в форме филиала, филиал существует и функционирует не на основании устава, а на основании положения о филиале, утверждаемого базовым учреждением. Формально в этой ситуации теперь быть или не быть в филиале управляющему совету решает не учредитель.

Необходимо обратиться к тексту устава базового образовательного учреждения и выяснить, кто по уставу утверждает положение о филиале— управляющий совет или руководитель учреждения. С этим органом или лицом и следует вести дальнейшие переговоры о судьбе управляющего совета в филиале. И здесь возможны варианты вне зависимости от субъекта принятия решения.

В филиале может быть предусмотрен управляющий совет с определенным перечнем полномочий, что должно быть отражено в положении о филиале. Вместо самостоятельного управляющего совета в филиале может быть создан комитет с некоторым набором полномочий или комиссия без полномочий принимать окончательные решения. В этом случае управляющий совет базового учреждения будет состоять из членов — представителей базового учреждения и членов — представителей филиала. В филиале может и не создаваться управляющий совет, а государственно-общественный характер будет обеспечивать совет базового учреждения.

Какой из вариантов будет реализован, зависит от исхода переговоров и достигнутых договоренностей управляющего совета реорганизуемого учреждения с управляющим советом и руководителем базового образовательного учреждения, филиалом которого оно должно стать. Не будет лишним обсудить этот вопрос и с учредителем. Последний вправе издать типовое для своего муниципального образования положение о государственно-общественном характере управления филиалами образовательных учреждений. В этом случае управляющий совет и руководитель базовой школы должны при утверждении положения о филиале руководствоваться данным нормативным правовым актом органа местного самоуправления, и судьба управляющего совета реорганизуемого учреждения будет определена однозначно учредителем.

Управление образования хочет уволить директора школы. Педагоги и родители не согласны. Есть ли у управляющего совета возможность повлиять на решение управления?

В соответствии с Законом РФ «Об образовании» (п. 4 ст. 35) назначение и соответственно увольнение руководителя образовательного учреждения может осуществляться по-разному.

Руководитель государственного и муниципального образовательного учреждения в соответствии с уставом соответствующего образовательного учреждения может быть:

1) избран коллективом образовательного учреждения;

2) избран коллективом образовательного учреждения при предварительном согласовании кандидатуры (кандидатур) с учредителем;

3) избран коллективом образовательного учреждения с последующим утверждением учредителем;

4) назначен учредителем с предоставлением совету образовательного учреждения права вето;;,

5) назначен учредителем;

6) нанят учредителем.

Если уставом учреждения предусмотрен порядок назначения руководителя в соответствии с пп. 4 указанной статьи закона, то учредитель не вправе без согласования с советом уволить руководителя. Если устав учреждения устанавливает порядок назначения руководителя согласно пп. 5 или 6, то у управляющего совета нет формальных
рычагов влияния на решения учредителя в этом вопросе.

У управляющего совета всегда остается право рассмотреть любой
вопрос в отношении своего образовательного учреждения, даже
и не отнесенный уставом к его компетенции, и вынести по результатам рассмотрения свое мнение в виде рекомендации, заключения(оценочного суждения), ходатайства в уполномоченный принимает окончательное решение орган или в вышестоящий орган власти и управления. I

Таким образом, если управляющий совет проведет заседание по данному вопросу и вынесет решение (например, в форме основанного ходатайства к учредителю) не увольнять директора.

школы, то есть шанс, что учредитель прислушается к этому мнению управляющего совета. В противном случае управляющий совет может обратиться с ходатайством в муниципальный общественный совет по образованию с тем, чтобы последний внес рекомендацию учредителю не увольнять директора. Также управляющий совет может обратиться с ходатайством к главе местного самоуправления и в местный совет.

Занимается ли управляющий совет вопросами инноваций в школе? Ведь сегодня это очень актуально.

Участвуя в формировании программы развития школы и имея полномочие по ее утверждению, управляющий совет определяет, насколько развитие учреждения будет носить инновационный характер, вырабатывает инновационную политику школы.

Если же речь идет об инновациях в организации образовательного процесса, то этот вопрос является одним из важных вопросов, которые управляющий совет решает, реализуя полномочие по согласованию образовательной программы учреждения. Кроме того, управляющий совет, как правило, наделен полномочием по согласованию введения новых (го есть объективно инновационных) методик образовательного процесса и образовательных технологий.

Полномочие по согласованию локального акта, определяющего критерии и порядок распределения выплат стимулирующего характера, и распределения стимулирующих выплат педагогическому персоналу позволяет управляющему совету стимулировать инновационную деятельность педагогов.

Известно, что апробация курса по основам религиозных культур и светской этики (ОРКСЭ) предполагает участие управляющих советов. Какой в этом смысл и что они могут делать?

Введение в школах ряда российских регионов курса по основам религиозных культур и светской этики в качестве важного условия предусматривает механизм общественного участия в этом процессе.

Построение и апробация эффективного механизма взаимодействия школы с общественностью, прежде всего родительской, при реализации ОРКСЭ имеет значение, выходящее за рамки данного курса. Это принципиально важная для российской школы возможность отработать на практике модель выявления и оформления общественного заказа, интеграции государственного и общественного заказа в образовательной программе школы.

Курс ОРКСЭ интегрирует государственный и общественный заказ к созданию в школе условий для воспитания нравственной личности, получению ребенком образования, соответствующего культурной самобытности, языку и ценностям родителей.

При этом общественный заказ, с одной стороны (в полиэтнической, многоконфессиональной среде), не является консолидированным, а с другой стороны (с учетом различающихся по уровню сознательности и ответственности семей), четко оформленным.

Поэтому введение курса предполагает выработку инструментов учета многообразных интересов семей, обусловленных, в том числе, принадлежностью к разным конфессиям и национальностям, и средств стимулирования и поддержки ответственного выбора (самоопределения) родителей в отношении содержания образования.

Принципиально, что реализация курса строится на основе родительского выбора модуля для изучения ребенком. Поэтому именно механизм общественного участия должен во многом обеспечить решение таких задач, как: создание условий для просвещенного и ответственного выбора родителями модулей курсов для изучения обучающимися; обеспечение гарантий реализации курса в соответствии с выбором родителей; обеспечение гарантий соблюдения прав участников образовательного процесса при реализации курса.

Особую актуальность это имеет на современном этапе апробации и внедрения нового поколения стандартов образования, предусматривающих широкое поле для определения школой вариативного содержания образовательной программы на основе выбора участнике образовательного процесса.

Одна из целей курса — формирование у детей мотиваций и способ, особенностей к осознанному диалогу с представителями других культур. Очевидно, что это обеспечивается не только методами преподавания курса, но диалогом как ведущим элементом уклада школы, точнее,

даже не диалогом, а полилогом — реальным «многоголосьем» субъектов образовательного процесса.

В рамках введения курса на управляющий совет, на наш взгляд, могут быть возложены следующие основные задачи:

• разработка и утверждение локальных нормативных актов, обеспечивающих введение и реализацию курса;

• согласование включения его в образовательную программу
школы;

• согласование программы курса;

• утверждение программы его реализации;

• утверждение программы (плана) взаимодействия с родителями
по реализации курса (самостоятельной или как подпрограммы);

• осуществление мониторинга и общественного контроля за реализацией курса;

• утверждение публичного доклада, включающего результаты
мониторинга.

В рамках указанных задач совету необходимо принять решения по следующим ключевым вопросам:

• определение порядка ознакомления родителей школьников
с программой курса,

• координация взаимодействия органов самоуправления школы;

• определение порядка организации процедуры выбора родителями модулей курса, в том числе согласование необходимого
инструментария (форм анкет и т.д.);

• определение порядка организации индивидуальной работы
с отдельными семьями, родителями, испытывающими трудности
в выборе модулей для обучения;

• согласование процедуры и показателей мониторинга реализации курса;

• координация работы по информированию родителей;

• рассмотрение жалоб и заявлений родителей.

Таким образом, управляющий совет призван стать не просто посредником в решении конкретных задач взаимодействия школы и Родителей в рамках введения данного курса, но выступить ведущим субъектом разработки стратегии взаимодействия школы и родительского сообщества, мониторинга ее осуществления.

Разрешено ли общественным управляющим посещать в школе?

Порядок посещения уроков устанавливается соответствующим локальным правовым актом образовательного учреждения. Утверждает такой локальный акт орган, которому это вменено уставом образовательного учреждения. Если этот вопрос в образовательном учреждении никак не регламентирован, то начать надо именно с разработки специального положения или регламента посещения уроков непедагогическими работниками и иными гражданами, включая членов управляющего совета.

В разработке такого акта должен самое активное участие принимать педагогический совет, и его рекомендации в этом вопросе должны стать определяющими. Необходимо предусмотреть и право учителя соглашаться или не соглашаться на посещение конкретного урока, разработать соответствующие критерии и процедуры выражения несогласия.

Частота посещений уроков членами управляющего совета, количество членов совета, допускаемых на один урок одновременно, и другие вопросы должны быть четко регламентированы в целях минимизации влияния таких посещений на качество уроков. Объективно процедура посещения и наблюдения уроков с разумной периодичностью членами управляющего совета направлена на повышение качества уроков и на развитие общественного контроля в образовании, открытости и подотчетности образовательного учреждения обществу.

Как управляющий совет может решить проблему коррупции в школе?

Если с появлением в школе управляющего совета проблема коррупции сохранилась как значимая, то это сигнал того, что введение в школе управляющего совета не достигло тех важных целей, ради которых совет создавался, то есть школа осталась закрытым от общества учреждением. Причины здесь могут быть различные, поэтому для ответа на поставленный вопрос необходимо знать и понимать, в какой области деятельности школы и ее органов управления коррупция остается не преодоленной, несмотря на появление в школе управляющего совета.

В качестве общей и довольно часто встречающейся причины такого положения дел можно назвать то, что фактически создан не управляющий совет, а его формально-организационная фикция для прикрытия неблаговидных дел и поступков. Такая ситуация вполне возможна, особенно в тех случаях, когда управляющий совет не наделен реальными управленческими и контрольными полномочиями и функциями.

Совет здесь можно предложить один: строить управляющий совет как орган реального, а не фиктивного государственно-общественного управления и серьезно относиться к публичной отчетности образовательного учреждения.


Технология создания управляющего совета

В некоторых школах есть положение о совете, а в других все, что касается его создания и работы, включено в устав. Как правильно?

В тексте устава возможно максимально полно и подробно описать порядок формирования и деятельности управляющего совета. Но это приведет, скорее всего, к тому, что текст устава по большей части будет посвящен только управляющему совету. Возможен и иной подход. В уставе можно описать количественный и качественный состав управляющего совета, общий порядок его формирования, срок полномочий, периодичность его собраний (заседаний) и выборов.

Все остальные подробности формирования и деятельности управляющего совета можно вынести в специальное школьное Положение «Об управляющем совете» Также можно разработать и отдельное специальное школьное Положение «О порядке формирования управляющего совета». Эти положения необходимо признать уставом в качестве школьных локальных актов и опредлить в уставе, кто вправе утверждать такие положения

своим решением: учредитель, школьная конференция, управляющий совет или иной школьный орган.

Для этого в разделе устава, посвященном управляющему совету, полезно указать, что порядок его формирования и деятельности в части, не урегулированной уставом, определяется иными локальными актами: Положением «Об управляющем совете», Положением «О порядке формирования управляющего совета».

Какие конкретно изменения необходимо внести в устав школы при создании управляющего совета?

Конкретные изменения, которые целесообразно внести в устав определяются образовательным учреждением. Рабочая группа по созданию управляющего совета готовит проект новой редакции школьного устава, согласовывает его внутри школьного сообщества, а затем представляет на утверждение учредителю. Вместе с тем можно определить примерные изменения, которые целесообразно внести в устав.

Примером такого подхода служит документ «Методические рекомендации по внесению изменений в уставы общеобразовательных учреждений в связи с созданием управляющих советов и организацией их деятельности в процессе реализации комплексного проекта модернизации образования в Московской области», с которым вы можете ознакомиться на сайте «Общественное участие в управлении образованием»

Как учредителем нормативно оформляется создание управляющего совета образовательного учреждения?

Создание управляющего совета школы оформляется двумя приказами учредителя.

Первый приказ учредителя оформляет решение, которое он принимает по получении от руководителя образовательного учреждения протокола избирательной комиссии и списка избранных членов управляющего совета. Это решение касается следующих позиций:

• утверждения избранного нового состава управляющего совета;

• назначения в новый состав управляющего совета представителя учредителя и и руководителя образовательного учреждения должности;

• утверждения даты истечения полномочий действующего состава
и даты вступления в полномочия нового состава управляющего
совета образовательного учреждения.

Вторым приказом оформляется решение учредителя об утверждении полного состава избранных, назначенных и кооптированных членов управляющего совета образовательного учреждения. Данное решение учредитель принимает по получении протокола управляющего совета о кооптации в него новых членов.

Если сроки формирования управляющих советов в нескольких школах совпали, например, проходят в течение одного месяца, управление образования может издать один приказ (один документ), но содержащий все необходимые положения по каждой школе по результатам выборов, и один приказ по результатам кооптации.

По усмотрению руководителя управления образования оно может несколько упростить свое делопроизводство в отношении школьных управляющих советов: издавать один итоговый приказ о формировании управляющего совета уже после кооптации. Но в этом случае придется направлять на первое заседание представителя, выдается ему письменное поручение-доверенность на представительства интересов учредителя в совете, а на постоянной основе назначения одним общим итоговым приказом.

В случае довыборов (выборов членов взамен выбывших) реализуется тот же полный или немного упрощенный, как указано порядок, но только в отношении регистрации вновь избранных членов. Подтверждать регистрацию всех остальных и назначать | представителя учредителя не требуется.

Может ли учредитель не утвердить устав, предложенный школой, если ему «не нравится» перечень полномочий управляющего совета, который предложила школа?

В соответствии с Законом у учредителя действительно есть право не утвердить вариант редакции устава, предложенный образовательным учреждением. Конечно, формулировка «не понравилась» не вполне подходит для определения позиции учредителя, который должен четко и определенно сформулировать свои замечания и возражения. Новая редакция школьного устава — это предмет договора школьного сообщества с учредителем.

При этом следует учитывать, что учредитель, определяя свою позицию, руководствуется существующими нормативными и инструктивно-методическими актами федерального, регионального, муниципального уровня, определяющими порядок создания и деятельности органов государственно-общественного управления, в том числе примерный состав полномочий управляющего совета.

Чаще всего это утвержденные правительством субъекта РФ «Примерные положения об управляющем совете общеобразовательного учреждения», в некоторых субъектах РФ — законы о государственно-общественном управлении. Собственно и школа в своей работе над редакцией устава должна опираться на данные документы.

Есть ли особенности порядка формирования и количественного состава совета в школе, где учится 20 детей? Да и стоит ли вообще там его создавать?

Обеспечить право обучающихся, родителей (законных представителей), работников учреждения на участие в управлении необходимо и в малокомплектной школе. Но, действительно, для реализации рекомендуемой модели управляющего совета есть определенные трудности. Возможным способом выхода из ситуации является организация в школе так называемого управляющего собрания.

Инструктивно-методическая база и опыт такого рода есть в Красноярском крае. Там приняты «Методические рекомендации Министерства образования и науки Красноярского края по организации управляющего собрания муниципального общеобразовательного учреждения Красноярского края с числом обучающихся 50 детей и менее».

Этим рекомендации определяют участников управляющего собрания, его полномочий, основы подготовки и проведения.

В частности, участниками управляющего собрания в них определяются:

• руководитель учреждения;

• представитель учредителя;

• глава поселения, на территории которого действует учреждение;

• все работники, для которых учреждение является основным
местом работы;

• все обучающиеся основной и старшей ступеней обучения;

• все семьи обучающихся в лице одного родителя (законного
представителя) от семьи;

• представители благотворительных и иных организаций, регулярно поддерживающих работу учреждения;

• иные лица, кооптированные в состав управляющего собрания
самим управляющим собранием.

Все участники управляющего собрания имеют решающий голос.


Состав и организация деятельности управляющего совета

Обязательно ли обучающихся в управляющем совете должны представлять только старшеклассники?

Действительно, в Методических рекомендациях по функциям, организации и работе управляющих советов общеобразовательных учреждений (Приложение к письму Минобразования России от 14.05.2004 № 14-51-131) и известных нам модельных Положениях об управляющем совете общеобразовательного учреждения, принятых в субъектах РФ) зафиксировано, что в составе совета обучающихся представляют учащиеся ступени среднего (полного) общего образования.

Аргументом в пользу такого подхода является наличие именно у учащихся данного возраста большего школьного и жизненного опыта. В силу этого они могут формулировать свое мнение и отстаивать не только свои интересы, но и интересы большинства учащихся.

При этом вполне возможно, что в школе найдутся ребята из 8-9-х классов, которые смогут достойно представлять интересы всех учащихся в управляющем совете. Поэтому каждая школа сама вправе в уставе и положении об управляющем совете закрепить возрастные ограничения для учащихся - общественных управляющих. Здесь можно ориентироваться на два законодательно применяемых возрастных допуска детей к управлению некоммерческим юридическим лицом — 12 и 14 лет.

Что такое кооптация в управляющий совет и как правильно ее провести?

Кооптация — это введение в состав управляющего совета школы новых общественных управляющих путем принятия решения действующим советом школы без проведения выборов. Кооптация новых членов совета может осуществляться в течение двух месяцев деятельности вновь избранного совета. Ответственность за проведение кооптации возлагается на председателя совета. В качестве кандидатур можно предложить:

• членов управляющего совета,

• родителей,

• работников и учащихся школы,

• представителей органа управления образованием, местного самоуправления.

Все предложения по кооптации вносятся в письменном виде в совет вместе с заявлением кандидата на согласие о включении; в школьный управляющий совет. Члены совета, введенные в его Состав путем кооптации, называются «кооптированные». Число кооптируемых общественных управляющих не должно быть большим, например, оно не должно превышать одной четверти от списочного состава совета.

Важное обстоятельство для рассмотрения кандидатур — отсутствие ограничений на общественную, педагогическую деятельность кандидата в данном образовательном учреждении. Подобрать кандидатов в школьные управляющие путем кооптации дело ответственное.

Как правило, это должны быть заинтересованные, имеющие профессиональные знания и интерес в развитии школы люди — экономисты, представители СМИ, общественных организаций, бизнесмены, специалисты, то есть все, кто может как-то повлиять се знаниями, ресурсами, действиями на улучшение жизни в школе.

Порядок кооптации таков. Списки предложенных для кооптации рассматриваются на заседании совета. Прошедшие согласование утверждаются кандидатами в школьные управляющие открытым или тайным голосованием на заседании совета простым большинством голосов, поданных за кандидата. Протокол об итогах голосования вместе с протоколом заседания совета направляется в соответствующие органы управления образованием для издания приказа о введении в состав управляющего совета кооптированных школьных управляющих.

Если в городе три десятка школ, а сотрудников комитета по образованию — несколько человек, то как в этой ситуации обеспечить наличие представителей учредителя во всех школьных советах?

Представителем учредителя в управляющем совете школы может быть не только работник органа управления образованием, но любое физическое лицо, проживающее на территории вашего города. Для этого оно предварительно должно пройти подготовку, после которой назначается учредителем соответствующим приказом в конкретный управляющий совет.

Между ним и управлением образования администрации на основании приказа управления образования заключается гражданско-правовой договор поручения на выполнение полномочий представителя учредителя в управляющем совете.

Есть ли у представителя учредителя в управляющем совете особые права?

За представителем учредителя могут быть закреплены следующие права:

• требовать проведения внеочередного заседания управляющего совета и внеплановой проверки деятельности образовательного учреждения;

• получать от руководителя образовательного учреждения информацию о деятельности образовательного учреждения, а также документы, регламентирующие деятельность муниципального образовательного учреждения;

• получать у руководителя и специалистов управления образования консультаций по вопросам, связанным с реализацией полномочий представителя учредителя;

• ходатайствовать перед руководителем управления образования о необходимости решения на муниципальном уровне вопросов, влияющих на качество образования в образовательном учреждении.

Перечисленные права закрепляются «Положением о представителе учредителя в управляющих советах образовательных учреждений», принимаемым на муниципальном уровне.

Известно, что в некоторых регионах в управляющие советы обязательно включается руководитель профсоюзной организации или уполномоченный по правам ребенка (или уполномоченный по правам всех участников образовательного процесса). Как это закрепляется в уставе и (или) положении о совете?

Состав управляющего совета определяется прежде всего в уставе образовательного учреждения. Если кроме руководителя и представителя учредителя в управляющий совет назначаются по должности, например, руководитель профсоюзной организации и (или) уполномоченный по правам ребенка (всех участников образовательного процесса), то это надо записать в качестве дополнений и изменений в устав и направить их после утверждения учредителем дополнения и изменения устава на государственную регистрацию.

Когда норма о включении указанных лиц в управляющий совет закреплена в уставе, соответствующие дополнения и изменения нужно внести в положение об управляющем совете в части описания порядка его формирования или в положение о формировании управляющего совета. Утверждать такие локальные правовые акты учреждения вправе тот орган, за которым это закреплено в уставе учреждения. После выполнения всех вышеуказанных формальности включение таких лиц в состав управляющего совета по должности будет легитимным.

В отношении уполномоченного по правам ребенка (всех участников образовательного процесса) часто используют более простой подход. Его просто кооптируют в состав совета по известной и предусмотренной процедуре.

С руководителем профсоюзной организации процедура кооптации не может быть использована, так как в регламентах порядка формирования управляющего совета часто записывают, что работники учреждения не могут быть кооптированы в состав совета. Если по каким-то причинам ни в уставе, ни в положении об управляющем совете и о порядке его формирования нет предписания о том, что работник учреждения не может быть кооптирован в состав управляющего совета, тогда и в отношении руководителя профсоюзной организации можно применить процедуру кооптации в отношении руководителя общественной организации, значимой для деятельности школы.

Можно ли привлечь в качестве секретаря управляющего совета секретаря школы? Для этого его нужно кооптировать?

Секретарь управляющего совета не является в обязательном порядке членом совета, поэтому вы вполне можете привлечь к работе секретаря школы без кооптации.

Каков порядок формирования нового состава управляющего совета после истечения срока полномочий его предыдущего состава?

Алгоритм действий в данной ситуации следующий.

1. Решение управляющего совета (общего собрания либо конференции) об истечении полномочий и о назначении сроков и порядка формирования нового состава управляющего совета, персональное назначение избирательной комиссии.

2. Проведение выборов, назначенных избирательной комиссией в установленном уставом, положением об управляющем совете (о формировании совета, выборах и кооптации), решением совета
(или общего собрания, конференции см. п. 1) порядке.

3. Решение избирательной комиссии (оформленное протоколом ее заседания) о результатах выборов и установлении списка избранных представителей работников, обучающихся и родителей (законных представителей).

4. Рассмотрение учредителем протокола избирательной комиссии, проверка соблюдения предусмотренного порядка выборов — поусмотрению учредителя.

5. Приказ (распоряжение) учредителя о признании результатов состоявшихся выборов в совет, о регистрации избранных членов совета в едином муниципальном реестре общественных школьных управляющих, о назначении в совет своего представителя, о включении директора школы по должности.

6. Решение первого заседания совета (открывает представитель учредителя) о кооптации представителей внешкольной общественности, о выборах председателя совета, секретаря, при необходимости — заместителя председателя.

7. Приказ (распоряжение) учредителя (на основании протокола первого заседания совета нового состава) о сформировании в школе нового совета в полном составе, о регистрации кооптированных членов в едином муниципальном реестре общественных школьных управляющих.

Как оформляется замена сотрудника, который был назначен представителем учредителя в управляющий совет школы, в случае его увольнения?

При возникновении обстоятельств, препятствующих исполнению представителем учредителя своих обязанностей, к которым относится изменение места работы, учредитель вправе отозвать представителя из управляющего совета.

В двухнедельный срок руководитель органа управления должен решить вопрос о назначении нового представителя учредителя. Отзыв и назначение нового представителя учредителя оформляются приказом (приказами) органа управления образованием.

В каких случаях член управляющего совета может быть исключен из его состава?

Член совета может быть выведен из его состава по решению совета в случае пропуска более двух заседаний подряд без уважительной причины. Также член совета выводится из его состава в следующих случаях:

• по его желанию, выраженному в письменной форме;

• при отзыве представителя учредителя;

• при увольнении с работы руководителя общеобразовательного учреждения или увольнении работника общеобразовательного учреждения, избранного членом совета;

• в связи с окончанием общеобразовательного учреждения или отчислением (переводом) обучающегося, представляющего в совете обучающихся ступени среднего (полного) общего образования;

• в случае совершения аморального проступка, несовместимого с выполнением воспитательных функций, а также за применение действий, связанных с физическим и (или) психическим насилием над личностью обучающихся;

• в случае совершения противоправных действий, несовместимых с членством в совете общеобразовательного учреждения;

• при выявлении следующих обстоятельств, препятствующих участию в работе совета: лишение родительских прав, судебный запрет заниматься педагогической и иной деятельностью, связанной с работой с детьми, признание по решению суда недееспособным, наличие неснятой или непогашенной судимости.

Если родители или учащиеся не удовлетворены работой выбранного ими представителя в управляющем совете, предусмотрена ли процедура отзыва? Если нет, что могут они сделать?

Процедура досрочного отзыва избирателями того или иного члена управляющего совета возможна, если она предусмотрена соответствующим локальным правовым актом — положением об управляющем совете или положением о формировании управляющего совета.

При этом должны быть определены критерии неудовлетворенности избирателей деятельностью избранного ими члена управляющего совета, позволяющие инициировать процедуру отзыва. В частности, необходимо определить субъекта инициации отзыва и принятия решения об отзыве и досрочном лишении полномочий. Не должно получиться так, что данного члена избрали, например, 300 голосов «за», а отозвали его по решению трех человек.

Конкретный порядок отзыва можно разработать и утвердить, только исходя из существующего порядка выборов и формирования управляющего совета. Важно, чтобы этот порядок был предусмотрен локальным правовым актом образовательного учреждения. Тогда перед инициаторами отзыва стоит задача выполнить все необходимые процедуры и добиться принятия решения о досрочном отзыве и лишении полномочий не удовлетворяющего их члена управляющего совета.

Что можно сделать, если порядок досрочного отзыва никак не регламентирован в образовательном учреждении? Необходимо создать прецедент и инициировать рассмотрение управляющим советом данного вопроса.

В результате сначала должен появиться локальный правовой акт или соответствующий раздел в действующем локальном правовом акте о процедуре досрочного отзыва. А затем уже можно приступить к реализации этого порядка с целью сключения не удовлетворяю щего запросы избирателей члена управляющего совета.

Организация деятельности управляющего совета

В каких случаях стоит создавать комиссию управляющего совета, а в каких — временную рабочую группу?

Временная рабочая группа создается для решения конкретной локальной задачи, например для создания программы развития школы; подготовки публичного доклада, организации мероприятия (юбилей школы и т.п.); подготовки проекта для участия в конкурсе школ, объявленном муниципалитетом, и т.д.

В свою очередь комиссии (постоянно действующие) совета создаются для решения часто (регулярно) возникающих вопросов в определенной области функционирования школы, например финансово-экономических, организационно-правовых.

Что входит в функциональные обязанности председателя управляющего совета школы?

Председатель управляющего совета, как правило, выполняет следующие функции:

• представляет управляющий совет в отношениях с на-

селением, органами государственной власти и органами самоуправления, организациями;

• разрабатывает совместно с председателями постоянных комиссий проект повестки дня очередного заседания;

• созывает заседания управляющего совета;

• осуществляет подготовку заседания и его проведение;

• ведет заседания управляющего совета;

• подписывает протоколы заседаний, решения, другие документы;

• координирует работу постоянных и временных комиссий (рабочих групп);

• контролирует утвержденный советом план работы;

• организует систему само- и взаимного контроля комитетами, комиссиями, рабочими группами, органами самоуправления и активными представителями школьного сообщества выполнения всех принятых управляющим советом решений;

• координирует коммуникации совета со школьным и местным сообществом;

• проводит прием граждан;

• участвует в собраниях различных форм и органов самоуправления школы.

Что такое «закрытые заседания» управляющего совета? Каковы особенности их проведения?

Как правило, заседания управляющего совета носят открытый характер. Список приглашенных лиц для обсуждения по определенному вопросу подготавливается постоянными комиссиями совета, по предложению которых вопрос вносится на его заседание. Лица, приглашенные для участия в рассмотрении вопроса, проходят в зал заседаний по приглашению председательствующего. И покидают зал по окончании рассмотрения вопроса.

В этом случае в заседании принимают участие только члены совета. Однако управляющий совет вправе провести и закрытое заседание. Решение о проведении закрытого заседания принимается на открытом заседании управляющего совета по предложению председателя или по предложению не менее 1/3 от установленного числа членов управляющего совета.

Имеет ли право член управляющего совета школы требовать от администрации предоставления информации по вопросам деятельности школы?

В существующих рекомендациях и модельных положениях об управляющем совете в качестве одного из прав общественного управляющего закреплено право требовать от администрации предоставления информации по вопросам, находящимся в компетенции совета.

Данная информация может быть затребована как в письменном виде, так и в форме консультации. Кроме того, общественные управляющие без специального требования с их стороны имеют право получать информацию о дате, времени, месте проведения заседаний и необходимые материалы по обсуждаемому вопросу.

Может ли учредитель распустить управляющий совет и в каком случае?

Учредитель может распустить управляющий совет в следующих основных случаях:

• если решения управляющего совета противоречат законодательству РФ, иным нормативным правовым актам, решениям учредителя в рамках его полномочий, принятых в отношении образовательного учреждения, уставу и иным локальным нормативным правовым актам образовательного учреждения;

• если управляющий совет не проводит заседания в течение длительного времени (как правило, в течение полугода).

Что входит в документацию управляющего совета?

В базовый перечень входят следующие документы управляющего совета:

• извлечения из устава школы, касающиеся управляющего совета;

• положение об управляющем совете;

• регламент(ы) управляющего совета;

• список членов управляющего совета;

• список комиссий управляющего совета и их полномочий;

• график заседаний управляющего совета на текущий год;

• протоколы заседаний управляющего совета;

• планы работы и графики заседаний комиссий и временных рабочих групп;

• протоколы заседаний комиссий и временных рабочих групп;

• годовые отчеты о деятельности управляющего совета, его комиссий и временных рабочих групп.

Данный перечень в конкретном образовательном учреждении может быть расширен.

Следует ли включать какие-либо документы управляющего совета в номенклатуру дел образовательного учреждения?

В номенклатуру дел в обязательном порядке включаются решения и протоколы заседаний управляющего совета, который с момента утверждения новой редакции устава становится официальным органом школы, уполномоченным принимать локальные правовые акты школы как юридического лица.

Да и сами решения управляющего совета являются локальными правовыми актами школы; юридическим основанием их правоспособности являются протоколы заседаний управляющего совета. Вопрос этот аналогичен вопросу: а включать ли в номенклатуру школы приказы ее директора?

Оплачивается ли членам управляющих советов их работа, ведь она занимает время и требует вложения сил?

Члены управляющих советов не получают денежного вознаграждения за свое участие в управлении образовательным учреждением, то есть работают на общественных началах. Работа общественного управляющего — род добровольческой деятельности. В развитых обществах деятельность общественного управляющего получает признание со стороны государства и общества, что может оформляться соответствующими знаками и наградами.

При этом при выполнении некоторых заданий, непосредственно связанных с участием в работе управляющего совета, у общественных управляющих могут возникнуть реальные расходы.

Например, для решения того или иного вопроса в интересах образовательного учреждения возникает необходимость направить одного или нескольких школьных управляющих в другую местность. Расходы, связанные с выполнением школьным управляющим подобного поручения, могут компенсироваться ему образовательным учреждением.

В соответствии с п. 7 ст. 39 Закона РФ «Об образовании» образовательному учреждению принадлежит право самостоятельного распоряжения в соответствии с законодательством Российской Федерации средствами, полученными за счет внебюджетных источников. Именно за счет этих источников может производиться возмещение членам управляющего совета произведенных ими затрат.

Во избежание недоразумений, злоупотреблений, чрезмерного или необоснованного расходования средств на возмещение расходов общественным управляющим было бы целесообразно установить в локальном акте образовательного учреждения условия, при которых производятся такие компенсации. Например, «расходы, возникающие у общественных управляющих в связи с участием в работе управляющего совета, могут компенсироваться образовательным учреждением лишь в следующих случаях:

• если задание, выполняемое общественным управляющим и повлекшее для него финансовые затраты, выполнялось на основании принятого в установленном порядке решения управляющего совета;

• если указанная компенсация предусмотрена в смете расходов
внебюджетных средств образовательного учреждения.

извлечения из устава школы, касающиеся управляющего совета;

• положение об управляющем совете;

• регламент(ы) управляющего совета;

• список членов управляющего совета;

• список комиссий управляющего совета и их полномочий;

• график заседаний управляющего совета на текущий год;

• протоколы заседаний управляющего совета;

• планы работы и графики заседаний комиссий и временных
рабочих групп;

• протоколы заседаний комиссий и временных рабочих групп;

• годовые отчеты о деятельности управляющего совета, его комиссий и временных рабочих групп.

Данный перечень в конкретном образовательном учреждении может быть расширен.

Следует ли включать какие-либо документы управляющего совета в номенклатуру дел образовательного учреждения?

В номенклатуру дел в обязательном порядке включаются решения и протоколы заседаний управляющего совета, который с момента утверждения новой редакции устава становится официальным органом школы, уполномоченным принимать локальные правовые акты школы как юридического лица.

Да и сами решения управляющего совета являются локальными правовыми актами школы; юридическим основанием их правоспособности являются протоколы заседаний управляющего совета. Вопрос этот аналогичен вопросу: а включать ли в номенклатуру школы приказы ее директора?

Оплачивается ли членам управляющих советов их работа, ведь она занимает время и требует вложения сил?

Члены управляющих советов не получают денежного вознаграждения за свое участие в управлении образовательным учреждением, то есть работают на общественных началах. Работа общественного управляющего — род добровольческой деятельности. В развитых обществах деятельность общественного управляющего получает признание со стороны государства и общества, что может оформляться соответствующими знаками и наградами.

При этом при выполнении некоторых заданий, непосредственно связанных с участием в работе управляющего совета, у общественных управляющих могут возникнуть реальные расходы.

Например, для решения того или иного вопроса в интересах образовательного учреждения возникает необходимость направить одного или нескольких школьных управляющих в другую местность. Расходы, связанные с выполнением школьным управляющим подобного поручения, могут компенсироваться ему образовательным учреждением.

В соответствии с п. 7 ст. 39 Закона РФ «Об образовании» образовательному учреждению принадлежит право самостоятельного распоряжения в соответствии с законодательством Российской Федерации средствами, полученными за счет внебюджетных источников. Именно за счет этих источников может производиться возмещение членам управляющего совета произведенных ими затрат.

Во избежание недоразумений, злоупотреблений, чрезмерного или необоснованного расходования средств на возмещение расходов общественным управляющим было бы целесообразно установить в локальном акте образовательного учреждения условия, при которых производятся такие компенсации. Например, «расходы, возникающие у общественных управляющих в связи с участием в работе управляющего совета, могут компенсироваться образовательным учреждением лишь в следующих случаях:

• если задание, выполняемое общественным управляющим
и повлекшее для него финансовые затраты, выполнялось на осно
вании принятого в установленном порядке решения управляющего
совета;

• если указанная компенсация предусмотрена в смете расходов
внебюджетных средств образовательного учреждения.

Учредитель запрашивает выписку из протокола управляющего совета. Существуют ли правила ее оформления?

• Выписка из протокола представляет собой точную копию части текста подлинного протокола, относящегося к тому вопросу повестки дня, по которому готовят выписку. Правила ее оформления наименование общеобразовательного учреждения;

• название вида документа (выписка из протокола);

• дата (дата заседания);

• индекс;

• место составления;

• заголовок к тексту;

• текст;

• подписи;

• отметка о заверении копии;

• отметка об исполнении, направлении в «дело».
Заверительную надпись составляет секретарь управляющего совета. Заверительная надпись состоит из слова «Верно», указания
должности лица, заверяющего выписку, его личной подписи, фамилии, инициалов и даты. Если выписка дается для представления
в другую организацию, то она заверяется печатью образовательного
учреждения.

Кто и каким образом контролирует исполнение решений управляющего совета?

Контролировать исполнение своих решений должен в первую очередь сам управляющий совет. Для этого целесообразно использовать комиссии в соответствии с их профилем, и в каждом решении совета указывать комиссию, контролирующую его исполнение. На последующих заседаниях совета следует заслушивать сообщения о ходе выполнения решений совета. Заслушав сообщение, совет может, например, снять решение с контроля как выполненное, изменить его или принять дополнительное решение. Надо понимать,

• общие для документов такого типа. Выписка из протокола содержит следующие реквизиты:

• что неисполнение решений управляющего совета, являющихся по закону и по уставу локальными правовыми актами юридического лица — учреждения, должно иметь правовые последствия и являться объектом контроля и инспекции со стороны учредителя, надзора со стороны правоохранительных органов. В частности, руководитель учреждения в случае неисполнения локальных правовых актов несет перед учредителем дисциплинарную ответственность.

• Что такое общественная приемная управляющего совета? Как организовать ее работу?

• Прием граждан председателем управляющего совета, председателями комиссий и комитетов, секретарем совета по различным вопросам является, по существу, не чем иным, как общественной приемной управляющего совета.

• Через нее участники образовательного процесса и иные граждане могут вносить свои мнения и предложения о деятельности образовательного учреждения, жалобы и заявления о нарушениях их прав, замечания и предложения о деятельности управляющего совета и др.

• Организация работы такой приемной зависит всецело от местных условий. Например, организация работы управляющего совета с гражданами в школе с числом обучающихся более 1500 человек будет существенно отличаться от аналогичной работы управляющего совета школы, в которой обучается 200 человек.

• Выстроить свои связи со школьной и внешкольной общественностью управляющий совет может в разных формах.

• Это могут быть установленные часы и место приема граждан лично председателем управляющего совета, его заместителем, секретарем, председателями комиссий и комитетов совета.

• Наряду с этим полезно организовать прием письменных обращений граждан в управляющий совет по почте или через специальный ящик для обращений, вывешенный в вестибюле школы.

• Полезно использовать современные средства коммуникаций: электронную почту, страничку на сайте школы в сети Интернет, различные конференции и форумы как в заочном режиме, так и в режиме онлайн.

• Опробовав разные формы организации своих связей с общественностью, управляющий совет выбирает наиболее востребованные и эффективные. Главное — управляющий совет должен обеспечить открытый, гласный, доступный для общественности характер своей деятельности.

Могут и должны ли проводиться в школе общественные слушания? Каков порядок их проведения?

Обязанности проводить общественные слушания на образовательное учреждение законодательством РФ не возложены. Но возможность их проведения образовательным учреждением существует.

Общественные слушания — наиболее структурированная форма работы с общественным заказом образовательному учреждению. Общественные слушания предполагают свободное обсуждение различных точек зрения на проблему и выработку компромиссных, взаимоприемлемых решений. Слушания предполагают четкую фиксацию темы обсуждений, обязательное предоставление участникам предварительной информации, доступность документированной информации по обсуждаемой теме, составление итогового документа — как отражающего согласие участвующих сторон, так и фиксирующего разногласия.

Проведение общественных слушаний требует от инициаторов серьезных организационных усилий, но они, как правило, себя оправдывают, становясь важным событием в жизни системы образования. Целесообразно пригласить на слушания представителей СМИ.

На слушаниях общественность знакомится с предоставленными документами, обсуждает все плюсы и минусы и, наконец, формирует итоговое решение. Результатом проведения общественных слушаний являются подготовленные решения и рекомендации для последующего предоставления в вышестоящие органы власти с целью учета этими органами власти и управления мнения общественности.


Обучение общественных управляющих

Кто принимает решение о направлении члена управляющего совета на обучение?

Прежде всего решение учиться должен принять лично член управляющего совета, при условии, что направление на учебу возможно за счет средств из внебюджетных источников образовательного учреждения или за счет средств соответствующих бюджетов в рамках реализации муниципальной или региональной целевой программы обучения общественных школьных управляющих. Заставить гражданина учиться формальных правовых возможностей нет ни у управляющего совета, ни у кого другого.

Другое дело, что нежелание обучаться может быть отрицательным критерием оценки члена управляющего совета со стороны школьного сообщества на очередных выборах нового состава совета. Это обстоятельство может стать стимулом для члена управляющего совета принять рекомендацию коллег и пройти соответствующий курс обучения.

Решение о выделении средств из внебюджетных источников на обучение того или иного члена управляющего совета принимает тот орган, который по уставу учреждения

уполномочен принимать решение о планировании расходов средств из внебюджетных источников.

Кем и каким образом может быть организовано обучение общественных управляющих?

В настоящее время организация обучения общественных управляющих проводится главным образом учреждениями дополнительного профессионального образования (ИПК, ИРО) субъектов РФ Сравнительно высокую эффективность демонстрирует модель обучения на местах муниципальными тьюторами, которые прошли специальную подготовку на региональном или федеральном уровне и обеспечены пособиями, методическими рекомендациями, презентациями (ХМАО-Югра, Московская область и др.).

Они не только проводят адекватные особенностям общественных управляющих по времени и форматам курсы обучения, но и осуществляют их дальнейшее консультационное сопровождение. В Томской области реализуется сетевая программа обучения общественных управляющих с использованием ресурсов регионально-муниципальной сети центров гражданского образования.

Возникают прецеденты межрегиональной кооперации. Так, с 2009 г. проводятся школы общественного управления, в которых участвуют представители Республики Карелия, Калининградской и Архангельской областей. При этом обучение членов школьных управляющих советов может быть реализовано с использованием различных учебных баз и их сочетаний. Помимо инфраструктуры учреждений системы дополнительного профессионального образования в качестве базы могут использоваться:

• опорные общеобразовательные учреждения, являющиеся носителями интересного опыта деятельности управляющих советов;

• школы, общественные управляющие которых являются участниками программы обучения;

• санатории, профилактории, пансионаты для выездных семи
наров;

специально созданный портал (порталы) федерального (регионального) уровня сочетающий функции информирования, обучения и консультирования. Подготовка общественных управляющих может быть реализована в различных непрерывных и дискретных, а также контактных (очных)и дистанционных формах, в частности:

• очное непрерывное (но при этом краткосрочное) курсовое об
учение;

• очное модульное, дискретное курсовое обучение;

• дистанционное (непрерывное или дискретное) обучение с ис
пользованием специализированных интернет-сайтов и электрон
ной почты.

Продолжительность программ подготовки может варьироваться от 8 до 72 часов.

В состав группы для обучения обычно входят представители различных советов. Однако реализуется и вариант обучения всего состава совета (команды).

Особую перспективу в современных условиях имеет организация дистанционного обучения и консультационного сопровождения.

Технологии дистанционного обучения и сервисы социально-сетевого взаимодействия могут быть эффективно использованы для создания среды, которая:

• обеспечит оперативное распространение информации и знаний;

• может стимулировать общественных управляющих (индивидов
и групп (команд) проявить свой опыт, умения и знания (в том числе
так называемые «неявные» (скрытые);

• обеспечит общественным управляющим доступ к информации
и знаниям (формализованным, экспертов, коллег);

• создаст каналы коммуникации общественных управляющих
и мотивирует их к обмену знаниями и опытом;

• позволит осуществлять мониторинг и анализ ситуации в сфере
обучения, в том числе выявлять потребности в обучении и поддержке и оценивать удовлетворенность общественных управляющих подготовкой.

В настоящее время создан федеральный портал предоставляющий возможности по:

• организации обучения в дистанционном режиме; курс дистанционного обучения разработан по модульному принципу (11 модулей), включает тексты и контрольные вопросы, предоставляет дополнительные сервисы: поиск подходящей информации в сетях, обмен письмами (как с тьюторами курса, так и с другими обучающимися — членами управляющих советов разных субъектов Рф), обращение к базам данных, периодическим информационным изданиям, распространяемым посредством Интернета;

• поиску обучающих курсов для подготовки общественных управляющих в очном режиме; на портале сформирован список межрегиональных и региональных ресурсных центров, осуществляющих подготовку и консультирование общественных управляющих.

На портале систематически проводятся интерактивные семинары в онлайн режиме (вебинары). Несомненным преимуществом является то, что эти семинары могут проводиться одновременно для нескольких десятков управляющих. Школьные управляющие могут находиться у себя дома, в школе, на работе. Обязательным для участия в семинаре является наличие компьютера и интернет-связи. Семинары — интерактивны, обеспечивают возможность участникам задавать вопросы по ситуации в своей школе.

Таким образом, существует ряд альтернативных возможностей, позволяющих повысить компетентность общественных управляющих.

Из каких средств осуществляется финансирование обучения членов управляющего совета — родителей, учащихся, представителей местного сообщества? Ведь они не являются педагогическими работниками и на них не выделяются средства на повышение квалификации.

Действительно, средства бюджетов, выделяемые образовательному учреждению на повышение квалификации работников нельзя использовать для оплаты учебы избранных в совет родителей и учеников, представителей местного сообщества.

В отношении учеников проблему можно решить за счет ресурсов дополнительного образования.

Для обучения родителей и кооптированных членов на уровне образовательного учреждения остается только возможность использования средств из внебюджетных источников.

Органы исполнительной власти субъектов РФ и местного самоуправления вправе принимать и реализовывать различные целевые программы в социальной сфере, в рамках которых может быть предусмотрены программы обучения общественных управляющих. Таким образом появится возможность обучать родителей и кооптированных членов управляющего совета за счет средств местных и (или) региональных бюджетов.

онального) уровня, сочетающий функции информирования, обучения и консультирования. Подготовка общественных управляющих может быть реализована

в различных непрерывных и дискретных, а также контактных (очных)

и дистанционных формах, в частности:

• очное непрерывное (но при этом краткосрочное) курсовое об
учение;

• очное модульное, дискретное курсовое обучение;

• дистанционное (непрерывное или дискретное) обучение с ис
пользованием специализированных интернет-сайтов и электрон
ной почты.

Продолжительность программ подготовки может варьироваться от 8 до 72 часов.

В состав группы для обучения обычно входят представители различных советов. Однако реализуется и вариант обучения всего состава совета (команды).

Особую перспективу в современных условиях имеет организация дистанционного обучения и консультационного сопровождения.

Технологии дистанционного обучения и сервисы социально-сетевого взаимодействия могут быть эффективно использованы для создания среды, которая:

• обеспечит оперативное распространение информации и зна
ний;

• может стимулировать общественных управляющих (индивидов
и групп (команд) проявить свой опыт, умения и знания (в том числе
так называемые «неявные» (скрытые);

• обеспечит общественным управляющим доступ к информации
и знаниям (формализованным, экспертов, коллег);

• создаст каналы коммуникации общественных управляющих
и мотивирует их к обмену знаниями и опытом;

• позволит осуществлять мониторинг и анализ ситуации в сфере
обучения, в том числе выявлять потребности в обучении и под
держке и оценивать удовлетворенность общественных управля
ющих подготовкой.

В настоящее время создан федеральный портал \ллллллдоио.ш, предоставляющий возможности по:


Модуль 3. Государственно-общественное управление в условиях совершенствования правового положения образовательных учреждений

Лекция содержит следующие параграфы:

Публичный доклад образовательного учреждения

Сайт как инструмент обеспечения открытости образовательного учреждения

Участие управляющего совета в оценке и контроле качества образования

Оценки и самооценка деятельности управляющего совета


Публичный доклад образовательного учреждения

Школа готовит множество отчетных документов. Для чего вводить публичные доклады образовательных учреждений?

Современная школа постепенно преодолевает существовавшее длительное время отчуждение от общества.

Все более значимым фактором конкурентоспособности образовательного учреждения становится развитая система связей и отношений с социумом — родительской общественностью, социальными партнерами, местным сообществом. Школьные администраторы активно учатся создавать и использовать этот «социальный капитал» в интересах развития школы.

Известно, что основой эффективных отношений, партнерского сотрудничества является взаимный обмен информацией. Для оптимального развития совместной деятельности ее субъекты должны обладать полной и достоверной информацией.

Сегодня общественность располагает гораздо большей информацией об образовательных учреждениях, чем когда бы то ни было раньше. Современные родители имеют возможность получать и обсуждать информацию за счет развитой сети телекоммуникаций (телефония, сотовая связь, Интернет). Однако качество подобной информации часто носит весьма субъективный характер. Ее распространение и использование создает определенные риски как для образовательного учреждения и его учредителя, так и для самих потребителей информации (родителей, детей).

Сегодня «обиженный» на школу родитель может распространить свое субъективное мнение среди большого числа заинтересованных слушателей. Сформировав негативное общественное мнение об образовательном учреждении на основе единичного случая, он таким образом понижает рейтинг школы. При определенных условиях это может привести к сокращению контингента учащихся и соответственно объемов финансирования школы.

Кроме того, в нашей стране сформировалась и сохраняется традиция использования средств массовой информации, в частности «желтой» прессы, для сообщения негативной информации о школах и учительской профессии.

С другой стороны, общественность осознает важность прямого информационного обмена, заинтересована в получении информации не только через указанные каналы, а непосредственно от самой системы образования. Однако анализ показывает, что система образования не всегда готова отвечать этим ожиданиям. Информирование общественности органами управления образованием, образовательными учреждениями носит нерегулярный характер и осуществляется с использованием ограниченного спектра не самых эффективных средств.

Стихийному процессу распространения информации о школах необходимо противопоставить целенаправленную и управляемую самим образовательным учреждением систему информационной работы или, более широко, работы по связям с общественностью.

Информационная открытость (прозрачность) является одним из аспектов общей открытости системы образования. Постановка задачи обеспечения открытости (прозрачности) системы образования обусловлена изменением механизмов управления и финансирования в современном образовании.

Образование — общественное благо. Его результаты важны для государства, общественности, работодателей. Все заинтересованы в высоком качестве образования. При этом представления о желаемом качестве у заинтересованных сторон различаются. Политика открытости системы образования направлена на построение механизмов эффективного учета социального заказа к системе образования, интересов потребителей образовательных услуг при разработке программы развития муниципальной системы образования, программ развития и образовательных программ учреждений.

Образование финансируется государством из бюджета, формируемого за счет налогоплательщиков. С этих позиций предоставление открытой и объективной информации о состоянии и результатах функционирования системы реализует ответственность органов управления за эффективное использование полученных средств.

С другой стороны, сегодня все острее ощущается дефицит государственного финансирования, что ставит перед системой образования задачу поиска дополнительных ресурсов. В этих условиях политика открытости позволяет привлечь внимание общественности к проблемам образования и обеспечить ее деятельное участие в их решении, в том числе через инвестирование.

В этой системе публичный доклад играет ключевую роль, является ведущим общедоступным источником актуальной и достоверной информации.

Главными задачами публичного доклада как средства информирования являются:

• повышение открытости системы образования;

• удовлетворение информационных потребностей различных
групп пользователей (органы власти, педагоги, родители, дети,
работодатели, СМИ);

• создание информационного обеспечения рынка образовательных услуг;

• проведение общественной экспертизы политико-управленческих решений, стратегий и программ развития образования;

• привлечение социального ресурса (ресурса доверия и поддержки), самостоятельно значимого, а также являющегося необходимым условием инвестиционной привлекательности.

Какие конкретные управленческие задачи можно решить с помощью публичного доклада?

Спектр управленческих задач образовательного учреждения, которые можно решить при помощи публичного доклада, достаточно широк. К ним относятся:

• формирование привлекательного имиджа школы в глазах
общественности, органов власти и местного самоуправления,
учредителя;

• привлечение внимания общественности и потенциальных спонсоров к школьным проблемам;

• изучение отношения к школе целевых групп;

• маркетинговое исследование рынка образовательных услуг;

• разъяснение общественности образовательной политики школы (например, введение новых образовательных проектов и программ, организация экспериментальной и инновационной деятельности, внесение изменений в программу развития, изменение инфраструктуры образовательного учреждения и др.)

Как соотносится публичный доклад с существующими в школе разнообразными формами отчетности?

В настоящее время одним из наиболее распространенных недостатков публичных докладов российских школ является подмена кета доклада фрагментами из других отчетно-аналитических документов, например из традиционных аналитических отчетов по учебно-воспитательной и научно-методической работе (УВР и НМР), четов о деятельности школьных методических объединений (ШМО) и школьных кафедр.

Основным аргументом авторов таких докладов является утверждение о том, что в перечисленных документах представлена вся та же самая формация, которую якобы надо включить в публичный доклад. Однако публичный доклад имеет ряд особенностей, отличающих э от существующих форматов отчетности и аналитики:

• ориентация прежде всего на общественность как целевую аудиторию доклада;

• относительно небольшой объем документа;

• регулярность предоставления (раз в год);

• аналитический характер текста, предполагающий не просто
представление фактов и данных, но также и их интерпретацию,
оценку, обоснование тенденций развития, прогнозирование по
следствий и проектирование перспектив;

• публицистический стиль изложения и использование терминологии, понятной непрофессиональной аудитории;

• презентационный тип оформления с использованием приемов
и технологий привлечения внимания различных представителей
целевой аудитории.

Публичный доклад как особый вид отчетности тем не менее нельзя рассматривать в отрыве от других школьных (и не только отчетных) документов.

С одной стороны, публичный доклад создается на основе и с использованием информации, содержащейся в других школьных документах и материалах. С другой стороны, выводы и заключения, полученные в ходе аналитической работы с докладом, могут стать основанием для внесения изменений в уже существующие документы образовательного учреждения (прежде всего в программу развития, образовательную программу).

Кроме того, ограниченный объем доклада не позволяет включить в него всю имеющуюся информацию, которая может заинтересовать того или иного представителя целевой аудитории. Высока вероятность возникновения неудовлетворенности отдельных читателей из-за отсутствия каких-то информационных фрагментов.

Решением этой проблемы может стать использование ссылок (в электронном варианте — активных гиперссылок) на документы, содержащие более подробную информацию по тому или иному вопросу, упомянутому (возможно, даже вскользь) в докладе.

Наиболее адекватным способом обеспечения преемственности и взаимосвязи между различными документами и материалами является построение единой школьной системы информационных документов (схема 1).

Базовый документ дает общее целостное представление о системе образования. Таким документом может стать публичный доклад. В нем с той или иной степенью подробности раскрываются все основные направления деятельности образовательного учреждения, выявляются его специфические особенности, формулируются перспективы его развития. Доклад является своеобразной «визитной карточкой», «лицом» образовательного учреждения. Он должен содержать гиперссылки на другие документы, содержащие более подробную и детальную информацию о каждом направлении.

Схема 1. Система информационных документов школы

Документы по направлениям — это информационные материалы, содержащие подробную информацию по различным направлениям деятельности образовательного учреждения, причем эта информация представлена в обработанном виде.

Это, конечно, программа развития, образовательная программа, а также иные документы, характеризующие стратегию развития и образовательную стратегию учреждения, результаты их реализации: отчеты органов управления и самоуправления, информационные (информационно-аналитические) справки, карты, отчеты о проведенных мониторингах и исследованиях, отчеты по проектам и др.

Для автономных и новых бюджетных учреждений в этот перечень входят формы отчетности, предусмотренные Законом № ФЗ-83:

• годовая бухгалтерская отчетность государственного (муниципального) учреждения;

• план финансово-хозяйственной деятельности государственного (муниципального) учреждения;

• государственное (муниципальное) задание на оказание услуг (выполнение работ);

• сведения о проведенных в отношении государственного (муниципального) учреждения контрольных мероприятиях и их результатах;

• отчет о результатах своей деятельности и об использовании
закрепленного за ними государственного (муниципального) имущества.

Документы с первичной информацией — учредительные документы государственного (муниципального) учреждения, в том числе внесенные в них изменения; свидетельство о государственной регистрации государственного (муниципального) учреждения; решение учредителя о создании государственного (муниципального) учреждения; решение учредителя о назначении руководителя государственного (муниципального) учреждения; положения о филиалах, представительствах государственного (муниципального) учреждения; устав и другие документы, содержащие статистические данные. В этих документах информация представлена в первичном, необработанном виде.

Таким образом, публичный доклад в школьной информационной системе должен выполнять следующие функции:

• формирование общего представления об образовательной системе школы, стратегии ее развития;

• ознакомление с основными направлениями и результатами деятельности образовательного учреждения, тенденциями развития;

• навигация в пространстве информационных документов школы;

• формирование определенного имиджа образовательного учреждения, отношения к школе общественности.

Какую информацию следует включать в публичный доклад?

Публичный доклад должен, на наш взгляд, включать инвариантный (общий и обязательный для всех) и вариативный (определяемый дополнительно самим учреждением) блоки информации. Рекомендации в отношении инвариантного бока представлены в следующей таблице.

Разделы доклада могут варьироваться, то есть обязательная для опубликования информация (вторая графа таблицы) может быть перегруппирована любым образом в соответствии с общей логикой и творческой идеей (концепцией) публичного доклада.

Информация инвариантной части не обязательно должна входить в текст доклада, но может также быть включена в приложение (таблицы и т.п.).

Раздел доклада

Информация

1. Общая характеристика учреждения

Тип, вид, статус учреждения.

Лицензия на образовательную деятельность, государственная аккредитация.

Филиалы (отделения).

Характеристика контингента учащихся.

Администрация, органы государственно-общественного управления и самоуправления

Наличие программы развития

2. Особенности образовательного процесса

Характеристика образовательных программ по ступеням обучения

Дополнительные образовательные услуги

Организация изучения иностранных языков

Инновационные образовательные программы и технологии, в частности, информационные технологии.

Виды внеклассной, внеурочной деятельности

Научные общества, творческие объединения, кружки, секции.

Характеристика системы психолого-медико-социального сопровождения (логопеды, психологи, социальные педагоги и др.).

Характеристика внутришкольной системы оценки качества

3. Условия осуществления образовательного процесса

Режим работы

Учебно-материальная база, благоустройство и оснащенность

IT-инфраструктура.

Условия для занятий физкультурой и спортом.

Условия для досуговой деятельности и дополнительного образования

Организация охраны, питания и медицинского обслуживания.

Условия для обучения учащихся с ограниченными возможностями здоровья.

Кадровый состав (административный, педагогический, вспомогательный; уровень квалификации; система повышения квалификации; награды, звания, заслуги)

Средняя наполняемость классов

4. Результаты деятельности учреждения, качество образования

Результаты единого государственного экзамена

Результаты государственной (итоговой) аттестации в 9-х классах

Достижения учащихся в олимпиадах (региональных и всероссийских)

Данные о поступлении в учреждения профессионального образования

Данные о достижениях и проблемах социализации обучающихся (правонарушения, поведенческие риски)

Данные о состоянии здоровья обучающихся (в динамике по группам здоровья)

Достижения учащихся и их коллективов в конкурсах.

Оценки и отзывы потребителей образовательных услуг

5. Социальная активность и внешние связи учреждения

Проекты и мероприятия, реализуемые в интересах и с участием местного сообщества, социальные партнеры учреждения.

Доноры, спонсоры учреждения, благотворительные фонды и фонды целевого капитала, с которыми работает учреждение.

Проекты и программы, поддерживаемые партнерами, спонсорами и фондами.

Взаимодействие с учреждениями профессионального образования

Участие учреждения в сетевом взаимодействии

Членство в ассоциациях, профессиональных объединениях

6. Финансово-экономическая деятельность

Годовой бюджет

Распределение средств бюджета учреждения по источникам их получения

Направление использования бюджетных средств

Использование средств от предпринимательской и иной приносящей доход деятельности, а также средств спонсоров благотворительных фондов и фондов целевого капитала.

Стоимость платных услуг

7. Решения, принятые по итогам общественного обсуждения

Информация, связанная с исполнением решений, которые принимаются ОУ с учетом общественной оценки его деятельности по итогам публикаций предыдущего доклада.

Информация о решениях, принятых ОУ в течение учебного года по итогам общественного обсуждения и их реализации.

8. Заключение. Перспективы и планы развития

Задачи реализации программы развития ОУ в среднесрочной перспективе.

Новые проекты, программы, технологии

Планируемые структурные преобразования и учреждении.

Программы, проекты, конкурсы, гранты, в которых планирует принять участие учреждение в предстоящем году.

Есть ли стандартные требования к информации, включаемой содержание публичного доклада?

Основными требованиями к информации, включаемой в публичный доклад, являются:

• Достоверность — информация должна быть точной, обоснованной, соответствовать реальному положению дел и не содержать ошибок и искажений; сведения, содержащиеся в докладе, должны быть подкреплены ссылками на источники первичной информации; источники информации должны отвечать критерию надежности;

• полнота — максимально возможное раскрытие всех аспектов описываемой ситуации; полнота достигается за счет использования взаимодополняющих источников информации;

• ясность — информация должна быть понятна читателям доклада,
в том числе не имеющим профессиональных знаний о системе
образования; с этой целью следует избегать использования специальных терминов, аббревиатур, профессионального «сленга» или, используя их в минимальном количестве, включать в доклад глоссарий, раскрывающий содержание используемых понятий;

• целесообразность (полезность) — информация должна соответствовать интересам и информационным потребностям целевых групп, способствовать решению задач и принятию решений в сфере взаимодействия с региональной системой образования;

• своевременность— информация должна быть актуальной и представляться с периодичностью и в сроки, определенные требованиями к порядку (регламенту) ее предоставления;

• лаконизм — следует избегать перегрузки публичного доклада избыточной информацией; приводимые данные и факты должны служить исключительно целям обоснования или иллюстрации определенных тезисов и положений публичного доклада.

Стоит ли использовать в докладе результаты социологических опросов и психологических исследований, проведенных самой школой?

Сегодня значительная часть содержания публичных докладов школ строится изданных, которые образовательные учреждения собирают с использованием адаптированных или самостоятельно разработанных инструментов (тесты, анкеты, опросы и др.). Надежность инструментов и процедур сбора информации зачастую вызывает серьезную критику. К использованию данных самостоятельно проведенных педагогических и психологических исследований следует относиться с большой ответственностью и осторожностью.

При этом отказываться полностью от таких исследований не стоит. Это объясняется в первую очередь тем, что информация, наиболее значимая для большинства родителей, не представлена ни в каких формах статистической отчетности. Это касается вопросов воспитания, обеспечения психологического комфорта, формирования личностных навыков (коммуникативных, организационных, лидерских и др.), развития духовно-нравственной сферы и т.д. То, что в итоге выносят молодые люди из школы, нельзя охарактеризовать только результатами ЕГЭ и предметных олимпиад.

Особняком в ряду исследований, организуемых образовательными учреждениями, стоит изучение мнений участников образовательного процесса (педагогов, родителей, учащихся). Этот метод не предполагает строгости, характерной для количественных методов исследования, однако его значение для подготовки публичного доклада да и для анализа, оценки и совершенствования деятельности образовательного учреждения трудно переоценить.

В некоторых рекомендациях по публичным докладам образовательных учреждений предлагается включать в их содержание отзывы родителей. Стоит ли это делать ?

Оценки потребителей образовательных услуг рассматриваются сегодня как одна из важных характеристик качества деятельности образовательного учреждения. Поскольку одна из ведущих задач публичного доклада — информирование общественности о качестве образования, то целесообразно включение в его содержание данных о потребительских оценках.

При этом мы считаем, что это должны быть не мнения конкретных лиц (родителей, либо выпускников), но и обобщенные результаты соответствующих опросов, проведенных школой либо (что предпочтительнее) привлеченными внешними профессионалами.

Какими принципами следует руководствоваться при отборе содержания доклада ?

Анализ практики подготовки докладов выявляет как минимум три различных подхода к формированию их содержания. Рассмотрим их подробнее.

I. Первый подход строится на основе описания элементов инфра структуры образовательного учреждения, отражающих все основные направления деятельности школы:

• организация обучения,

• воспитательная работа,

• ресурсообеспечивающая деятельность,

• управление,

• научно-методическая деятельность,

• инновационная деятельность,

• организация дополнительного образования,

• обеспечение безопасности и здоровьесбережения.

Первые четыре направления представлены в большинстве докладов образовательных учреждений и составляют их инвариантную (неизменную, общую для всех) часть. Остальные направления можно рассматривать как составляющие вариативной части докладов, в которой каждое образовательное учреждение описывает специфические для него аспекты деятельности.

Инфраструктурный подход к формированию содержания доклада рекомендован в большинстве региональных и муниципальных положений о публичном докладе. Содержание доклада в данном варианте выглядит примерно следующим образом.

Содержание

Общая характеристика школы.

Содержание и результаты учебной деятельности.

Предшкольное образование.

Начальная школа.

Основная школа.

Старшая школа.

Система воспитательной работы в школе.

Программа воспитания.

Основные направления воспитательной работы.

Традиции школы.

Результаты воспитательной работы.

Ресурсное обеспечение.

Финансовые ресурсы.

Особенности материально-технических ресурсов.

Кадровые ресурсы.

Управление школой.

Социальные партнеры школы.

Ближайшие перспективы.

Основной риск использования такого подхода заключается в том, что при формальном отношении к созданию доклада высока вероятность утраты его целостности. Созданные на основе этого подхода доклады часто представляют собой подборку несвязанных между собой текстов, порой оставляющих впечатление, что в них описаны совершенно разные учреждения.

Альтернативой инфраструктурному подходу могут служить следующие варианты формирования содержания публичного доклада образовательного учреждения. В них присутствует определенная стержневая идея, обеспечивающая связь частей в логическое целое.

II. В рамках второго подхода за основу содержания доклада берутся конкретные проекты или программы деятельности образовательного учреждения, и вокруг них выстраивается анализ всей образовательной деятельности. Чаще всего стержневыми становятся инновационные проекты, которые определяют «лицо» образовательного учреждения и его конкурентные преимущества.

Этот подход в свое время был рекомендован к использованию для подготовки публичных отчетов школ — победителей первого года реализации национального проекта «Образование» (2006 г.). Поскольку конкурсный отбор лучших школ был ориентирован именно на школы, реализующие в своей деятельности инновационные образовательные программы, то такой подход к итоговому отчету представлялся логичным и целесообразным.

Не всем участникам конкурса удалось реализовать этот подход при подготовке публичного доклада. Тем не менее некоторые попытки его использования оказались довольно успешными.

Содержание

1. Школа и социум.

2. Социокультурные условия

3. Общая характеристика школы

4. Основные направления деятельности школы

2. Здоровьесберегающее образование — одно из важнейших на
правлений деятельности школы.

Цель и задачи инновационной программы «Здоровьесберегающее образование» Основные направления ее реализации

• Здоровьесберегающие технологии в учебном процессе

• Воспитание и сохранение здоровья

• Здоровый образ жизни через дополнительное образование

• Психологические аспекты здоровьесберегающего образования

Условия реализации здоровьесберегающего образования в школе

• Кадры

• Методическое обеспечение

• Материально-техническое оснащение

• Социальные партнеры

Результаты внедрения здоровьесберегающих технологий в образовательный процесс

3. Проблемы и перспективы реализации программы здоровьесберегающего образования.

Основной риск использования подхода, ориентированного на конкретный образовательный проект (программу), заключается в том, что реализуемые в школах инновации редко являются системными, затрагивающими все стороны деятельности образовательного учреждения. Как правило, они носят локальный характер. Соответственно это ограничивает содержание доклада, иногда весьма существенно. Попытки искусственно привязать к локальному инновационному проекту все направления деятельности школы обычно непродуктивны. С другой стороны, иногда при наличии действительно системной инновации авторам не удается раскрыть весь масштаб и все эффекты ее влияния, вследствие чего часть направлений деятельности, реально имеющих непосредственную связь с инновационным проектом, оказывается за рамками доклада.

III. В качестве стержня третьего подхода, вокруг которого выстраивается содержание доклада, можно использовать стратегическую цель деятельности, миссию образовательного учреждения. Это позволяет описать все интересующие целевую аудиторию направления

деятельности, обеспечивая при этом целостность доклада.

Примером использования такого подхода при формировании содержания может служить публичный доклад гимназии, определившей миссию своего учреждения как целостную, гармоничную, стабильно функционирующую и динамично развивающуюся систему предоставления образовательных, воспитательных и оздоровительных услуг. Данная формулировка на первый взгляд может показаться штампом, довольно широко используемым образовательными учреждениями подобного типа. Но представленное ниже содержание доклада наглядно демонстрирует реальную целостность и системность декларируемого триединства обучения, воспитания и сохранения здоровья. Содержание доклада в этом случае может быть следующим.

Содержание

1. Почему именно гимназия (историческая справка)?

2. Для чего и для кого работает гимназия (миссия гимназии)?

3. Что лежит в основе (цель и концепция гимназии)?

4.Нас не так учили. Хорошо ли, когда в школе есть изменения
(инновационная работа в гимназии)?

5. Насколько современна сейчас школа (программа развития
гимназии)?

6. Какие изменения предстоят в будущем (ближайшие перспек тивы)?

7. Чему учат в гимназии (содержание гимназического образования)?

8. Как учат в гимназии (качество обучения)?

9.Можно ли добиться успехов в обучении без слаженной и продуманной системы воспитания?

10.Какие отличительные черты имеет гимназическая среда?

11.Что самое трудное в воспитании (коллективная деятель ность)?

12.Чем подтверждается эффективность такой системы воспитательной работы (уровень воспитанности)?

13.Как дети справляются с такими нагрузками («школьные бо лезни»)?

14.Приведет ли к улучшению состояния здоровья детей организация на базе школы различных оздоровительных процедур
(благоприятные условия)?

15.Но в сутках только 24 часа. Что делать (режим)?

16.Для чего в школах проводят медицинские осмотры (медицин ское сопровождение)?

17.Этого достаточно для сохранения здоровья (обучение здоро вью)?

18.Зачем еще и психологическая служба (психологическое со провождение) ?

19.Идет ли психолог в ногу с прогрессом (психология и техника)?

20.Это влияет на отношения в коллективе (психологический
климат)?

21.С какими кадрами можно все решить (педагоги гимназии)?

22.Что сложнее: управлять или управляться (управление гимназией)?

23.Кто и за что платит (финансирование гимназии)?

24.Есть ли у гимназии единомышленники (распространение
опыта)?

25.Дом — полная чаша (кое-что о недостатках).

Приведенный пример одновременно является иллюстрацией достаточно оригинального подхода к выбору стиля текста публичного доклада.

Основной недостаток этого подхода заключается в том, что для его использования образовательное учреждение должно иметь ясную миссию, которая не просто декларируется в программе развития, но является реальным ориентиром развития школы. Попытки построить доклад на основе формальной миссии и абстрактной идеи обречены на неудачу.

IV. Четвертый подход ориентирован на специфику учебного года (или иного отчетного периода). Он может быть эффективно использован тогда, когда в жизнедеятельности образовательного учреждения явно прослеживаются некие этапы развития. В качестве примера такого подхода можно привести содержание доклада, созданного в образовательном учреждении в переходный период от старой программы развития к новой.

Содержание

1. Введение.

2. Итоги реализации Программы развития 20..-20.. гг.

3. Первые шаги на пути реализации новой программы развития
«Школа жизненных перспектив».

4. Заключение.

Очевидно, что основное требование, обеспечивающее качество такого доклада, — яркая выраженность и реальная значимость описываемых этапов.

Кроме этого, при определении содержания публичного доклада следует учитывать, как давно и с какой периодичностью школа публикует свои доклады. Если доклад публикуется учреждением впервые, то его содержание может отличаться по структуре от всех последующих. Так, например, вряд ли целесообразно ежегодно воспроизводить подробную характеристику внешних условий функционирования учреждения.

Как организовать изучение информационных потребностей родителей при подготовке публичного доклада?

Выявление информационных потребностей родителей и других представителей общественности является ключевым элементом подготовки публичного доклада. Рекомендуется проводить его с максимальным охватом родителей и партнеров школы. С этой целью целесообразно организовать периодический опрос с использованием анкет для родителей и представителей иных общественных групп. Анкеты должны содержать перечень информационных показателей деятельности школы, степень важности которых предлагается оценить участникам опроса. Анкеты могут быть распространены на родительских собраниях, размещены на сайте школы.

Эффективным инструментом изучения запроса на информацию является привлечение представителей целевой аудитории к обсуждению доклада на различных этапах его подготовки. В ходе такой работы можно проводить беседы, интервьюирование, анкетирование, фокус группы по изучению отношения родителей к различным информационным блокам, включаемым в текст доклада.

При обсуждении уже подготовленного публичного доклада следует уделить внимание следующим вопросам: какая информация не нашла в нем отражение, но была бы полезной, чему следует уделить большее внимание, а какие темы изложить более кратко и т.п.

Какого объема должен быть публичный доклад школы?

По нашему мнению, объем публичного доклада должен быть примерно тридцать страниц, включая приложения. Минимальный объем доклада жестко задать сложнее, но, как показывают результаты мониторинга публичных докладов, доклады объемом менее 10 страниц,

1к правило, не позволяют раскрыть всю необходимую информацию 1 удобном для читателей виде. При этом школам для решения презентационных задач целесообразно готовить краткую версию доклада, рекомендуемый объем которой около 5 страниц.

Должна ли в школе существовать постоянная команда по подготовке доклада? Каков ее оптимальный состав и режим работы?

Подготовка публичных докладов — непростой и трудоемкий процесс, особенно на начальной стадии освоения данной практики. Опыт различных школ наглядно показывает преимущества создания под решение данной задачи стабильной рабочей группы (команды).

Постоянные исполнители не только накапливают со временем ценный опыт, вырабатывают рациональные способы взаимодействия, но на определенном этапе начинают действовать более творчески, генерируют новые идеи и оригинальные решения, находят продуктивные механизмы их реализации.

В состав такой команды можно включать:

• представителей школьной администрации (директора, заместителей Директора по учебно-воспитательной и научно-методической работе, председателей методических объединений, заведующих школьными кафедрами),

• активных членов управляющего совета (членов профильной
комиссии совета в случае создания таковой в школе),

• отдельных педагогов-предметников (как правило, учителей русского языка и литературы, математики, информатики),

иные категории сотрудников образовательного учреждения (психолог, социальный педагог, бухгалтер и др.)

Состав команды, функционал и регламент ее работы регулируются локальными актами (приказ, положение, регламент). При наличии сильного управляющего совета команду по подготовке доклада целесообразно оформить как комиссию (рабочую группу) совета.

Количество членов команды зависит от размеров школы и может составлять от 1 до 10 человек.

При распределении обязанностей между членами рабочей группы по подготовке публичного доклада целесообразно выделить следующие функциональные роли.

• Руководитель группы — как правило, это директор образовательного учреждения. Он несет ответственность за своевременную
подготовку, публикацию и презентацию школьного доклада, его
содержательное наполнение и оформление, санкционирует размещение информационных материалов, обладает правом «вето»
на публикацию любой информации. Руководитель определяет
(единолично или совместно с членами рабочей группы) основную
концепцию (идею) и ключевые позиции публичного доклада, сроки
и формы предоставления отчетных материалов и готовых текстов,
контролирует деятельность рабочей группы, участвует в презентационных мероприятиях.

• Координатор — согласовывает деятельность рабочей группы,
обеспечивает взаимодействие ее участников, несет ответственность
за своевременное и качественное исполнение работ по подготовке
и публикации доклада образовательного учреждения.

• Редакционная группа — определяет набор необходимой и достаточной информации, формирует задания для «аналитиков», редактирует полученные материалы, осуществляет окончательную сборку и верстку публичного доклада. Для больших рабочих групп целесообразно наличие главного редактора, осуществляющего координацию деятельности группы и несущего ответственность за результат ее работы.

• Аналитики — разрабатывают формы отчетности, необходимой
для получения актуальной информации, определяют источники получения информации, обеспечивают ее сбор и обработку. В эту группу чаще всего входят главные «носители» информации, которые в рамках основных профессиональных обязанностей занимаются сбором и накоплением информации, ее систематизацией и первичным анализом — заместители директора по различным направлениям деятельности школы, руководители школьных подразделений и рабочих групп.

• Дизайнеры-оформители — разрабатывают дизайн-проект до
клада в соответствии с его ключевой идеей, учитывающий основную концепцию бренда образовательного учреждения; реализуют
утвержденный проект, осуществляют техническую редакцию и готовят
доклад к публикации.

• Маркетинговая группа — обеспечивает связь с общественностью
по поводу представления публичного доклада образовательного
учреждения, составляет и реализует программу презентационных
мероприятий, осуществляет процесс изучения общественного мнения и получения обратной связи.

Какие сроки для подготовки публичного доклада вы считаете оптимальными?

В современной отечественной практике существует два основных варианта режима работы школьной команды по подготовке публичного доклада.

1. Круглогодичная работа.

В этом варианте предварительная идея и проект концепции будущего публичного доклада определяются в сентябре. В течение всего учебного года рабочая группа осуществляет сбор и обработку необходимой информации (проводит мониторинговые исследования, изучает общественное мнение и др.). В конце учебного года и летом формируется и издается текст доклада (от концепции и макета до окончательного варианта с приложениями и сокращенными версиями). В начале нового учебного года проводятся презентационные мероприятия, по их результатам организуется обратная связь, на основании которой формулируется предварительная идея и проект концепции следующего доклада (схема 2).

Схема 2. Основная идея и этапы работы над докладом

2. Второй вариант режима работы по подготовке доклада рассчитан на шесть месяцев — с апреля (мая) по сентябрь (октябрь). Примерный график работ при этом выглядит следующим образом.

1. Сбор, обработка и анализ информации | Апрель – май
2. Подготовка «чернового» варианта доклада | Июнь
3. Первичная экспертиза и редактирование доклада | Июнь
4.Оформление окончательного варианта доклада | Август
5.Мониторинг общественной оценки доклада на классных ученических и родительских собраниях | Сентябрь
6.Корректировка доклада с учетом результатов мониторинга | Сентябрь
7.Презентация доклада на общешкольной конференции | Сентябрь – октябрь
8.Корректировка плана работы школы на год | Сентябрь - октябрь

Много говорится об участии управляющего совета в подготовке доклада. А в чем конкретно может заключаться это участие?

При наличии в учреждении активного и ответственного органа государственно-общественного управления целесообразно, чтобы именно он сыграл ведущую роль в организации подготовки и распространения публичного доклада учреждения.

При этом совет предпринимает следующую последовательность действий:

— принимает решение о подготовке доклада, которое оформляется приказом руководителя учреждения;

—обсуждает и согласовывает структуру (макет) публичного доклада, делегирует своих представителей в группу по его подготовке
или сам создает рабочую группу;

—обсуждает и согласовывает проект доклада;

—утверждает окончательную версию доклада, участвует в принятии решений о формах его презентации (распространения);

—участвует в презентации (распространении) доклада (организует мероприятия для родительской общественности и местного
сообщества);

—инициирует организацию обратной связи в ходе и после презентации (распространения) доклада, организует на своем заседании
обсуждение полученной информации (результаты опросов и т.п.)
с целью учета при принятии управленческих решений.

Для реализации своей роли и конкретных задач совету необходимо создание комиссии или рабочей группы по подготовке доклада или закрепление соответствующих функций за действующей комиссией.

Одним из наиболее распространенных недостатков публичных докладов школ эксперты называют низкое качество анализа. Как провести анализ так, чтобы его результаты, представленные в докладе, были понятны и интересны для родителей?

Чтобы подробно ответить на этот вопрос, возьмем за основу классический алгоритм проведения анализа и рассмотрим каждый из его этапов с точки зрения родительской аудитории.

Описание факта (ситуации, тенденции) и условий, в которых он проявился

Наиболее важным моментом на этом этапе анализа является определение того, какой именно факт (ситуация, тенденция) имеет смысл описывать в публичном докладе. Для выбора объекта описания можно воспользоваться несколькими критериями, которым отвечает наблюдаемый факт:

• вызывает особый интерес у родителей; это может проявиться,
например, в большом количестве родительских вопросов по обсуждаемой теме;

• имеет особое значение для развития всей школьной образовательной системы (или для какой-то важной ее составляющей),
например, он может стать основанием или препятствием для
внедрения новых образовательных программ, если в результате
их апробации резко улучшились или ухудшились (соответственно)
показатели успеваемости;

• имеет значение с точки зрения обоснования конкретных управленческих решений, например, она может стать веским аргументом для внедрения нового режима работы образовательного учреждения;

• наиболее ярко демонстрирует конкурентные преимущества
школы.

Выбранный факт необходимо «вписать» в текст доклада таким образом, чтобы не возникало ощущения, что он здесь неуместен (в тексте говорилось о чем-то одном и вдруг ни с того, ни с сего возникает новая тема...).

Описывая его, следует использовать короткие и четкие формулировки, не «растекаясь мыслию по древу». Любые факты нужно называть своими именами, не пытаясь их завуалировать, и стараться минимально использовать профессиональную терминологию. Чаще всего для такого описания достаточно двух предложений.

2. Определение, описание и обоснование причин появления какого-либо факта в конкретных условиях

Родителям необходимо подробно описать причины возникновения описываемой ситуации, даже если вам самим эти причины кажутся банальными и не требующими комментария. Большинство явлений

имеют не одну, а несколько причин своего возникновения. В этом случае следует, упомянув кратко их все, сделать акцент на тех, которые:

• являются, по вашему мнению, ключевыми;

• зависят исключительно от системы работы школы (педагогического коллектива), а не от внешних факторов (социальной среды,
семьи, средств массовой информации и т.д.);

• могут стать предметом вашей дальнейшей работы.

При описании причин важно приводить безусловные аргументы, доказывающие правоту выводов и заключений. При этом следует избегать формулировок, которые могут быть восприняты как обвинение в адрес самих родителей.

Для доказательства можно использовать, например, статистические данные или данные мониторинга (динамический и (или) сравнительный анализ), оформленные в виде диаграмм или графиков. Любые графические иллюстрации должны обязательно сопровождаться текстом с описанием и комментариями, объясняющими, что изображено на графике (диаграмме) и какие особенности (тенденции, проблемы) он демонстрирует.

3. Сравнение параметров описываемой ситуации с аналогичными показателями в других образовательных учреждениях или в территориальном масштабе (муниципальном, региональном)

Эта часть аналитического текста нужна в первую очередь для демонстрации читательской аудитории положительных характеристик образовательного учреждения вне зависимости оттого, позитивная или негативная ситуация описывается. Поэтому важно правильно расставить акценты в интерпретации результатов сравнения. Если школа в результате сравнения выглядит лучше своих оппонентов, то можно говорить об успешной образовательной политике и конкурентных преимуществах образовательного учреждения.

Если же результаты сравнения не в пользу школы, то можно:

• сравнить не абсолютные показатели, а динамику их изменения
за прошедшие годы; возможно, что в этом случае школа будет
выглядеть более достойно;

• интерпретировать результаты на основе различия условий функционирования образовательных учреждений (социокультурных, кадровых, материально-технических и др.);

• рассматривать эту ситуацию как стартовую и определять перспективы развития школы по выявленным в процессе сравнения
лидерам.

• В любом случае родительской аудитории необходимо объяснить, какие выводы и заключения вытекают из этого сравнения и что это дает самим родителям и их детям.

4. Оценка описываемого факта и ее обоснование на основе сравнительного и (или) динамического анализа («хорошо» это или «плохо»
и почему?)

Многие показатели, приводимые в публичных докладах школ, не могут быть оценены всеми родителями адекватно. Например, часто используемый показатель «средний возраст педагогов школы». Как оценить непрофессионалу «хорошо» или «плохо», когда этот показатель равен «47» или «35»? Особенно на фоне сравнения с другими учреждениями?

Поэтому любая ситуация, анализируемая в докладе, должна сопровождаться оценкой с объяснением, почему она оценивается именно так. В качестве примеров можно привести такие ключевые фразы:

«Несмотря на высокие показатели, существующее положение дел в данной области мы оцениваем как неблагоприятное и планируем дальнейшую работу по ее исправлению ...»

«Показатели нашей школы ниже средних по области. Тем не менее данную ситуацию нельзя оценить как негативную, поскольку...» и т.п.

5. Прогнозирование тенденций развития ситуации и возможных
последствий ее развития

Логичным завершением проводимого анализа ситуации является прогнозирование возможных путей ее развития. Родителям сложно увидеть эти перспективы. Но именно они (перспективы) являются важнейшей позицией, по которой потребители образовательных услуг оценивают школу.

Следует заметить, что на этом этапе не следует бояться негативных перспектив, поскольку их обозначение в тексте доклада может послужить определенным целям. Например, обозначая отрицательные последствия сложившейся ситуации, авторы доклада могут:

• доказывать необходимость внесения изменений в школьную систему образования (изменение условий и (или) содержания образования);

• подтверждать актуальность (своевременность и целесообразность) новой образовательной политики;

• обосновывать запросы (заказы) в адрес общественности
и властей об оказании какой-либо помощи образовательному
учреждению.

Позитивные перспективы также могут стать основанием для аналогичных утверждений. Кроме этого, они являются ярчайшим рекламным ходом, привлекающим внимание потенциальных потребителей образовательных услуг.

6. Планирование / проектирование перспектив работы образовательной системы над какой-либо ситуацией и прогнозирование результатов этой работы

Для родительской аудитории важно не просто узнать, что происходит в школе на данный момент, какие у нее есть проблемы и достижения. Дети обучаются в школе на протяжении нескольких лет, и понимание того, что ждет ребенка через 3, 5, Влет, является значимой позицией при выборе образовательного учреждения. Поэтому любой анализ ситуации должен завершаться описанием планов и проектов дальнейшей работы педагогического коллектива в этом направлении. Для читателей необходимо четко сформулировать эти перспективы, с указанием сроков, привлекаемых ресурсов и планируемых результатов (конкретных количественных и качественных показателей).

В зависимости от оценки описываемой ситуации могут быть спланированы следующие действия:

• при позитивной оценке — развитие, расширение, распространение на другие направления деятельности и т.д.;

• при негативной оценке — изменение, преодоление, нейтрализация последствий и др.

Какие способы анализа данных целесообразно использовать при подготовке публичного доклада?

Несмотря на достаточно подробное описание инструментария процедур обработки и анализа данных, предлагаемых в ряде методических пособий*, аналитическая составляющая до сих пор остается самой сложной частью работы для авторов публичных докладов. Грамотность в выборе средств анализа и его проведении — залог объективности оценки деятельности образовательного учреждения, наглядности и ясности представления ее результатов для читателей публичного доклада. Основными видами анализа, используемыми при подготовке публичных докладов, признаны «динамический» и «сопоставительный».

Динамический анализ — это сопоставление изменений показателей во времени. Рекомендуемый период для сбора данных и проведения анализа — 3-5 лет, а в отдельных случаях (например, для данных по контингенту учащихся) — до 10 лет.

Представление данных в динамике по годам позволяет решить следующие задачи:

• отследить изменения, произошедшие внутри самой системы, то
есть сравнить учреждение с самим собой: «такими мы были — такими мы стали»;

• определить, является ли зафиксированный факт тенденцией
или это пока только отдельный случай;

• оценить результативность решения конкретных задач и эффективность реализации определенных направлений деятельности.

Сопоставительный анализ — сравнение показателей системы с аналогичными показателями других систем. Для сравнения можно выбрать:

• образовательное учреждение, сходное по определенным критериям (например, по местоположению, по количеству обучающихся, по статусу и т.д.);

• образовательное учреждение, имеющее некоторые характеристики, представляющиеся желательными (некий «пример для

• подражания», к которому стремится школа);

• «среднестатистическое учреждение» — средние значения анализируемого показателя по муниципалитету, региону, стране.

Сравнение с другими позволяет увидеть, как образовательное учреждение выглядит на общем фоне, по каким показателям оно отстает, а в чем лидирует, насколько развитие учреждения соответствует общим тенденциям (трендам).

В случае когда соответствующий показатель у школы гораздо ниже среднего по муниципалитету или региону, возникает необходимость провести более детальный анализ возможных причин такой ситуации.

При этом в аналитической работе большое значение имеет также сопоставление динамических показателей. Поскольку стартовые условия разных образовательных учреждений различны, то зачастую динамика лучше характеризует качество их деятельности, чем абсолютные показатели.

Одним из основных критических замечаний к существующим публичным докладам является их фрагментарность. Как преодолеть этот недостаток?

Фрагментарность является типичной характеристикой любого текста, в котором осуществляется попытка описать сложную систему без учета взаимосвязей всех ее частей. Но описать в рамках одного небольшого текста все взаимосвязи невозможно, их слишком много. Поэтому наиболее продуктивным, сточки зрения создания целостного текста, является выбор приоритетов (базовых идей), в соответствии с которыми и будет строиться содержание публичного доклада.

Такой стержневой идеей может стать, например, новая программа развития образовательного учреждения, какой-либо масштабный проект, реализуемый в школе, или проблемный вопрос школьной политики, который был определен с участием родителей в предыдущем учебном году. В таком случае при создании текста будет важно описать максимально возможное количество взаимосвязей, существующих вокруг выбранной идеи. Описывая любой элемент школьной действительности, необходимо рассматривать его с точки зрения реализации данной идеи. В этом случае целостность текста будет гарантирована.

Кроме того, в русском языке существуют специальные обороты и формулы речи, позволяющие создавать связки и переходы от одной части текста к другой. Для более грамотного решения этой задачи при подготовке доклада следует привлекать редактора.

Какие формы распространения публичного доклада следует использовать?

Проведенное в 2008 году социологическое исследование показало, что основной поток информации о школе родители получают через Интернет (81% опрошенных). Также значимыми для них являются: газеты, презентации, дни открытых дверей (по 28%) и журналы (22%). Наименьшей популярностью пользуются радио (3%) и реклама (5%). Все это отражено на следующей диаграмме.

• Интернет – 81 %

• Газеты – 28%

• Презентации – 28%

• дни открытых дверей – 28%

• журналы – 22%

• другие – 20%

• телевидение – 20%

• информационные издания – 19%

• справочники выставки, образовательные ярмарки – 17%

• реклама радио – 5%

Учитывая родительские предпочтения, можно рекомендовать следующие эффективные каналы распространения публичной отчетности:

• размещение информации, документов, текста публичного до
клада на сайте образовательного учреждения;

• рассылка текста публичного доклада по электронной почте;

• издание публичного доклада и распространение печатной версии через школьную библиотеку, методический кабинет школы, классных руководителей, классные родительские комитеты всем заинтересованным лицам и путем адресной рассылки наиболее значимым представителям общественности (представители власти, потенциальные спонсоры, партнеры...);

• презентация доклада на родительских собраниях, встречах
сучащимися и заинтересованными группами;

• размещение презентационных статей и наиболее важных сведений из доклада в средствах массовой информации.

При этом особое внимание стоит уделить размещению в наиболее доступных местах информации о том, где и как можно познакомиться с публичным докладом.

Существуют ли требования к размещению публичного доклада на сайте школы в сети Интернет?

Официальных требований такого рода нет. Ведущие эксперты в этой области рекомендуют придерживаться следующих основных правил:

—при создании электронной версии публичного доклада не
обходимо использовать общедоступные программы, такие как
МюгозотШого1, АйоЬе Веайег и стандартные программы-архива
торы — \Мпгаг, \Мп21р;

—прямая ссылка на публичный доклад должна быть расположена
непосредственно в главном меню сайта;

—объем электронной версии публичного доклада не должен превышать 1 Мб в архивированном виде;

—доклад следует размещать таким образом, чтобы внести изменение в его текст мог только администратор сайта.

Как может выглядеть примерный перечень мероприятий по презентации публичного доклада?

Перечень мероприятий по презентации и продвижению публичного доклада ОУ может включать в себя следующее:

№ | Мероприятие | Форма презентации | Продолжительность | Акценты презентации
1 | Августовский педагогический совет | Краткий доклад со слайдами | 15-20 мин. | Основное внимание следует уделить информации, недостаточно известной педагогическому коллективу, основным результатам отчетного периода и планам на предстоящий год
2 | Августовский педагогический совет муниципального управления | Краткий доклад со слайдами | 10 мин. | Краткий анонс основных разделов доклада с наиболее яркими примерами, интересными профессиональной аудитории
3 | Общешкольное родительское собрание | Краткий доклад со слайдами | 10 мин. | Краткий анонс основных разделов доклада с наиболее яркими примерами, интересными непрофессиональной аудитории
4 | Классные родительские собрания | Краткий доклад со слайдами | 10-15 мин. | Анонс основных разделов доклада с последующим более подробным обсуждением вопросов, заинтересовавших родителей. Возможно привлечение к презентации родительского актива, уже ознакомившегося с полной версией доклада.
5 | Классные часы учащихся старших классов | Краткий выборочный доклад со слайдами | 15-20 мин. | Основное внимание следует уделить информации, интересной старшеклассникам, например, системе элективных курсов, программе дополнительного образовния, новым воспитательным программам, новым исследовательским проектам…
6 | Городские мероприятия для общественности по социальной тематике | Презентация со слайдами | 10 мин. | Краткий анонс основных разделов доклада с наиболее яркими примерами, интересными аудитории и соответствующими тематике мероприятиями
7 | Публикации в СМИ, включая интернет-ресурсы | анонс | 10-15 строк | Резюме доклада с акцентом на аспектах, соответствующих тематической направленности издания. Обязательно наличие ссылок на источники, где можно познакомиться с полной версией доклада
6. |  | статья | 1-3 стр. | Реферат доклада с акцентом на аспектах, соответствующих тематической направленности издания. Возможно добавление примеров, не вошедших в текст самого доклада. Обязательно наличие ссылок на источники, где можно познакомиться с полной версией доклада.
8 | Публикации в сети Интернет | Упоминание о докладе с активными ссылками на него | 1-15 строк | Примеры из текста доклада, соответствующие теме, обсуждаемой на данном ресурсе, либо ссылка на доклад с упоминанием, что в нем есть интересная информация по данной теме
7. 9 | Выставки и конференции | Стендовый доклад | Возможен любой размер стенда | Форма представления материалов (например, наличие диаграмм фотографий, объем текста) и основные акценты должны соответствовать тематике мероприятия.
10 | Постоянно действующие презентационные объекты | Стенд в школе. Анонс на сайте школы | Компактный размер, который можно «охватить одним взглядом» | Интересен вариант частичной обновляемости таких объектов. Можно периодически заменять их содержание, выбирая из доклада те или иные аспекты и темы.

При составлении конкретного плана презентационных мероприятий необходимо определить точные сроки и формы презентации, уточнить основные акценты каждого материала и выступления, определить сроки, назначить ответственных за подготовку и докладчиков.

Нам говорили о важности организации обратной связи с родителями и общественностью после представления публичного доклада. Не совсем понятно, для чего это нужно и как сделать?

Публичный доклад можно и нужно использовать для организации внешней оценки деятельности образовательной системы (школы или территории). Для этого необходимо в ходе и после презентации и распространения доклада обеспечить получение обратной связи от заинтересованной общественности по поводу содержащейся в докладе информации.

Обратная связь в отношении доклада предполагает получение мнений, оценок, отзывов, предложений, касающихся как самого доклада (доступность информации; ясность изложения; важность обсуждаемых проблем; полнота информации с точки зрения читателя и т.п.), так и образовательной системы (какие еще проблемы существуют; каковы способы их преодоления; какие задачи и перспективы могут рассматриваться дополнительно и т.п.).

С этой целью целесообразно указать координаты обратной связи (включая электронные) в тексте самого доклада: куда, кому и по каким адресам и телефонам можно направлять вопросы, замечания и предложения. Удобно поместить анкету в текст самого доклада с возможностью после заполнения вырезать и передать (направить по почте).

Возможным вариантом является создание форума изданную тему на сайте школы или сервиса «Голосование».

Также можно провести специальные мероприятия по получению обратной связи от читателей доклада: анкетирование, опросы, интервью.

Анкета для опроса мнения родительской общественности о публичном докладе

1. Вы прочитали доклад:

· полностью,

· выборочно,

· пролистал(а),

· подержал(а) в руках,

· не видел(а) вообще.

2. Это первый публичный доклад школы, с которым Вы познакоми
лись?

· Да

· Нет

3. Оказалась ли информация, представленная в докладе, интерес
ной для Вас?

· Да

· Нет

· Не очень

4. Содержит ли доклад полезную для Вас информацию?

· Да

· Есть, но очень мало

· Нет

5. Какой раздел доклада оказался для Вас наиболее интересным?

6. По каким важным для Вас вопросам в докладе не представлено информации совсем или представлено ее недостаточно?

7. Какие вопросы (темы) раскрыты в докладе не совсем понятно для
Вас?

8. На Ваш взгляд, насколько обоснованы представленные в докладе
выводы и заключения?

· Полностью

· Частично

· Недостаточно

9.Укажите выводы, которые кажутся Вам недостаточно обоснованными.

· Понятным ли языком написан доклад?
 Да, все понятно

· Не совсем, встречаются непонятные термины, фразы, сокращения (нужное подчеркнуть)

· Нет, совершенно непонятным

10. Учтены ли мнения и пожелания, которые были высказаны
родителями после публикации предыдущего доклада?

· Да

· Частично

· Нет

11. Стоит ли продолжать публикацию доклада в дальнейшем?

· Да

· Да, но с некоторыми доработками

· Нет

12.О чем Вы хотели бы узнать в следующем докладе?

13.Какие еще предложения, замечания и комментарии относительно
представленного доклада Вы хотели бы высказать?

14.Хотели бы Вы принять участие в подготовке следующего доклада?

· Да

· Нет

· Не знаю

15. В каком качестве Вы могли бы (хотели бы) поработать над следующим докладом


Сайт как инструмент обеспечения открытости образовательного учреждения

Какие разделы, по вашему мнению, должны присутствовать на сайте школы?

Состав разделов вашего сайта определяется, прежде всего, теми целями, которые вы преследуете, создавая и поддерживая сайт, а также вашими возможностями адекватного наполнения данных разделов и их регулярного обновления (неактивные ссылки, разделы, при открытии которых посетитель не находит материалов недопустимы). Желательно, чтобы состав разделов отвечал интересам всех целевых групп сайта.

Мы можем предложить перечень наиболее типичных разделов школьного сайта и составляющих их рубрик.

Официальная информация о школе. Этот раздел представляет собой тот самый необходимый «минимум», который обязательно должен быть представлен на школьном сайте.

• Общие сведения. Официальное название. Тип (вид) учреждения. Сведения об учредителе. Адрес школы. Схема проезда. Контактная информация для связи со школой.

• Информация об администрации школы, структурных подразделениях с обозначением сфер ответственности,

• Основные документы образовательного учреждения (лицензия, свидетельство о государственной аккредитации и др.).

• Информация для поступающих в школу. Краткая информация
о правилах приема и подготовке необходимых документов.

• Программа развития школы.

• Результаты деятельности школы. Публичный доклад образовательного учреждения и иные отчетные и аналитические материалы.

• История школы, традиции и достижения (портфолио).

• Структуры со- и самоуправления: управляющий, (попечитель
ский), педагогический советы, родительский комитет, ученический
комитет и пр.: нормативная база деятельности, состав, направления работы, отчеты, контакты.

• Партнеры. Если у вашего образовательного учреждения сложились хорошие партнерские отношения с различными организациями и учреждениями, а также частными лицами (спонсорами,
благотворителями), рекомендуется разместить краткую информацию о них, о направлениях сотрудничества, а также разместить небольшие баннеры партнеров или текстовые гиперссылки на сайте.

Новости, объявления. Этот раздел, пожалуй, наиболее ярко отражает не только жизнь школы, но и работу с сайтом. Ничто так не внушает доверия к сайту школы, как наличие свежих новостей: сразу видно, что сайт живет и что ему можно доверять!

Учебная деятельность. Раздел представляет информацию об организации образовательного процесса и результатах обучения (качестве образования). Он может содержать образовательную программу школы, учебный план, программы по ступеням обучения, расписание уроков, характеристику используемых образовательных технологий, учебников, оборудования, список и расписание экзаменов, информацию об олимпиадах, ученических конференциях и др. Чрезвычайно актуальным является размещение материалов, связанных с организацией государственной итоговой аттестации учащихся, прежде всего ЕГЭ и аттестации в IX классе.

Внеурочная и досуговая деятельность. Данный раздел включает материалы, характеризующие работу кружков, секций, клубов,

участие школы в проектах, работу школьного музея, традиционные мероприятия. Как правило, уместным здесь является создание фото-видеогалереи. Перечисленные разделы не только предоставляют полезную информацию для родителей и школьников, но и формируют представление о школе как об образовательном и воспитательном учреждении, деятельность которого не ограничивается проведением уроков по обязательной программе.

Педагогическая мастерская. Школьный сайт может быть не просто информационным, но также и образовательным ресурсом. Поэтому на сайте могут быть выложены методические разработки учителей; учебные материалы по школьной программе; тематические обзоры образовательных ресурсов. Этот раздел может включать интерактивные формы взаимодействия педагогов по профессиональным вопросам.

Сотрудничество с вузами. Этот раздел включает более подробную, чем в рубрике «Партнеры школы», информацию о направлениях и формах сотрудничества, реализуемых в совместных проектах, информацию для абитуриентов, рейтинг вузов по годам в зависимости от количества поступивших выпускников.

Творчество учеников: научно-исследовательские, реферативные и творческие работы, проекты «Школа глазами учеников». Материалы ученического творчества могут быть представлены на страницах классов.

Наши выпускники. Раздел содержит информацию о выпускниках школы, их дальнейшей образовательной траектории и профессиональной карьере, достижениях, контактах для общения (все персональные данные размещаются в соответствии с действующим законом.

Представленный перечень разделов достаточен для школ, которые рассматривают сайт как официальное представительство своего учреждения — визитную карточку.

В то же время сайт может быть интерактивной дискуссионной площадкой для обмена мнениями, обсуждения различных вопросов как школьной жизни, так и в целом образовательной политики. Для реализации такого подхода целесообразно создать следующие разделы (сервисы).

Общение в форуме. Форум предоставляет возможность всем желающим поместить на сайте свое сообщение, организовать дискуссию на заданную тему. Это может быть дискуссия для взрослых, например для родителей или педагогов школы. Может быть тематически и форум для детей, функционирующий под руководством и контролем взрослых.

Интернет-приемная образовательного учреждения используется для периодического размещения информации — ответов директора образовательного учреждения (заместителей директора), руководителей структурных подразделений на письма, вопросы, обращения и предложения любых заинтересованных лиц.

Комментарии к новостям позволяют пользователям выражать свое отношение к публикуемым новостям.

Опросы и голосования на сайте. Опросы посетителей сайта — еще один способ привлечь к нему внимание, одновременно получив полезную информацию. С помощью этого простого инструмента можно узнать мнение аудитории по какому-нибудь вопросу или провести виртуальный конкурс, предоставив всем желающим проголосовать за лучший вариант.

Мы часто слышим о сайте и публичном докладе как инструментах обеспечения «прозрачности» школы. Поясните, что включает в себя это понятие?

Термин «прозрачность» является вариантом перевода на русский язык широко используемого за рубежом (в праве и науке) понятия «(гапярагепсу» («транспарентность») — буквально «ясно видимый, явный, легко понимаемый».

Чаще всего это понятие используется при формулировании требований к государственному (муниципальному) управлению — быть открытым для контроля со стороны общества. Принцип транспарентности закреплен в качестве правовой нормы в законах многих зарубежных стран.

С другой стороны, «прозрачность» — важнейший принцип современного бизнеса, соблюдение которого в деятельности компаний регулируется различными международными стандартами и договорами.

Прозрачность предполагает своевременное раскрытие адекватной информации относительно содержания и результатов деятельности административно-государственного управления, организации (учреждения) для внешних субъектов.

Это дает возможность гражданам, заинтересованным группам (стейкхолдерам) осуществлять эффективный контроль за деятельностью организаций, органов власти и управления, их руководством. Высокий уровень прозрачности означает, что предоставляемая (раскрываемая) информация способствует созданию четкого представления об истинном положении дел в организации (как финансовой, так и нефинансовой деятельности).

Наиболее признанным в настоящее время средством обеспечения прозрачности является Интернет (и прежде всего официальный сайт организации, учреждения, органа власти). Используются разнообразные рейтинги и индексы прозрачности органов управления и организаций. В частности, в России существует рейтинг прозрачности информации вузов для абитуриентов, составляемый Государственным университетом — Высшая школа экономики, Общественной палатой России и РИАН.

В этом контексте «прозрачность» школы (образовательного учреждения) — это доступность информации о ее деятельности, значимой для различных субъектов внутри и вне школы.

Прозрачность — важнейшее условие общественного участия в управлении (контроле качества образования), развитии социального партнерства и сотрудничества школы с учреждениями и организациями, равной и справедливой конкуренции на рынке образовательных услуг.

Интернет-представительство школы (сайт, портал), на наш взгляд, главный инструмент обеспечения ее «прозрачности» при наличии также и бумажных публичных докладов, отчетности, публикаций в СМИ, очных форматов коммуникации с общественностью.

«Прозрачность» школы в сети Интернет можно рассмотреть с позиций различных целевых групп. Таким образом, выделяются четыре уровня «прозрачности».

1. «Прозрачность» для учителей. Главный ее смысл состоит в том, что методические разработки каждого из учителей школы становятся общим достоянием всех преподавателей, оперативно получают проверку и апробацию коллег. В результате в школе складывается профессиональное сообщество педагогов.

Помимо методической информации, учителя получают доступ к разным школьным ресурсам, к примеру: учебным планам, расписанию уроков, экзаменов, контрольных работ; нормативным документам и справочной информации; методическим разработкам; статистическим данным. Размещение этих ресурсов в Интернете позволяет обращаться к ним из дома с такой же легкостью, как и в школе. В последнее время школы практикуют создание специальных корпоративных ресурсов в виде порталов, которые представляют собой методическое хранилище для организации образовательного процесса; позволяют автоматизировать документооборот, оптимизировать информационные потоки и избавиться от дублирования информации внутри организации.

2. «Прозрачность» для родителей и учеников означает доступ школьников к различным учительским материалам, которые можно использовать для подготовки домашних заданий. Для этого используются как ресурсы открытого сайта, так и специальные программы с персонифицированным входом. «Прозрачность» для родителей состоит в том, что они могут стать не просто наблюдателями, но активными участниками учебы своего ребенка. Каждая семья получает доступ к следующим видам

ресурсов:

• информации о своем ребенке: оценкам, статистическим данным
об успеваемости по предметам, советам школьного психолога,
сообщениям учителей и школьной администрации, пропускам
уроков.

• учебно-методической информации: материалам уроков, домашним заданиям, расписаниям, методическим рекомендациям учителей, системе тестирования.

Родители всегда могут контролировать, какие задания выдаются их ребенку и какие оценки были поставлены за выполненные задания. Родители в сети Интернет могут проследить успеваемость ученика, оценить степень его нагрузки, получить представление о программе развития учреждения. Педагоги имеют возможность в интерактивном режиме общаться с родителями, организовывать дистанционную поддержку своих учеников. Вход в такие системы является также персонифицированным.

3. «Прозрачность» для вузов. Вузы заинтересованы в индивидуальном отборе учеников, независимо от школы, в которой они учатся.
Для этого представители высших учебных заведений могут быть вовлечены в творческую проектную работу в школах, используя интернет-
доступ к ее материалам, могут публиковать информацию о своем вузе,
специальностях, лучших выпускниках (в том числе и данной школы).

4. «Прозрачность» для органов управления и внешнего сообщества (потенциальных родителей, местного социума).

Школьный сайт может также рассматриваться в качестве коммуникативного инструмента не только администрации, педагогов и учеников, но и «внешних» по отношению к образовательному учреждению субъектов для обеспечения открытости информационного пространства учреждений образования города, соблюдения норм профессиональной этики в педагогической деятельности, защиты прав и интересов участников образовательного процесса, для реализации прав граждан на доступ к открытой информации. Не секрет, что многие родители, особенно в больших городах, выбирают школу для своего ребенка, ориентируясь, в том числе, и на информацию со школьного сайта; средства массовой информации составляют рейтинги ОУ, исходя из индекса цитируемости сайтов; органы образования тщательно анализируют публичные доклады школ, размещенные на сайте.

Школьный сайт в формате «визитной карточки» существует у нас уже несколько лет. Хотелось бы расширить его возможности в первую очередь за счет создания новостного раздела. При этом мы видим много сайтов, где существуют подобные рубрики, но новостей очень немного. Как избежать подобной ошибки? Как сделать новостной раздел активным, регулярно обновляемым? Кто это должен делать?

Нам видятся два взаимосвязанных подхода к решению данной проблемы.

Во-первых, увеличение количества новостей и соответственно повышение уровня обновляемости сайта может быть обеспечено за счет широкой тематики новостей.

Сегодня тематика новостей многих школьных сайтов довольно ограниченна. Наш анализ выявляет следующий традиционный набор:

• школьные праздники («День знаний», «Последний звонок», Вечер
встреч выпускников и т.п.);

• достижения школы, педагогов и учащихся в конкурсах и соревнованиях;

• анонсы мероприятий (концерты, школьные конкурсы, соревнования, родительские собрания и т.п.);

• календари и графики (работа школы в каникулы, выдача учебников и т.п.);

• информация о поездках и экскурсиях учащихся;

• информация об экзаменах;

• информация о «Дне открытых дверей»;

• семинары на базе школы;

• объявления о наборе учащихся;

• поздравления учителей, учащихся с днями рождения и юбилеями;

• списки литературы для чтения летом;

• графики консультаций учителей;

• списки поступивших в школу (в 1, 5, 10-й классы).

Из рассмотрения этого списка видно, что содержание (тематика) новостей определяет границы, в которых осмысливает себя школа. Сайты образовательных учреждений в целом и новостные разделы в особенности не формируют представление о целостности школьного сообщества и включенности школы в социум.

Мы практически не встречаем новостей о выборах, работе и решениях управляющего совета, органов школьного самоуправления.

Школа часто сетует на низкую активность родителей в жизни школы, в воспитании детей, поэтому, на наш взгляд, имеет смысл представлять на сайте примеры содействия родителей школе, помощи в организации экскурсий, непосредственного участия в школьных мероприятиях. Это может стать стимулом для тех, кто занимает пассивную позицию.

Также целесообразно на сайте школы регулярно представлять новости о партнерах школы. Наличие подобной информации на сайте — это, с одной стороны, свидетельство развитых внешних связей и сотрудничества школы, с другой — элемент самого партнерства в информационной сфере.

Активность школы в местном сообществе крайне редко освещается на сайте. Во всяком случае известный масштаб этой активности (мероприятия для ветеранов, сиротских учреждений, экологические акции и т.п.), как показывает наш анализ, адекватно не отражается на сайтах. Между тем эта информация раскрывает имеющиеся достижения и потенциал школы как центра социокультурой жизни. Школьный сайт вполне может претендовать и на роль важного источника информации для местного сообщества.

Давайте не забывать о выпускниках школы. Как складывается их жизнь, каковы их успехи? Конечно, сегодня многие следят за событиями жизни друзей в социальных сетях. Однако новость о поступлении на работу в престижную компанию, защите диссертации, победах, наградах и достижениях может быть интересна многим учителям и учащимся, а также станет важным сигналом для всех выпускников — «Вы по-прежнему наши!».

Вполне допустимо и полезно информирование о событиях в системе образования России, региона, города, не имеющих формального отношения к школе, но затрагивающих интересы школьного сообщества, посетителей сайта. Полезной, например, является публикация актуальных документов с комментариями, позволяющими представить доступным для родителей языком нововведения, имеющие для них практическое значение.

В новостной ленте школы следует размещать информацию об обновлениях в разделах сайта, например о принятии новых документов, локальных актов школы. Это позволяет не только найти новости для размещения, но и способствует привлечению внимания к разделам сайта, которые недостаточно активно посещаются пользователями. «Выходя» во внешнюю среду, конечно, не стоит забывать о «внутренних» резервах информации. К таковым, на наш взгляд, относятся новости ступеней образования, параллелей и классов. Часто их рассматривают как недостаточно масштабные для представления на новостной ленте, хотя эти события порой представляют интерес

не только для учащихся и их родителей. Если на портале есть специальные страницы или блоги классов, целесообразно переносить на основной сайт наиболее интересные новости со ссылкой.

Как отмечалось выше, школы активно освещают конкурсы, в которых участвуют. Нам представляется полезным размещать на сайте информацию об иных конкурсах разного уровня, участие в которых могут принять по своей инициативе педагоги, родители и сами дети.

В целом следует более активно задействовать потенциал школьного сайта как рекомендательного сервиса (сегодня именно эти возможности интернет-ресурсов рассматриваются как наиболее привлекательные для пользователей) в контексте взаимодействия школы и общественности. Весьма привлекательно выглядят встречающиеся на школьных сайтах примеры рекомендаций родителям (как обезопасить себя в период эпидемий, как организовать досуг в каникулы, какие интересные книги стоит почитать, какие сайты посетить и т.п.). Особенно перспективным является вариант, когда не только школа, педагоги, но и учащиеся, родители выступают авторами рекомендаций.

Второй перспективный способ обеспечения обновляемости новостной ленты сайта — расширение круга авторов, корреспондентов сайта. На сайтах школ крайне редко слышны «голоса» родителей и учащихся. Интересным и полезным шагом может быть публикация отзывов о прочитанных с ребенком книгах, посещенных выставках и т.п. Для использования подобного ресурса можно обратиться к конкурсам для всех членов школьного сообщества на лучший материал, на самое большое количество новостей, на самые полезные рекомендации и т.п.

Учителя сегодня достаточно активно публикуются в различных периодических изданиях и сборниках. Новость на сайте о вышедшей публикации — это хороший способ признания школой важности методического творчества учителей и сигнал для общественности об уровне профессионализма педагогов.

Таким образом, тематика новостей должна определяться исходя из концепции сайта и с учетом информационных потребностей ее целевых групп. Именно новостная лента, на наш взгляд, позволяет

без чрезмерных усилий (как в случае, например, с перечнем постоянных разделов сайта и их наполнением) не только отвечать на потребности аудитории, но и формировать их, конструировать информационный образ школы и в известной степени восприятие самой школы (отношение к ней). Кроме того, наверно, не все из предложенного для публикации в виртуальной среде присутствует в повседневной реальности школы. Но в таком случае, как говорится, нужно обращаться к другому специалисту, поскольку отсутствие новостей о разных аспектах жизни школы может оказаться симптомом более серьезных проблем.

Последние два года на сайте нашей школы заметно уменьшилось число посетителей форума, особенно учащихся. Они стали активно общаться в социальных сетях. Как вернуть их внимание к сайту?

Увлечение социальными сетями (например, «Одноклассники», «В контакте» и др.) действительно обусловило тенденцию снижения популярности форумов школьных сайтов, прежде всего, конечно, у учащихся, но отчасти и у взрослых — родителей и педагогов, хотя есть и примеры школьных сайтов, где эта тенденция выражена в меньшей степени и их форумы по прежнему являются местом активного общения.

Отмеченная тенденция наглядно высветила одну из ведущих проблем школьных сайтов и системы коммуникации с общественностью в целом: школа создает новый формат информирования и общения, но не уделяет постоянного внимания его развитию, не решает задачи поддержания постоянного интереса к нему. В то же время Всемирная сеть постоянно предлагает привлекательные сервисы с новыми возможностями. На наш взгляд, можно не только конкурировать с ними (не рассматривая это как самоцель), но и использовать их возможности и популярность в интересах школы.

Так, в наиболее известных российских социальных сетях «В контакте» и «Одноклассники» есть уже неединичные примеры групп, представляющих школу (сообщество конкретной школы). Часть из них создана выпускниками, но немалая доля самими школами для обще- ния учащихся, учителей, родителей и выпускников. Это удобно для зарегистрированных пользователей упомянутых сетей, проводящих там много времени. В свою очередь, процесс регистрации для новых пользователей не сложен и не требует много времени.

Страница в социальной сети, как правило, имеет небольшое количество разделов. Так, на сайте «В контакте» это: «Новости», «Обсуждения», «Фотографии», «Видео», «Стена». На главной странице размещается общая информация о школе, а также правила приема в группу и правила группы (коммуникации на странице).

Анализ показывает, что общение на форуме школы в социальных сетях носит менее официальный характер, позволяет получать полезные срезы мнений школьного сообщества. При этом, конечно, сохраняется и даже возрастает актуальность качественной модерации.

Стоит ли использовать на школьном сайте сервис голосования?

Сервис голосования можно отнести к разряду дополнительных сервисов, отсутствие которых не является показателем низкого качества или несовременности сайта. При этом надо понимать, что наличие такого сервиса должно быть обеспечено техническими возможностями используемой платформы.

Поэтому при принятии решения о целесообразности использования на сайте сервиса голосования вы должны в первую очередь основываться на осмыслении его значения для конкретного учреждения и целевой аудитории сайта.

Опросы на сайте — интерактивные сервисы, дающие возможность посетителям выразить свое мнение по заявленному владельцами сайта кругу вопросов. Считается, что с помощью опросов можно:

• проводить исследования общественного мнения;

• повышать лояльность посетителей сайта (вовлекая их в активные
действия);

• собирать информацию о посетителях сайта;

• получать в виде обратной связи от участников опроса матери
ал для дальнейшего анализа и принятия решений, организации
мероприятий и т.п.

В первую очередь предлагаемый сервис — полезный инструмент получения обратной связи по вопросам, значимым для решения актуальных задач взаимодействия школы с целевыми группами общественности. Он может быть использован для изучения общественного мнения при подготовке определенного решения (введение или отмена школьной формы, принятие графика работы столовой), документа (правила поведения учащихся, публичный доклад), реакции на принятие (реализацию) решения (те же варианты и многое другое), оценки события, ситуации (результаты участия школьной команды в соревнованиях, конфликтная ситуация). Отдельно следует выделить использование сервиса в различных выборных кампаниях: в органы самоуправления, уполномоченного по правам участников образовательного процесса и других, конечно, не как основного, а в качестве предварительного голосования.

Таким образом, сервис голосования поможет придать дополнительную активность кампаниям, пробудить пассивную часть электората. Если вы заинтересованы в практическом использовании результатов голосования и соответственно в увеличении числа голосующих, то в определенных случаях можно специально стимулировать обращение к сервису голосования, сообщив, что определенное решение будет приниматься по результатам опроса на сайте.

Опросы могут включать как закрытые вопросы (когда посетитель просто указывает один либо несколько жестко заданных вариантов ответа), так и открытые, когда посетителю дается возможность выразить свое мнение в виде произвольного короткого текста. Но в этом случае результаты опроса труднее формализовать, поэтому чаще используются закрытые вопросы, а открытые могут идти как дополнение, в виде текстового поля.

Необходимо отметить «имиджевую» функцию рассматриваемого сервиса, так как само по себе наличие сервиса голосования и регулярное его использование является знаком, сигналом для общественности об открытом характере принятия решений в школе, внимании школы к потребностям и мнениям целевой группы общественности. Кроме того, голосования оживляют сайт, стимулируют пользователей чаще на него заходить.

Опрос может размещаться как на главной странице, так и в специальном разделе сайта. На главной странице чаще всего размещают простой опрос-голосование: один вопрос и несколько вариантов ответа на выбор посетителя.

По окончании опроса на сайте обычно публикуются в открытом доступе результаты в виде наглядных диаграмм.

Кроме этого, существуют различные варианты голосований на сайте:

• посетителю предлагается поставить оценку размещенной на сайте новости, статье, информации (например, по 5-балльной шкале);

• посетителю предлагается проголосовать за тот или иной размещенный на сайте фото-, видеоматериал, проект и т.п. Затем объявляется работа-победитель, набравшая максимальное число голосов;

• современный интернет-форум позволяет прикреплять к обсуждению голосование; таким образом, посетители сайта могут голосовать и высказываться по заявленной теме; этот вариант опроса может быть организован не только владельцами форума, но и простым участником дискуссий.

При проведении опроса возникает ряд проблем.

1. Технического характера: система управления сайтом (СМЗ)
должна позволять размещать в нужном месте нужной страницы
сайта требуемую форму опроса; следить за его ходом и публиковать
его результаты; препятствовать «накрутке» (фильтрация повторных
голосований) посетителями сайта результатов опроса.

Как правило, современные СМЗ включают в себя один или несколько стандартных модулей, позволяющих авторам сайта самостоятельно организовывать различные виды опросов и голосований. Добавим также, что такое программное обеспечение дает возможность организаторам опроса в любой момент корректировать его результаты. Это надо учитывать при ознакомлении с результатами опросов, опубликованными на незнакомых вам сайтах, и относиться к ним с осторожностью.

2. Проблемы социологического характера: неопределенность портрета участника голосования (Кто это? Мужчина? Женщина? Родитель? Учащийся?), невысокая активность участников голосования. Иногда опрос-анкета может включаться в размещенную на сайте форму заявки (например, о приеме в образовательное учреждение), обратной связи (по итогам публикации публичного доклада) и т.п. В этом случае анкета может содержать вопросы о поле, возрасте, области интересов посетителя и т.п. При этом надо учитывать, что посетитель вовсе не обязан отвечать на эти вопросы честно, и это также влечет усложнение формы заявки, удлинение процедуры заполнения анкеты, что крайне нежелательно и может просто отпугнуть посетителя.

Школам, желающим организовать свой опрос, также нужно учитывать, что активность среднего посетителя сайта крайне низка. По мнению экспертов, количество проголосовавших составляет менее 10% от числа посетителей сайта. Если на сайте публикуются только относительные результаты опроса (в процентах), но не указывается число проголосовавших, часто это говорит о попытке скрыть неутешительно низкую статистику (например, менее 10 проголосовавших). Поэтому, если сайт находится на начальной стадии развития и не охватывает основную часть значимой для школы целевой аудитории, то основываться на данных голосования при принятии значимых для школьной жизни решений не стоит.

Активность посетителей можно пытаться увеличивать:

• размещая форму опроса на видном месте, на большинстве страниц сайта;

• выбирая актуальную для посетителей, острую тему для опросов;

• активно поощряя посетителей, побуждая их голосовать —
в новостях сайта, в рассылках, на форуме и т.п.

• активно освещая и комментируя результаты опроса.
Вместе с тем понятно, что активность посетителей растет вместе с их количеством. Ряд специалистов считает, что для сайта с небольшой посещаемостью проведение опроса смысла не имеет. Традиционно скептическое отношение к возможностям сервиса голосования основывается на убежденности в различии между целевой аудиторией школы и сайта. Конечно, это имеет место быть, однако не должно выступить основанием для отказа от использования, скорее, должно учитываться при выборе тем опросов и анализе их результатов. Если же четко ориентироваться на участие в голосовании определенной целевой группы, например родителей учащихся, то следует предоставлять возможность проголосовать только предварительно зарегистрированным и получившим соответствующий доступ пользователям. Таким образом можно исключить голосование «случайных» посетителей и повторные голосования.

Наконец, можно ограничить тематическую область голосования вопросами актуального состояния и перспектив развития сайта учреждения, путем выявления информационных потребностей, оценки полезности тех или иных сервисов и др. В этом случае различия между целевой аудиторией школы и сайта будут, по-видимому, минимальными.

В заключение хотелось бы отметить, что, принимая решение о введении сервиса голосования, надо помнить о регулярности обновления. Если опрос «висит» на сайте более месяца, возникает проблема его актуальности и нужности результатов авторам.

Таким образом, сервис голосования — один из возможных инструментов обеспечения обратной связи, используя который можно представить вашу школу в новом успешном качестве.

Сейчас очень популярным стало создание блогов в сети Интернет. Нужна ли такая форма общения для директора школы? Есть ли примеры блогов директоров школ?

Действительно, сегодня наличие блогов у руководителей разного уровня рассматривается как следование современным стандартам открытости и публичной политики.

Президент России Дмитрий Медведев имеет свой блог и активно стимулирует создание блогов руководителями органов исполнительной власти и местного самоуправления.

Одновременно формируется и образовательная блогосфера, сообщество блогеров, пишущих для образования и про образование. О тенденциях ее развития свидетельствует тот факт, что в 2009 г. корпорацией Intel и «ПрожектХармони Инк» проведен первый Всероссийский открытый конкурс образовательных блогов «БлогоРазумие». В число номинаций конкурса вошла номинация «Блог администратора». В 2010 г. году Всероссийский конкурс «Лидер в образовании» планирует ввести специальную номинацию для управленцев-блогеров.

Появление первых блогов директоров школ — ответ на обе указанные тенденции, так как директор школы — это и руководитель государственного (муниципального) учреждения (то есть, по сути, государственный или муниципальный служащий, хотя и не имеющий соответствующего формального статуса), и ключевая фигура образовательного сообщества.

Сам термин «блог» происходит от английского слова и blog, которое обозначает действие— вход в Интернет и ведение записей (постов).

Блог — это сетевой дневник, современная форма ведения личных записей о событиях личной и профессиональной жизни. Но в отличие от традиционных дневников блоги, как правило, публичны и доступны определенному множеству пользователей Сети.

Для блогов характерны недлинные записи временной значимости. Пользователи-читатели могут делать отзывы (комментарии) к записи в блоге или своих блогах. Последнее время получили распространение видеоблоги.

На глазах бурно растет популярность микроблогинга (самым популярным сервисом для микроблогинга является Twitter более оперативного, чем блогосфера, так как предполагает более короткие записи.

Что же такое блог для директора школы и чем он может быть полезен образовательному сообществу? На наш взгляд, блог может стать важным инструментом коммуникации со значимой для директора аудиторией: коллегами, учениками, родителями. Он имеет более высокую эффективность распространения информации в сравнении с массовой рассылкой по электронной почте.

Блог позволяет прояснить личную позицию, дать комментарий, выразить персональное отношение к актуальным проблемам школьной жизни, событиям в сфере образования города, страны. Сетевой дневник — это пространство для представления и продвижения замыслов, идей, планов, формирования сообщества единомышленников. Блог позволяет получать обратную связь— выявлять мнения, получать советы и рекомендации от аудитории. Для пользователей блог предоставляет возможность получать оперативную, неофициальную, а иногда и эксклюзивную информацию, познакомиться с личным мнением директора по волнующим вопросам и непосредственно обращаться к нему с вопросами и пожеланиями.

Как показывает наш анализ, блогов директоров пока немного. По количеству они уступают блогам учителей-предметников, методистов, классных руководителей. Блоги различаются по качеству оформления и динамике обновления.

Какие темы существующих блогов директоров являются основными? Главным образом, различные события школьной жизни: начало и завершение учебного года, победы учащихся и педагогов в конкурсах, аттестация учащихся и аккредитация учреждения, проверки различных органов и т.п. Встречаются комментарии к конфликтным ситуациям в школе, разъяснения принятых администрацией решений, комментарии к событиям федеральной образовательной политики. И, конечно же, приятные поводы: поздравления с праздниками, победами, наградами.

Указанные примеры характеризуют неформальное, заинтересованное отношение к блогу, ориентацию на получение обратной связи. Так, С.С. Сергеева определила свой блог как «Блог директора для неравнодушных родителей и заботливых коллег», а в одной из записей прямо высказывается: «Если родители читают мой блог — это здорово!».

Каковы современные представления о качественном блоге? Прежде всего регулярность обновления (пополнения). Что считать регулярным? На наш взгляд, размещение постов если не каждый день, то не менее двух-трех раз в неделю. Значимым является наличие авторской позиции — личных мнений, оценок событий в школе и за ее порогом, искренность. Весьма привлекают индивидуальный стиль блогера, творческий подход, оригинальность мыслей и чувство юмора. Для текстов блогов характерна более личная, эмоционально окрашенная подача информации. Вести блог имеет смысл, только если есть что сказать.

Чтобы привлечь внимание к содержанию и оценить достоинства автора, блог должен быть удобен для пользователей за счет качественного интерфейса и использования современных инструментов (теги и т.п.), облегчающих навигацию. Сетевой дневник директора школы может быть создан как автономный блог на специализированных сервисах, а также как элемент сайта школы. Примером такого включения элементов блога в сайт школы может служить авторская страница «548 слов директора школы» Е.Л. Рачевского на портале Центра образования № 548 «Царицыно» (г. Москва).

Хороший блог не только площадка для самовыражения, но и пространство для общения. Поэтому важным является готовность автора отвечать на вопросы, реагировать на комментарии (а они могут быть нелицеприятными), в целом — поддерживать диалог. При этом одного желания здесь мало. Нужно использовать инструменты обратной связи и осваивать способы повышения интерактивности блога: опросы, голосования, фото и видео, средства web 2.0 (Р35, социальные закладки, облака тегов, пользовательский поиск и др.). Следует заметить, что наличие комментариев и обсуждений в блоге делает его более привлекательным для пользователей.

Отличительной особенностью качественного блога является практическая значимость представленных записей для читателей и партнеров, рассматриваемая как ценный живой опыт, к примеру, по реализации проектов, решению проблем и т.п. При этом общеизвестно, что не все любят делиться своими ноу-хау — в личном общении, на семинарах, а уж тем более в формате открытого представления в сети. Известный специалист по социальным сетям Евгений Патаракин сформулировал по этому поводу замечательную фразу: «Не бойтесь, что украдут, бойтесь, что никому не понадобится!».

Попробуем формализовать представленные выше подходы для определения требований к блогам, используя критерии проведенных конкурсов блогов.

В конкурсе «БлогоРазумие» использовались следующие критерии оценивания блогов:

• образовательная направленность;

• оперативность сообщений;

• классификация сообщений (авторы используют теги (ярлыки),
которые облегчают читателям навигацию по блогу);

• интерактивность (авторам удается поддерживать обратную
связь и диалог с читателями; в комментариях к блогу ведется
живое обсуждение);

• мультимедийность (авторы используют различные формы представления информации: видео, фотографии, карты, опросы);

• письмо (авторы пишут литературным языком, блог читается
с интересом);

• новаторство (в оформлении блога используются новые технические возможности — микроблогинг, ВЗЗ-потоки и новинки, о
которых не догадывались организаторы конкурса);

• приобщение (авторам удается вовлечь читателей в процесс
создания собственных блогов и таким образом блог служит источником новых идей и методических приемов);

• исследование (авторы организуют исследовательскую деятельность, используя для этого сетевые ресурсы, специализированные
сервисы и внешних экспертов).

В городском конкурсе образовательных блогов «Электронная творческая мастерская», организованном в г. Ижевске, используется несколько иной перечень критериев:

• образовательная направленность;

• авторская позиция;

• глубина содержания;

• интерактивность: аудитория блога (количество друзей), его посещаемость, соотношение количества комментариев блога заданной
тематики с общим количеством комментариев, обратная связь и
диалог с читателями, общее количество комментариев;

• периодичность обновления;

• соблюдение авторского права;

• готовность автора к обмену, к работе в сообществе (участие
автора в блогах других конкурсантов).

Конечно же, ведение блога требует времени и сил, которых, как скажет любой директор, «и на более важные вещи не хватает». Приоритет определяет каждый для себя, но, на наш взгляд, блог директора — перспективный формат коммуникации со школьным сообществом. В сетевом сообществе уже появились первые блоги председателей управляющих советов, так что современному руководителю образовательного учреждения важно не отстать.

Как организовать продуктивное участие школьников в создании и сопровождении сайта школы?

Формы привлечения учащихся к созданию и сопровождению школьного сайта многообразны. К числу зарекомендовавших себя как продуктивных можно отнести следующие:

• использование заданий на разработку и сопровождение сайта
в рамках учебного курса информатики (информационных технологий);

• создание кружка (факультатива, клуба, лаборатории), где работа
со школьным сайтом является одной из основных практик (из
учение современных платформ для создания сайтов, веб-дизайн,
флэш-технологии и т.п.);

• разработка дизайна сайта в рамках проектной деятельности;

• организация конкурса на лучший проект сайта или отдельных
его составляющих (на самую интересную публикацию, новость,
комментарий, фото, видео);

• поощрение активных и содержательных участников обсуждения
на форумах;

• создание пресс-центра старшеклассников (в структуре само
управления), решающего в том числе задачи создания и сопровождения школьного сайта.

Для многих школ учащиеся — важный, а возможно, и единственный «кадровый» ресурс для создания и сопровождения сайта. В этом случае следует рассматривать их включение в качестве равноправных членов рабочей группы, наряду со взрослыми, в системную работу

с самого начала: создание концепции сайта, разработка дизайна, выбор платформы, наполнение контентом.

Если у школы есть возможности для создания и сопровождения качественного сайта профессионалами, то тогда сайт может выступить полезным ресурсом в работе со школьниками по решению задач обучения (программированию, веб-дизайну) и воспитания (творческие проекты по разработке контента, организация дискуссий на форуме и т.п.).

Именно школьники могут организовать эффективное информационное взаимодействие со своими сверстниками из других школ РФ и зарубежья, генерировать проведение опросов и голосований по различным аспектам школьной жизни, создать новую образовательную среду, используя возможности Интернета и сайта.

Поэтому работу с сайтом школы можно и нужно рассматривать как одно из пространств, в котором администрация и педагоги доверяют учащимся, позволяя проявить самостоятельность и продемонстрировать свои компетенции. При этом, конечно же, необходимо, чтобы деятельность школьников была организована и корректно и ненавязчиво координировалась компетентным взрослым (педагогом, родителем).

Многие руководители образовательных учреждений и администраторы школьных сайтов в последнее время отмечают снижение интереса учащихся к работе с сайтами.

Для повышения мотивации школьников к работе с сайтом можно рекомендовать учитывать результаты работы с сайтом учащихся, проводить различные конкурсы с публичным чествованием лучших, продвигать наиболее активных и талантливых участников на муниципальные и региональные конкурсы и конференции.

Чем наполнить страницу школьного совета на сайте?

На данной странице мы рекомендуем разместить следующую информацию и документы:

• положение о совете и регламент(ы) совета (они могут оформляться как гиперссылки на документы, размещенные в разделе школьной документации);

• состав совета с обозначением должностей (председатель, зам. председателя, секретарь);

• перечень комиссий и временных рабочих групп совета и их состав;

• план работы совета;

• график заседаний управляющего совета на текущий год;

• повестка дня очередного заседания совета;

• решения последнего заседания управляющего совета;

• режим и планы работы комиссий и временных рабочих групп;

• режим работы общественной приемной (при наличии);

• приемные дни председателя и секретаря управляющего совета;

• приемные дни председателей комиссий и временных рабочих групп (если решение о необходимости этого принял управляющий совет);

• вопросы, вынесенные управляющим советом на обсуждение в школьном сообществе;

• годовой отчет о деятельности совета;

• варианты контактов с советом, включая сервисы интерактивного
взаимодействия на сайте.


Участие управляющего совета в оценке и контроле качества

образования

Комплексный проект модернизации образования (КПМО) предусматривал наделение управляющих советов полномочием по участию в принятии решений о распределении стимулирующей части фонда оплаты труда. Получилось ли на практике это осуществить?

В регионах, реализовавших КПМО, почти 100% общеобразовательных учреждений закрепили указанное полномочие советов, внеся соответствующие изменения в устав, и реализовали это полномочие на практике.

Надо сказать, что педагоги восприняли это полномочие общественности неоднозначно. Одной из причин напряженности стало использование некачественного инструментария оценки работы учителя, который многие школы разрабатывали самостоятельно.

Другая причина недовольства педагогов — необходимость отчитываться за свою деятельность перед общественностью. Кроме того, небольшие размеры стимулирующей части ФОТ во многих регионах ограничили возможности советов влиять на качество образования через данный инструмент стимулирования. При этом по мере практической реализации модели участия советов в принятии решений

о стимулировании педагогов многие страхи и опасения развеялись — в реализованной в большинстве субъектов РФ модели акцент сделан на согласование критериев и процедуры оценки результативности труда учителей (как проекции общественного заказа) и не создает рисков субъективизма в оценивании.

Объективных данных относительно того, насколько всем школам удалось избежать формализма и имитации, нет. Отдельные региональные мониторинги свидетельствуют, что примеры имитации имели место. Ориентировав привлеченную общественность в основном на распределение стимулирующей части фонда оплаты труда работников, многие не только нарушили логику включения общественности в управление школой, но и вынуждены были зачастую, в силу нарушения законов науки управления, имитировать такое вовлечение в управление.

Определенный резонанс имела информация о том, что в 2008 г. сотрудники прокуратуры Воронежской области выявили нарушения в порядке распределения премий учителям. Директор одной из школ Россошанского района якобы согласовывал с управляющим советом рейтинговые листы оценки работы учителей. Но, как выяснилось, в действительности согласования не было, и решений по выплатам стимулирующего характера совет не принимал.

Примеры формального подхода советов к реализации полномочия встречаются довольно часто. В ряде случаев управляющие не до конца понимают смысл своей задачи и возможности, которые предоставляет данное полномочие для реализации общественного заказа образованию.

Нередкой является ситуация, когда управляющие считают себя недостаточно компетентными в указанном вопросе и принимают решение, предложенное профессионалами.

Есть ли различия в реализуемых в регионах подходах к участию управляющих советов в оценке деятельности педагогов по принятию решений о распределении стимулирующих выплат? Какой подход вы считаете более эффективным?

На сегодняшний день в регионах реализуются различные модели

Участия управляющих советов в оценке деятельности педагогов по принятию решений о распределении стимулирующих выплат.

в первой модели директор школы в своем докладе представляет совету на рассмотрение и утверждение результаты оценки профессиональной деятельности работников общеобразовательных учреждений, проведенной в соответствии с Положением о выплатах стимулирующего характера работникам школы (или иным аналогичным документом), согласованным управляющим советом.

Это, прежде всего, результаты внутришкольного контроля (системы оценки качества), но возможны и результаты оценки, полученные администрацией школы со стороны родителей и самих школьников, а также независимых экспертов.

Во второй модели управляющий совет создает специальную комиссию (комитет), в которую входит руководитель общеобразовательного учреждения, члены управляющего совета по его решению, а также в обязательном порядке включаются представители методического (научно-методического) совета (иного аналогичного органа общеобразовательного учреждения), совета трудового коллектива и (или) профсоюзной организации.

В этой модели при необходимости получения по отдельным критериям и показателям экспертных оценок в соответствии с Положением о выплатах стимулирующего характера работникам общеобразовательного учреждения (или иным аналогичным документом), согласованным управляющим советом, совет своим решением создает экспертную комиссию.

Результаты мониторинга и оценки профессиональной деятельности работников образовательного учреждения, полученные различными субъектами, проводившими оценку, представляются в комиссию соответствующими субъектами (органами): руководителем образовательного учреждения, методическим советом образовательного учреждения; органами самоуправления (родительский комитет, ученический комитет), экспертной комиссией.

В этом случае комиссия анализирует и оценивает объективность представленных результатов мониторинга профессиональной деятельности работников в части установленной положением о порядке распределения стимулирующей части фонда оплаты труда работников критериев, показателей, формы, порядка и процедур оценки профессиональной деятельности. По установленной соответствующим локальным актом процедуре рассчитывается интегральная оценка профессиональных достижений каждого работника по установленным критериям.

Государственно-общественному характеру мониторинга и оценки профессиональной деятельности работников общеобразовательных учреждений, на наш взгляд, в большей степени отвечает вторая модель.

В обеих моделях важнейшая задача управляющего совета — определить политику, принципы, стратегию материального стимулирования работников. Управляющий совет должен решить, руководствуясь основными направлениями программы развития школы, как будут распределяться средства стимулирующей части фонда оплаты труда.

Поскольку размер этих средств известен, управляющий совет должен определить способ их распределения между работниками в соответствии с полученной каждым суммарной оценкой, складывающейся из оценок по всем установленным критериям и показателям оценки профессиональной деятельности.

Выбор вариантов стратегии мотивации заключается в следующем: стимулирующие выплаты мы разделим на всех работников пропорционально итоговой оценке (сумме баллов, процентов), полученной каждым работником, или стимулирующие выплаты мы будем распределять пропорционально итоговым оценкам только для 50, 30 или 20% работников, достигших наивысших показателей среди коллег?

Альтернативы при выборе стратегии мотивации могут быть, например, и такими: мы стимулируем абсолютные профессиональные достижения по избранной системе критериев или мы будем стимулировать в основном динамику прироста показателей профессиональных достижений работников относительно показателей предшествующего периода мониторинга и оценки.

В любом случае управляющий совет занимается не персональным распределением стимулирующих надбавок работникам, а определяет для руководителя школы принципы и стратегию их персонального распределения, исходя из целей, установленных программой развития школы.

Во многих школах приняты регламенты государственного распределения стимулирующей части оплаты труда работников общеобразовательного учреждения. Что это за документы?

В 2007 г. группой экспертов (А.А. Седельников, с Г Косарецкий, Е.С. Иноземцева) разработаны два модельных регламента:

• создания системы государственно-общественного распределения стимулирующей части оплаты труда работников общеобразовательного учреждения;

• государственно-общественного распределения стимулирующей
части оплаты труда работников общеобразовательных учреждений.

Регламент создания системы государственно-общественного распределения стимулирующей части оплаты труда работников общеобразовательного учреждения — локальный нормативный акт, устанавливающий порядок реализации государственно-общественного принципа принятия решений о распределении стимулирующей части фонда оплаты труда, а именно порядок разработки, согласования и утверждения Положения о выплатах стимулирующего характера работникам общеобразовательного учреждения и регламента государственно-общественного распределения стимулирующей части фонда оплаты труда работникам общеобразовательного учреждения.

Регламент государственно-общественного распределения стимулирующей части оплаты труда работников общеобразовательного учреждения — локальный нормативный акт общеобразовательного учреждения, устанавливающий порядок реализации принятого и действующего в школе Положения о выплатах стимулирующего характера работникам общеобразовательного учреждения.

Регламенты утверждаются управляющим советом общеобразовательного учреждения. Указанное полномочие управляющего совета должно предусматриваться уставом или иным локальным актом. Разработка и согласование данных регламентов осуществляется в порядке, определяемом действующим общим регламентом управляющего совета.

Зафиксированные в регламентах подходы полностью или частично были использованы во многих субъектах РФ при реализации КПМО, получили положительные отзывы и использовались при подготовке модельных документов регионального, муниципального уровня и локальных актов учреждений.

Сейчас все чаще в школах для оценки результативности труда педагогов используется портфолио. Должен ли управляющий совет согласовывать Положение о портфолио?

Управляющий совет наделен полномочием участвовать в разработке, утверждать или согласовывать локальные акты образовательного учреждения, устанавливающие виды, размеры, условия и порядок произведения выплат стимулирующего характера работникам образовательного учреждения, показатели и критерии оценки качества и результативности труда работников.

Положение о портфолио учителя, как правило, разрабатывается и используется в системе оценки качества образования, системе оплаты труда. Поэтому, на наш взгляд, управляющий совет должен рассматривать данный документ на своем заседании и принимать решение об утверждении или согласовании порядка использования портфолио в процедурах оценки, влияющих на принятие решений о распределении стимулирующих выплат.

Каков порядок участия членов управляющих советов в процедуре общественного наблюдения?

Аккредитацию членов управляющих советов, желающих стать общественными наблюдателями, осуществляют муниципальные органы управления образованием. Желающие приобрести статус общественного наблюдателя подают заявление в муниципальный орган управления образованием.

В случае положительного решения вопроса об аккредитации в качестве общественного наблюдателя претендент получает персональное удостоверение.

Члены управляющих советов не могут выступать в качестве общественных наблюдателей в общеобразовательных учреждениях — пунктах проведения экзамена, в которых сдают экзамен их родственники и выпускники образовательного учреждения, которое они представляют.

В чем заключается процедура сертификации общественных экспертов и кто ее проводит?

Процедуру сертификации общественных экспертов осуществляют органы контроля и надзора в сфере образования субъекта РФ.

Так, например, в Томской области процедуру сертификации общественных экспертов осуществляет Комитет контроля и надзора в сфере образования Департамента общего образования Томской области.

Примерное положение «О сертификации общественных экспертов» раскрывает процедуру сертификации следующим образом: «Сертификация — процедура определения соответствия между качеством подготовки общественного эксперта и порядком осуществления государственно-общественной экспертизы».

Основными формами сертификации общественных экспертов согласно данному Положению являются:

— выдвижение кандидатов в общественные эксперты из представителей профессиональных педагогических общественных объединений, органов государственно-общественного управления образованием муниципального и школьного уровней представителей общественных организаций из сферы культуры, спорта, молодежной политики и здравохранения;

- обучение представителей общественности по программам повышения квалификации для общественных экспертов, пробное практическое участие в процедурах экспертной работы;

— аттестация общественных экспертов на основе критериев и показателей, учитывающих специфику экспертной деятельности в сфере образования.

Есть ли в регионах примеры нормативного обеспечения общественной экспертизы в образовании?

Да, на сегодняшний день в ряде субъектов РФ приняты документы, определяющие порядок проведения общественной (общественно-государственной) экспертизы.

Общественная экспертиза существует в формах общественно-государственной аккредитационной экспертизы и общественно-государственной экспертизы в рамках лицензирования. Утверждено Положение об общественно-государственной экспертизе в рамках лицензирования образовательных учреждений общего образования, Положение об общественно-государственной экспертизе в рамках государственной аккредитации образовательных учреждений с учетом оценки качества образовательных услуг, предоставляемых образовательными учреждениями.

Одной из задач общественно-государственной аккредитационной экспертизы является установление соответствий качества образовательных услуг и условий их предоставления гражданскому заказу потребителей образовательных услуг, определяемому социальным опросом обучающихся, родителей (законных представителей), общественности.

Общественно-государственная аккредитационная экспертиза образовательных учреждений системы общего образования проводится в форме внутренней и внешней экспертизы.

Внешняя экспертиза— это комплекс последовательных процедур по оценке деятельности образовательного учреждения по показателям и индикаторам качества образования, проводимых привлеченными независимыми экспертами из числа специалистов и представителей общественности.

Общественно-государственную экспертизу в рамках лицензирования образовательных учреждений системы общего образования осуществляет экспертная комиссия. В состав комиссии включаются представители образовательных учреждений, в том числе руководители и представители органов самоуправления, обеспечивающие государственно-общественный характер управления образовательным учреждением.

Члены аккредитационной экспертной комиссии назначаются в том числе из представителей управляющих советов, родительской общественности; представителей общественных организаций.

В Республике Бурятия утверждено Положение о порядке проведения общественно-профессиональной экспертизы руководителей государственных и муниципальных общеобразовательных учреждений.

Приказом Министерства образования ежегодно утверждается состав экспертных групп по аттестационной экспертизе управленческих и педагогических кадров, лицензированию и аккредитации общеобразовательных учреждений, в которые включены представители гражданских и общественных институтов.

Утвержден Регламент проведения общественной экспертизы качества образования. Система общественной экспертизы качества образования предусматривается на всех уровнях управления образованием.

Муниципальная система общественной экспертизы качества образования включает в себя муниципальные общественные советы по вопросам развития образования и муниципальные отделения областной общественной организации экспертов в сфере образования. Общественную экспертизу качества образования в образовательном учреждении организует совет образовательного учреждения.

Какова роль управляющего совета при проведении лицензирования, аккредитации школы, а также в ситуациях разного рода инспекций и проверок?

С одной стороны, управляющий совет как орган управления образовательного учреждения во всякого рода внешних проверках и инспекциях является носителем и проводником позиции и интересов образовательного учреждения и его общественности — работников, обучающихся, их родителей, поддерживающих школу представителей местного сообщества, кооптированных в совет.

С содержательной стороны участие управляющего совета в упомянутых процедурах работает на развитие самой системы оценки качества образования с учетом не только государственных требований и стандартов, но общественного заказа образованию.

В существующих моделях оценки качества деятельности образовательных учреждений практически отсутствует представление об общественном заказе и механизмах его учета.

Так, лицензирование образовательного учреждения ориентировано на установление соответствия условий осуществления образовательного процесса и государственным и местным требованиям, а аттестация учреждения предполагает проверку соответствия содержания и качества подготовки выпускников образовательного учреждения требованиям государственных образовательных стандартов.

С другой стороны, процедуры лицензирования и государственной аккредитации, различные инспекции, проверки — это возможность для управляющего совета получить независимую от руководителя учреждения внешнюю профессиональную оценку образовательного учреждения и его деятельности в целом, качества условий образовательного процесса в учреждении, качества управления учреждением, включая и качество участия совета в управлении учреждением. Это материал для самооценки, рефлексии и самоанализа.

С формальной стороны участие управляющего совета в процедурах инспекций, лицензирования и аккредитации гарантирует общественный гласный надзор и наблюдение за соблюдением процедур этих мероприятий. Во многих регионах участие управляющего совета в процедурах лицензирования и аккредитации предусмотрено сегодня соответствующими региональными положениями о проведении указанных процедур.

Управляющий совет имеет право и возможность вынести особое мнение и отразить его в документах как по процедурным вопросам, так и по содержанию выводов и заключений уполномоченных органов. Управляющий совет может включиться в процедуры апелляций, если не согласен с итогами и выводами соответствующих органов надзора, инспекций и др.

Какие задачи конкретно может решать управляющий совет при проведении аккредитации школы?

В результате реализации комплексных проектов модернизации образования во многих российских регионах созданы условия для обеспечения общественного участия в процедурах оценки (экспертизы) деятельности общеобразовательных учреждений.

В нормативных документах регионов закреплено участие представителей общественности, в том числе общественных управляющих, в процедурах лицензирования и государственной аккредитации. Вместе с тем на сегодняшний день недостаточно осмыслены те задачи, которые при проведении аккредитации может решать орган, реализующий государственно-общественный характер управления общеобразовательным учреждением (управляющий совет), проходящим аккредитацию.

Ключевые вопросы государственной аккредитации общеобразовательного учреждения — уровень реализуемых школой образовательных программ и их направленность, соответствие содержания л качества подготовки выпускников федеральным государственным образовательным стандартам. Очевидно, что эти вопросы являются предметом пристального внимания действующего в школе управляющего совета. Содержание деятельности совета и его решения направлены на создание качественных условий для получения образования и неуклонное повышение качества результатов. Аккредитация является в известной степени и формой экспертизы эффективности деятельности и конкретных решений совета. Так, рассматриваемые при проведении аккредитации школы образовательная программа и программа развития разрабатываются с участием совета и утверждаются им.

С формальной стороны участие совета в аккредитации школы гарантирует общественный гласный надзор и наблюдение за данной процедурой.

Представляется, что орган государственно-общественного управляющего совета может и должен стать полноправным участником процедуры государственной аккредитации на всех этапах ее реализации.

1. Подготовка

Аккредитация учреждения проводится по его заявлению. Этот шаг, с одной стороны, является необходимым, поскольку без проведения аккредитации учреждение не будет иметь право на выдачу своим выпускникам документа государственного образца о соответствующем уровне образования. Определены и рамочные сроки, в которые учреждение должно пройти процедуру. Однако у учреждения остается определенная возможность выбрать оптимальный срок подачи заявления и прохождения процедуры с тем, чтобы подготовиться к ней.

Управляющий совет должен принять самое активное участие в подготовке к аккредитации школы. При этом такую подготовку не следует рассматривать как формальный и сугубо технический процесс сбора необходимых документов и создания условий для «встречи» экспертной комиссии.

Так, например, центральным предметом обсуждения при проведении аккредитации становится вопрос о статусе, на который заявляется образовательное учреждение. Вопрос о статусе прямо связан с вопросом об образовательной программе, участие в разработке и утверждении которой является важной задачей и одним из ключевых полномочий совета. Экспертная комиссия аккредитационного органа строит программу аккредитации с обязательным учетом того, на какой статус, конкретный вид заявляет себя образовательное учреждение. Следовательно, непродуманные, неточные формулировки в заявке могут навредить всем заинтересованным сторонам: администрации, учителям, родителям, учащимся.

К необходимым выводам и требованиям эксперты приходят на основе экспертизы школьных документов. Сегодня в регионах в пере- чень этих документов часто включается публичный отчет (доклад) или иные материалы внутришкольной оценки (сам00ценки)-

Если рассматривать форму участия совета в подготовке документов, используемых при проведении экспертизы, то его роль в подготовке публичного отчета (доклада) ключевая. Если рассматриваются иные материалы внутришкольной оценки (самооценки), то несомненно, что данная самооценка (самоанализ) должны организовываться советом или как минимум включать его представителей в рабочую группу, проводящую эту работу.

Результаты аккредитации во многом зависят от качества подготовленных документов, поэтому важным является обеспечение соответствия содержания основных документов заявляемому статусу, иначе у администрации и у общественности может возникнуть неудовлетворенность результатами, ощущение недооценки их усилий.

На стадии подготовки возможным и целесообразным является обращение за консультациями к специалистам по вопросам аккредитации, организация обсуждения с ними дискуссионных вопросов. Подобные действия могут быть инициированы советом.

После приема заявления аккредитационный орган обязан уведомить учреждение о сроках проведения аккредитации.

Соответственно перед управляющим советом стоит задача организации информирования педагогической, родительской общественности, социальных партнеров.

Управляющий совет может и должен стать партнером администрации в деле подготовки коллектива к проведению аккредитации с тем, чтобы ее цель, смысл были всем в школе ясны, чтобы всем было известно о времени, месте, особенностях проведения самой процедуры.

На подготовительном этапе школа вправе познакомиться с программой аккредитации и составом комиссии. Это дает возможность узнать, из чего складывается процедура, по каким параметрам, исходя из каких требований, норм должна оцениваться школа, каков объем работ в период аккредитации. Школа сможет учесть особенности процедуры аккредитации, чтобы подготовить необходимые помещения, оргтехнику.

В ряде регионов существует практика не письменного, а устного представления результатов самооценки (самоанализа) школы, проводимой до начала работы экспертной комиссии в школе в согласованные с аккредитационным органом сроки.

Для этого целесообразно провести рабочую встречу членов экспертной комиссии с советом в удобной для школы форме, на которой в докладе директора и (или) председателя управляющего совета представляются результаты деятельности школы. На этой встрече может быть уточнена и конкретизирована программа аккредитации, что позволит в известной степени ослабить психологическое напряжение, возникающее в коллективе школы и родительской среде.

Если с докладом выступает председатель совета, то целесообразно учесть следующие рекомендации.

При устном выступлении лучше воспринимается сжатая, лаконичная, обоснованная, ясно изложенная информация, представленная наглядно.

Существенными недостатками таких выступлений являются неумение сконцентрироваться на главном, стремление рассказать все подробно, с множеством деталей, полностью воспроизвести «биографию» школы, в то время как устное выступление лучше было бы посвятить анализу конкретных результатов как итогу деятельности школы, дать им качественную характеристику.

Для организации работы экспертной комиссии, возможно, потребуется создать условия, необходимые для анонимного анкетирования учащихся, родителей. Об этих особенностях работы комиссии совет должен знать и участвовать в создании условий и минимизации рисков.

2. Работа экспертной комиссии

Период, когда экспертная комиссия работает в учреждении, характеризуется усилением эмоциональной нагрузки, возможностью конфликтов, профилактика которых во многом зависит от точной и своевременной координации разнонаправленных действий.

Специалисты отмечают, что неблагоприятной является ситуация, когда все замыкается на директоре школы, его заместителях. В этой ситуации управляющий совет может и должен оказать поддержку администрации и обеспечить максимальное содействие работе экспертной комиссии. Однако участие совета не должно быть сведено к психологической поддержке.

Экспертиза традиционно предусматривает собеседование с руководителем образовательного учреждения, его заместителями.

Целесообразным представляется включение в программе встреч с председателем управляющего совета, а возможно, и с членами совета. В «живой» встрече они могут представить свое видение особенностей школы, состояния и перспектив развития, раскрыть особенности общественного заказа, учитываемые при построении образовательного процесса.

Возможным вариантом является организация советом встречи членов экспертной комиссии с родительской общественностью.

Как отмечалось выше, экспертная комиссия в ряде случаев организует анкетирование родителей пучащихся. Управляющий совет может оказать содействие в решении данной задачи. При этом не должны нарушаться правила проведения такого рода опросов — конфиденциальная информация, получаемая по анонимным анкетам, должна поступать напрямую в комиссию: ни сотрудники школы, ни члены совета не могут претендовать на ее предварительную расшифровку, хотя получить разъяснение по отдельным вопросам возможно.

Как отмечалось выше, важнейшей функцией совета является обеспечение прозрачности и открытости процедуры экспертизы через организацию общественного наблюдения за ее ходом. Ориентируя управляющих на тесное взаимодействие с экспертами, следует обратить внимание на нежелательность вмешательства членов в работу экспертной комиссии, любые попытки оказания давления на экспертов.

3. Завершение работы комиссии

По результатам экспертизы комиссия готовит заключение, которое подписывается всеми ее членами и в соответствии с существующими нормами доводится до сведения коллектива образовательного учреждения.

В интересах расширения общественного участия в оценке качества образования и в ситуации становления в школе государственно-общественного управления целесообразно ввести норму обязательного ознакомления с результатами экспертизы членов совета, в совет должно быть передано заключение (отчет о результатах экспертизы) и предоставлено некоторое время для ознакомления Затем необходимо организовать специальную встречу совета с членами экспертной комиссии, на которой заслушать сообщение руководителя экспертной комиссии о результатах экспертизы (выводах и рекомендациях). На этой встрече (заседании) члены совета могли бы задать вопросы на уточнение и конкретизацию выводов и рекомендаций.

Членам совета, представителям администрации и педагогического коллектива должна быть дана возможность высказаться ответно. Возможным является введение формата обязательного ответного выступления директора (председателя совета).

В соответствии с существующими нормами заключение комиссии является основанием для издания в 2-недельный срок с момента приказа о признании образовательного учреждения аккредитованным. Приказ выдается образовательному учреждению и его учредителю.

Получив текст заключения и приказ, совет должен провести работу по ознакомлению с результатами аккредитации педагогической, родительской общественности, социальных партнеров школы:

• разослать краткое резюме родителям всех учеников;

• обеспечить доступность текста заключения для ознакомления
в такое время и в тех местах, где это возможно для любых представителей общественности, которые этого пожелают;

• разместить текст заключения и приказа на информационном стенде;

• разместить текст заключения и приказа на сайте школы.

4. Организация работы по итогам аккредитации

После завершения процедуры аккредитации управляющий совет совместно с администрацией должен вернуться к рассмотрению ее итогов. Целесообразно провести дополнительный самоанализ выявленных в ходе проведения аккредитации недостатков и подготовить план (программу действий) школы, направленный на их устранение. Подготовка плана может быть поручена существующей или созданной временной комиссии с обязательным участием директора и его заместителей. План должен стать предметом обсуждения на заседании совета, по результатам которого может быть утвержден или направлен на доработку. Очевидно, что такая работа принципиально необходима в случае отказа учреждению в аккредитации.

После утверждения целесообразно направить данный план (программу) учредителю, в аккредитационный орган и ознакомить педагогическую и родительскую общественность с использованием рассмотренных выше форм. План действий должен описывать шаги, которые будут предприняты в отношении каждого из проблемных вопросов, с указанием точных сроков завершения. Возможным вариантом является внесение изменений в годовой план и программу развития школы.

В публичном отчете школы по итогам года должны быть отражены результаты работы комиссии, содержание плана (программы) и результаты продвижения в его реализации.

В соответствии с существующим Положением повторная аккредитация может проводиться по требованию образовательного учреждения не ранее чем через двенадцать месяцев с момента отказа ему в государственной аккредитации.

Соответственно на заседании управляющий совет может рассмотреть вопрос о сроках проведения повторной аккредитации. Порядок подготовки и сроки к ней должны быть отражены в утверждаемом плане.

В соответствии с существующим Положением отрицательное заключение аккредитующего органа может быть обжаловано в судебном порядке только в части процедуры. Если в ходе общественного наблюдения за процедурой, организованного советом, получены свидетельства ее нарушения, то совет может инициировать обращение в суд.

Каковы цели и задачи общественной аккредитации образовательного учреждения?

Целью общественной аккредитации является признание результатов и условий деятельности образовательного учреждения отвечающими согласованным критериям и требованиям, предъявляемым родителями, общественными организациями, бизнесом и местным сообществом.

К основным задачам общественной аккредитации традиционно относят следующие:

• ориентацию деятельности учреждений образования на приоритеты местных сообществ;

• формирование механизма реализации права граждан на свободное получение достоверной и адекватной информации о качестве предоставляемых услуг;

• формирование механизма обратной связи между потребителя
ми и производителями образовательных услуг;

• введение общественной составляющей процессов управления
региональной системой образования;

• формирование имиджа образовательного учреждения, повышение его конкурентоспособности.


Оценка и самооценка деятельности совета

В нашем районе вводится общественный аудит деятельности управляющих советов. Поясните, пожалуйста, что это, для чего и как организуется?

Качество управленческой деятельности управляющих советов вскоре после их создания и апробации является важной проблемой на пути реализации принципа государственно-общественного управления образованием.

Первым очевидным решением является организация обучения членов управляющего совета такой специфической деятельности, как коллегиальное управление образовательным учреждением во взаимодействии с руководителем и другими органами и формами самоуправления — педсоветом, попечительским советом, родительскими комитетами, конференциями и собраниями, разнообразными формами ученического самоуправления.

Вторым не менее очевидным подходом является организация инспекции со стороны учредителя как инстанции, утверждающей в правах избранных и кооптированных членов совета и весь совет в целом. Именно механизм инспекции обеспечивает мониторинг исполнения управляющим советом положений устава и локальных правовых о нем.

Инспекция позволяет установить, собирается ли регулярно (предусмотренное количество раз) управляющий совет на свои заседания, надлежащим ли образом оформляет протоколами свои решения, не противоречат ли его решения уставу и иным локальным актам учреждения, нормативным актам местного самоуправления, региональным и федеральным законам и подзаконным нормативным документам. Содержательная сторона качества деятельности управляющего совета осталась за пределами возможностей инспекционной формы мониторинга.

Введение форм обязательной публичной отчетности управляющего совета перед своими избирателями решает проблему лишь частично, так как такой отчет выступает формой публичной самооценки совета своей деятельности с элементами общественного публичного обсуждения ее итогов и результатов.

Эффективным решением в этой ситуации становится дополнение инспекции учредителя процедурами общественного аудита деятельности управляющего совета. С формальной стороны это выглядит как придание мониторингу деятельности управляющего совета государственно-общественного характера, достигаемого выстраиванием наряду с ведомственной инспекцией общественной составляющей в процедурах оценки совета.

Общественный аудит предполагает, что проверяющие должны вникать в содержание решений управляющего совета и в процедуры организации их разработки, обсуждения и принятия. Они оценят развитость прямых и обратных связей управляющего совета со школьной и внешкольной общественностью, с другими органами и формами самоуправления учреждения и др.

Главная задача общественной составляющей в оценке деятельности управляющего совета первоначально определялась как выявление образовательных дефицитов и потребностей членов управляющих советов и внесение предложений учредителю об организации специальных обучающих курсов и программ для общественных управляющих.

Организационно в комиссии общественного аудита следует включать членов муниципальных советов по образованию, членов управляющих советов других образовательных учреждений. Это создает условия также и для развития горизонтальных связей и взаимодействий управляющих советов внутри муниципального образования, обмена опытом, взаимного неформального обучения в процессе аудита и общения членов управляющих советов различных школ.

На сегодняшний день практика общественного работы управляющих советов вышла на решение более серьезной задачи в деле достижения высокого качества государственно-общественного управления. Стало понятным, что регулярная самооценка деятельности управляющих советов сообществом общественных школьных управляющих позволяет превратить сеть советов школ муниципального образования в саморегулируемое сообщество.

Это сообщество способно разработать общественно приемлемые стандарты и критерии оценки качества государственно-общественного управления и договориться внутри себя об их достижении и соблюдении. Сообщество общественных управляющих в сотрудничестве с муниципальным советом по образованию вправе и может организовать по результатам общественного аудита Общественную аккредитацию управляющих советов, соблюдающих установленные сообществом высокие стандарты и этические нормы своей коллегиальной управленческой деятельности.

Саморегулируемое сообщество общественных управляющих способно задать вектор и стимулы непрерывного повышения качества системы государственно-общественного управления в муниципальном образовании.

Введение общественного аудита деятельности управляющих советов призвано обеспечить решение вышеперечисленных задач в деле развития государственно-общественного управления образованием территории. А качество организации этой работы зависит от уровня осознания общественными школьными управляющими своей роли и значимости для развития образования, целей и возможностей организуемого общественного аудита Управляющих советов.

Известно, что в регионах проводится мониторинг и экспертиза работы управляющих советов. Какие задачи при этом решаются? Как организована эта работа?

Насколько нам известно, на федеральном уровне показатель, характеризующий результаты развития государственно-общественного управления в Российской Федерации, впервые был включен в систему целевых индикаторов и показателей по основным направлениям деятельности в рамках задач Федеральной целевой программы развития образования на 2006-2010 годы: удельный вес общеоб разовательных учреждений, имеющих институты общественного участия в управлении образованием.

Ориентируясь на федеральную программу, многие субъекты РФ стали включать соответствующий показатель в свои региональные целевые программы развития образования.

Как известно, признание замедленных темпов решения наиболее актуальных задач модернизации образования вызвало к жизни новые инструменты стимулирования — механизмы конкурсного отбора для получения субсидий из федерального бюджета по принципу «деньги в обмен на обязательства». В этом контексте тема индикаторов, позволяющих отследить динамику процессов модернизации, приобрела особое звучание.

В форму заявки регионов для конкурсного отбора субъектов РФ, реализующих комплексные проекты модернизации образования (в рамках национального проекта «Образование») по направлению «Расширение общественного участия в управлении образованием», среди прочих был включен показатель: доля общеобразовательных учреждений, в которых согласно зарегистрированному уставу создан и действует орган самоуправления, обеспечивающий демократический, государственно-общественный характер управления общеобразовательным учреждением, обладающий комплексом управленческих полномочий, в том числе по принятию решений о распределении средств стимулирующей части фонда оплаты труда общеобразовательного учреждения.

Этот показатель дает содержательную характеристику органа самоуправления. По сути, закрепляет важное требование к нему (наличие закрепленных в уставе управленческих полномочий) и даже специальным образом фокусирует внимание на одном из полномочий — принятии решений о распределении средств стимулирующей части фонда оплаты труда общеобразовательного учреждения.

Обоснованность данного подхода и корректность акцента на полномочии по участию в распределении стимулирующей части фонда оплаты труда (СЧФОТ), как и в случае с другими показателями КПМО, стали предметом дискуссий в экспертном сообществе, однако их введение оказало серьезное влияние на процесс внедрения модели управляющего совета. На наш взгляд, именно успешность КПМО позволила утвердиться представлению об управляющем совете как оптимальной модели реализации принципа государственно-общественного управления, что нашло свое отражение в формулировках следующего показателя, принятого на федеральном уровне: доля общеобразовательных учреждений, в которых созданы управляющие советы (Основные направления деятельности Правительства Российской Федерации на период до 2012 года (утв. Распоряжением Правительства Российской Федерации от 17.11.2008г. № 1663-р).

Вместе с тем столь заметная динамика показателя (в большинстве субъектов РФ на начало КПМО его значение не превышало 10%, а в итоге достигло 90-100%) обусловила постановку вопроса, насколько достигнутые значения данного показателя являются свидетельством полного успеха в решении задачи расширения общественного участия в управлении образованием.

У нас есть вполне определенный ответ: значение данного показателя — 100% — не может выступать основанием для чрезмерного оптимизма в отношении реализации принципа государственно-общественного управления в российской школе. Данный ответ нам кажется очевидным, исходя из самой природы использованного показателя — это количественный показатель, относящийся к типу так называемых показателей деятельности, позволяющих оценить затраты ресурсов, но не позволяющих провести оценку достижения целей и тем более эффектов (в нашем случае — целей и эффектов расширения общественного участия в управлении образованием).

Сегодня на повестке дня встал вопрос об иных инструментах и показателях оценки деятельности органов государственно-общественного управления образовательными учреждениями, позволяющих прежде всего сформировать представление о качественной стороне их работы.

Попытка разработать дополнительные показатели для мониторинга системы государственно-общественного управления на всех уровнях была предпринята авторами книги в 2007 г. Осознание рисков имитации реальной реализации принципа государственно-общественного управления, создания формальных, «декоративных» органов ГОУ определяло необходимость разработки показателей, позволяющих увидеть за победными реляциями реальное положение вещей, объективно оценить рост возможностей общественности в управлении образованием, а также жизнеспособность, перспективу институтов общественного участия.

В качестве критериев расширения общественного участия в управлении образованием предлагалось рассматривать следующие.

• Институционализация общественного участия в управлении образованием (законодательное, нормативно правовое обеспечение
реализации принципа государственно-общественного управлеия — наличие пакета необходимых нормативных актов).

• Программно-целевое управление расширением общественного
участия в управлении образованием (наличие специальных про
грамм или соответствующих задач в целевых программах развития
образования всех уровней).

• Результативность внедрения общественного участия в управлении образованием.

На уровне образовательного учреждения предложенный подход ориентировал, прежде всего, на выявление круга полномочий органов ГОУ, получивших закрепление в уставе: участие в разработке и утверждении программы развития, участие в распределении стимулирующей части ФОТ, согласование бюджетной заявки на предстоящий финансовый год; сметы бюджетного финансирования, сметы расходования средств и др. Система показателей также включала индикаторы, характеризующие охват общественных управляющих обучением, информационную открытость созданных советов. Отдельные показатели решали задачу оценки практической реализации советами своих полномочий.

Достижение плановых показателей, характеризующих количество созданных на школьном и муниципальном уровне органов государственно-общественного управления, поставило перед регионами конечно, не всеми, а теми, кто всерьез озабочен вопросом расширения общественного участия в управлении образованием, задачу смещения фокуса внимания на качественные аспекты ситуации:

• качество (соответствие требованиям) нормативного и организационного обеспечения создания и деятельности органов ГОУ;

• содержание деятельности управляющих советов органов ГОУ;

• результаты и эффекты деятельности советов.

Анализ данных мониторинга позволил сформулировать выводы о степени освоения полномочий управляющих советов, приоритетах их деятельности, в целом — о реальном участии новых органов в управлении.

Анкеты содержат вопросы, направленные на определение общего отношения к результатам внедрения в образовательных учреждениях моделей государственно-общественного управления, факторов, способствующих и препятствующих внедрению, оценку отдельных аспектов деятельности управляющих советов (например, участия в распределении стимулирующей части фонда оплаты труда), выявление конкретных проявившихся результатов работы советов. Использование единообразного инструментария в течение уже трех лет позволяет увидеть динамику процесса, внести необходимые коррективы в региональную программу.

Нами используются следующие группы индикаторов (по пяти направлениям), которые призваны определить место воздействия и степень участия управляющего совета в достижениях школы:

1. Создание модели и стратегии внедрения управляющего совета
в практику работы школы:

• количество переработанных или вновь созданных локальных
актов школы (в % от общего количества);

• качественное ведение документации (удовлетворительно — не
удовлетворительно);

• периодичность заседаний (кол-во);

• выбор рассматриваемых вопросов по направлениям (% охвата).

2. Обеспечить эффективное использование различных ресурсов
для достижения целей программы развития школы:

• степень участия совета в решении вопросов управления школой
(самоанализ участников УС) (удовлетворительно — неудовлетворительно);

• количество организованных и проведенных мероприятий, акций,
внесенных предложений (количество);

• положительная динамика участия в конкурсах и проектах (количество);

• количество обращений или решений совета, оказавших влияние
на результат деятельности школы (количество).

С.96-97

Какие результаты имело участие управляющего совета в разработке инициатив, планов, программ, принятии локальных актов и др.?

3. Реализация полномочий совета

Проанализируйте, как управляющий совет участвовал в принятии решений по вопросам, отнесенным к его компетенции. Заполните таблицу, отметив в соответствующей ячейке вариант, характеризующий способ принятия управляющим советом решения поданному вопросу.

Варианты ответов:

1) совет не принимал решений по данному вопросу;

2) обсуждал данный вопрос и сформулировал рекомендации
администрации;

3) совет принял проект решения, представленный директором
(администрацией) без обсуждения;

4) принял проект решения, представленный директором (администрацией) с изменениями и дополнениями, предложенными в ходе обсуждения;

5) принял проект решения, подготовленный комиссией (рабочей
группой) УС с изменениями и дополнениями, предложенными
в ходе обсуждения.

№ | Компетенция управляющего совета | Варианты ответов
 | Разработка и утверждение программы развития | 1 | 2 | 3 | 4 | 5
 | Согласование изменений и дополнений в устав, принятие локальных актов | 1 | 2 | 3 | 4 | 5
 | Согласование показателей и критериев оценки качества и результативности труда работников школы | 1 | 2 | 3 | 4 | 5
 | Согласование решений о распределении выплат стимулирующего характера работникам | 1 | 2 | 3 | 4 | 5
 | Согласование образовательной программы, профилей обучения, введения новых технологий образовательного процесса | 1 | 2 | 3 | 4 | 5
 | Согласование порядка организации дополнительных платных образовательных услуг | 1 | 2 | 3 | 4 | 5
 | Согласование бюджетной заявки, сметы бюджетного финансирования и сметы расходов средств, полученных от уставной приносящей доходы деятельности и из иных внебюджетных источников | 1 | 2 | 3 | 4 | 5
 | Согласование сдачи в аренду закрепленных за ОУ объектов собственности | 1 | 2 | 3 | 4 | 5
 | Согласование правил внутреннего распорядка | 1 | 2 | 3 | 4 | 5
 | Рассмотрение жалоб и обращений, разрешение конфликтов между участниками образовательного процесса | 1 | 2 | 3 | 4 | 5
 | Мониторинг и контроль качества обучения | 1 | 2 | 3 | 4 | 5
 | Подготовка, утверждение и презентация публичного доклада | 1 | 2 | 3 | 4 | 5

Как организован контроль выполнения решений УС? Есть ли примеры невыполненных решений? Какие действия предпринимаются в этих ситуациях?

Имеется ли у совета информация об эффектах реализации принятых решений?

4. Взаимодействие управляющего совета с различными представителями школьного и местного сообщества

Как строится взаимодействие УС с администрацией школы? Проводятся ли регулярные встречи председателя управляющего совета с директором (по крайней мере один раз в месяц)?

Существуют ли барьеры и трудности во взаимодействии? Есть ли примеры несогласования проектов решений, предложенных директором, и наоборот?

Как строится взаимодействие совета с органами самоуправления? Учитываются ли рекомендации органов самоуправления при разработке проектов решений УС?

Как строится взаимодействие общественных управляющих с работниками школы? Встречаются ли примеры действий, выходящих за рамки компетенций и прав общественных управляющих?

Есть ли примеры конфликтов управляющих советов с администрацией, работниками школы, родителями, учащимися? Что выступило причиной конфликта (в каждом случае)? Что было предпринято для разрешения конфликта? Какие шаги предприняты (следует предпринять) для профилактики аналогичных ситуаций в будущем?

Как строится взаимодействие общественных управляющих с местным сообществом? Инициирует ли совет мероприятия и проекты, адресованные местному сообществу? Учитывает ли совет инициативы и рекомендации местного сообщества в отношении работы школы?

Организована ли обратная связь совета с педагогическим коллективом / ученическим сообществом / родительским сообществом / местным сообществом, обеспечивающая информированность об их интересах и потребностях в отношении будущего школы? Как УС использует обратную связь в корректировке своей работы, в принятии решений, в проектировании следующего шага развития школы?

Организована ли в школе работа общественной приемной УС (председателя совета)? Какова востребованность и эффективность данной формы взаимодействия?

Существует ли в школе договор с родителями, согласованный с советом?

Проводит ли УС работу по информированию школьного и местного сообщества о своей деятельности? Все ли возможные каналы и форматы информирования используются? Какова их сравнительная эффективность? Предоставляется ли отчет о работе УС? Используются ли данные этого отчета в публичном докладе (отчете) школы?

Принимает ли управляющий совет участие в подготовке публичного доклада (отчета) школы?

Есть ли на сайте школы отдельная рубрика, посвященная работе совета?

5. Общественные управляющие: состав, права и обязанности, компетентность

В какой степени численность и состав совета (представительство от категорий) адекватны задачам и объему работы?

Осведомлены ли все общественные управляющие о своих правах и обязанностях?

Получают ли общественные управляющие оперативную и полную информацию о положении дел в школе?

Все ли члены совета ответственно относятся к своей роли, принимают активное участие в работе УС? Как часто общественные управляющие пропускают заседания?

Соблюдается ли регламент заседаний совета?

Соблюдаются ли на его заседаниях этические нормы и правила дискуссий?

Обеспечивается ли принцип равенства общественных управляющих в возможностях выражения своего мнения на заседаниях?

Обеспечивается ли командный стиль работы УС?

Как организована работа председателя совета? Выполняются ли им в полном объеме его обязанности? Как организована работа секретаря совета? Выполняются ли им в полном объеме его обязанности? Своевременно ли общественные управляющие получают информацию о заседаниях и необходимые материалы?

Все ли члены УС принимали участие в программах обучения?

Используют ли члены УС возможности дистанционного обучения и консультирования? Взаимодействует ли совет и его члены с другими УС территории, сообществом участников ГОУ, в том числе участвуют ли в мероприятиях по обмену опытом, в сообществах в сети Интернет?

Изменился ли уровень знаний и навыков членов совета, необходимых для компетентной реализации его полномочий?

6. Общая оценка качества работы УС

Оцените качество работы управляющего совета по следующим направлениям.

 | Отлично | Хорошо | Удовл. | Неудовл.
Планирование работы |  |  |  |
Организация работы комиссий |  |  |  |
Подготовка решений |  |  |  |
Контроль исполнения решений |  |  |  |
Взаимодействие с директором, администрацией |  |  |  |
Взаимодействие с органами самоуправления |  |  |  |
Выполнение обязанностей и взаимодействие с работниками школы |  |  |  |
Взаимодействие с родителями |  |  |  |
Взаимодействие с учащимися |  |  |  |
Взаимодействие с местным сообществом |  |  |  |
Взаимодействие членов совета |  |  |  |
Развитие компетентности |  |  |  |

7. Эффективность работы совета

Проанализируйте эффективность работы УС в решении ключевых задач деятельности школы (изменения в деятельности школьного сообщества как результат влияния решений УС). Приведите факты и данные, свидетельствующие о том, что инициативы и решения УС способствуют улучшению дел в указанных областях.

 | Уровень эффективности (высокая, средняя, низкая) | Факты и данные
Качество условий обучения |  |
Качество преподавания |  |
Здоровье и безопасность участников образовательного процесса, соблюдение их прав и интересов |  |
Финансово-экономическая деятельность |  |

Определите степень удовлетворенности работой УС участников образовательного процесса. Используйте для этого данные опросов, результаты обсуждений на собраниях (родителей, учащихся, трудового коллектива).

 | Высокая | Средняя | Низкая
Родители |  |  |
Учащиеся |  |  |
Работники школы |  |  |

8. Совершенствование деятельности

Какие шаги должны быть предприняты для повышения эффективности работы УС по каждому из направлений (см. раздел 5)?

Какие имеются возможности для совершенствования работы по каждому из направлений?

С какими ограничениями УС может столкнуться при реализации намеченных шагов?

Известно, что сегодня в некоторых регионах проводятся конкурсы управляющих советов. Какие критерии оценки их работы используются ?

Приведем примеры критериев, используемых в конкурсном отборе лучших управляющих советов в Саратовской и Астраханской областях.

В Положении о конкурсе в Саратовской области оценка деятельности управляющего совета производится экспертной комиссией по шести критериям:

• увеличение удельного веса решений, принимаемых в образовательном учреждении с привлечением управляющего совета;

• эффективность финансово-экономической деятельности управляющего совета;

• участие в создании и развитии системы общественной экспертизы, государственно-общественных консультаций, общественного
мониторинга состояния и развития учреждения образования;

• реализация программ и проектов, осуществленных управляющим советом за счет внебюджетных средств;

• взаимодействие с другими органами государственно-общественного управления общеобразовательным учреждением;

• развитие внешних связей общеобразовательного учреждения,
созданных управляющим советом.

При этом при оценке деятельности управляющего совета рекомендуется установить, повлияла ли управленческая деятельность совета на улучшение функционирования общеобразовательного учреждения; наблюдается ли в школе положительная динамика изменения показателей по каждому критерию за период работы управляющего совета.

В конкурсе Астраханской области критериями оценивания выступают следующие:

• направленность на постановку и решение стратегических задач
в сфере образования;

• легитимность решений управляющего совета;

• результативность деятельности управляющего совета в соответствии с полномочиями органа государственно-общественного управления образованием.

В 2010 г. впервые организован конкурс на лучший опыт деятельности управляющего совета общеобразовательного учреждения.

Конкурсный отбор осуществляется по двум группам критериев: участия и отбора. Критерии участия:

• легитимность деятельности управляющего совета;

• наличие у совета реальных управленческих полномочий, закрепленных в уставе общеобразовательного учреждения, по решению важных вопросов деятельности и развития общеобразователь ного учреждения;

• представительство в управляющем совете всех категорий участников образовательного процесса (учащихся, родителей, руководителя и работников образовательного учреждения), учредителя, местного сообщества;

• формирование состава управляющего совета посредством процедур выборов, назначения, кооптации.

В число критериев отбора входят:

• качество организации деятельности совета;

• результативность деятельности;

• эффективность деятельности;

• информационная открытость УС, качество взаимодействия
с органами самоуправления общеобразовательного учреждения,
местным сообществом;

• потенциал развития деятельности совета.

Как оценить качество взаимодействия школы с общественностью?

Одной из перспективных моделей, используемых для понимания и оценки взаимоотношений школы с общественностью является модель «стейкхолдеров». Стейкхолдеры — заинтересованные стороны. Заинтересованной стороной называется группа, которая может влиять на деятельность организации или, напротив, способна испытывать на себе влияние от деятельности организации, производимой ею продукции или оказываемых услуг и связанных с этим действий. У любой организации много заинтересованных сторон, которые отличаются друг от друга по типу и степени участия в ее деятельности и часто имеют абсолютно разные, иногда даже противоречащие друг другу интересы и потребности.

Концепция заинтересованных сторон (групп) разрабатывалась в современной теории менеджмента как эффективный инструмент децентрализации управления. Обосновано, что в успешной деятельности организации заинтересованы не только непосредственные владельцы или учредители, но и потребители, поставщики и все стороны, вовлеченные в сферу деятельности организации.

Соответственно, построение механизма, позволяющего стейкхолдерам оказывать влияние на управление организацией, позволит стимулировать организацию на построение деятельности в соответствии с их интересами и окажет влияние на качество услуг. В практике коммерческого сектора подобный механизм реализуется через корпоративное управление и подотчетность. За действиями и развитием организации в интересах стейкхолдеров следит совет директоров, который может быть наделен рядом полномочий, включающим полномочия по проверке результатов деятельности организации и т.п.

При этом очевидно, что представление о стейкхолдерах коммерческих организаций не может быть тождественным представлению о стейкхолдерах организаций некоммерческого сектора. Однако его использование перспективно с точки зрения понимания неоднородности общественности, формулирующей заказ школе, наличия нескольких групп с различающимися ожиданиями и потребностями.

В международной практике (Англия, Германия, ЮАР и др.) эта концепция стала использоваться в управлении образованием. Анализ существующего международного опыта показывает, что основанием для формирования многообразия органов внешнего влияния или общественного участия в управлении школой (советов, комитетов, комиссий и др.) явились ограничение внутренних источников изменений и необходимость построения деятельности школы с ориентацией на интересы заинтересованных сторон (групп).

За рубежом разработаны стандарты взаимодействия с заинтересованными сторонами. Наиболее известен Стандарт взаимодействия с заинтересованными сторонами (Стандарт АА1000SES).

В соответствии с ними в основе взаимодействия с заинтересованными сторонами должны лежать три принципа:

• существенность — организация должна знать, каковы ее за
интересованные стороны, а также какие ее интересы и интересы
заинтересованных сторон являются для нее существенными
(значимыми);

• полнота — от организации требуется понимание опасения заинтересованных сторон, а именно понимание их взглядов, потребностей и ожидаемых результатов деятельности, а также их мнения
по значимым для них вопросам;

• реагирование — организация должна последовательно реагировать на существенные вопросы, стоящие перед заинтересованными сторонами и самой организацией.

Ориентируясь на базовые подходы данного стандарта, а также методологию самооценки и оценки взаимодействия школы с общественностью, используемые в системе образования Шотландии, нами разработан инструмент для анализа школьной системы взаимодействия с заинтересованными группами.

Этот инструмент, как нам представляется, будет полезен школам для разработки и реализации на практике целостной системы взаимодействия с заинтересованными сторонами, а также для внешней оценки (экспертизы) работы школы в этой сфере.

В предлагаемой таблице представлены показатели для качества взаимодействия образовательного учреждения с заинтересованными группами общественности по выделенным показателям. Таблица заполняется по результатам самооценки (самоанализа), проводимой школьной управленческой командой, управляющим советом школы или группой экспертов, проводящих внешнюю экспертизу (аудит). Затем заполненная таблица анализируется. По каждому показателю обсуждаются причины и факторы, препятствующие достижению более высокого уровня, возможности совершенствования деятельности, уровни, которые могут быть достигнуты в ближайшей перспективе. По прошествии определенного времени (например, года) самооценка или внешняя экспертиза может быть проведена повторно с целью выявления прогресса в достижении намеченных планов.

Пожалуйста, оцените уровень качества взаимодействия образовательного учреждения с заинтересованными группами общественности по выделенным показателям. Характеристика уровней: 5 —в полной мере, 4 — частично, 3 — удовлетворительно, 2 — слабо, 1 — неудовлетворительно.

N п/п I | Показатели |  | Уровни
1 | Идентифицированы все группы общественности, заинтересованные в результатах деятельности школы |  | 3 | 4 | 5 | 6 | 7
2 | Известны (определены) потребности и интересы заинтересованных групп общественности, их ожидания от организации, в том числе потребности во взаимодействии |  |  |  |  |  |
3 | Определены возможности и ресурсы заинтересованных групп общественности, в том числе возможности и ресурсы для взаимодействия |  |  |  |  |  |
4 | Определены перспективы и риски взаимодействия школы с заинтересованными группами общественности |  |  |  |  |  |
5 | Сформулирована стратегия взаимодействия — приоритеты, цели, области, ожидаемые результаты взаимодействия школы с заинтересованными группами общественности |  |  |  |  |  |
6 | Задачи и показатели результативности взаимодействия включены в программу развития школы |  |  |  |  |  |
7 | В учреждении имеется план (программа) взаимодействия с заинтересованными группами общественности, представленная общественности |  |  |  |  |  |
8 | План (программа) взаимодействия с заинтересованными группами общественности предусматривает взаимодействие на регулярной основе |  |  |  |  |  |
9 | Учреждение использует широкий спектр методов взаимодействия с заинтересованными группами общественности |  |  |  |  |  |
10 | Используемые школой методы взаимодействия соответствуют потребностям и возможностям заинтересованных групп общественности |  |  |  |  |  |
11 | Для каждого используемого метода определена форма, среда, конкретные технологии взаимодействия |  |  |  |  |  |
12 | Во взаимодействие с заинтересованными группами общественности вовлечен весь персонал |  |  |  |  |  |
13 |  | Четко определены функции и обязанности всех работников во взаимодействии с общественностью |  |  |  |  |
14 |  | Школа реализует действия, направленные на мотивацию и вовлечение заинтересованных групп общественности во взаимодействие |  |  |  |  |
15 |  | Школа вносит значительный вклад в жизнь местного сообщества и работает с ним |  |  |  |  |
16 |  | Школа проводит мероприятия, в которых могут принимать участие представители местного сообщества |  |  |  |  |
17 |  | В школе разработаны и применяются на практике показатели результативности деятельности, позволяющие заинтересованным группам общественности адекватно оценивать ее деятельность |  |  |  |  |
18 |  | Школа регулярно изучает мнение заинтересованных групп общественности, в том числе в отношении удовлетворенности взаимодействием со школой |  |  |  |  |
19 |  | Полученная в результате мониторинга информация изучается, анализируется и учитывается при планировании работы учреждения |  |  |  |  |
20 |  | В школе определен набор показателей, по которым предоставляется информация для заинтересованных групп общественности |  |  |  |  |
21 |  | Школой взято на себя обязательство реагировать на проблемы, волнующие заинтересованные группы общее! ревности |  |  |  |  |
22 |  | Школой разработаны процедуры и механизмы измерения, мониторинга и оценки качества ее взаимодействия с заинтересованными группами общественности |  |  |  |  |
23 |  | После определенного периода взаимодействия по результатам мониторинга и оценки школа пересматривает состав заинтересованных групп общественности, стратегию взаимодействия, вносит коррективы в программу (план) взаимодействия |  |  |  |  |


Модуль 4. Проектирование модели государственнообщественного управления в образовательном учреждении

Лекция содержит следующие параграфы:

Описание современной модели доступного и качественного образования в Хабаровском крае


Описание

современной модели доступного и качественного образования в Хабаровском крае

1. | Базовая площадка |
2. | Модель образовательной системы (название краткое, выразительное) |
3. | Основные концептуальные идеи модели образовательной системы (уникальность, инновационность) |
4. | Направленность модели образовательной системы | -гражданское самосознание (идентичность); -здоровьесбережение; -переход на ФГОС НОО; -государственно-общественного управления; -интеграции учебной и внеурочной деятельности; -организации образовательного процесса модели «школы старшей ступени; -социальное партнерство в организации образовательного процесса; -психолого-медико-социального сопровождения учащихся; - работа с одаренными детьми; -другое
5. | Целевое назначение модели образовательной системы |
6. | Задачи модели образовательной системы |
7. | Условия возникновения изменений, то есть обоснование актуальности модели образовательной системы (указать и пояснить | противоречия появление новых средств обучения новые условия образовательной деятельности новые потребности и запросы учащихся, родителей, общества реформа образования другое (указать)
8. | Принципы управления образовательной системой |
9. | Целевая аудитория модели образовательной системы (подчеркнуть) | Дошкольное образование: - группы детей раннего возраста; - группы детей дошкольного возраста. Общеобразовательная школа: - начальная школа; - основная школа; - средняя школа; -
10. | Участники модели образовательной системы (подчеркнуть) | - группа педагогов - отдельные педагоги - педагогический коллектив - партнеры - другие (указать)
Описание модели образовательной системы
11. | Необходимые условия организации модели образовательной системы (внутренние и внешние) |
12. | Специальные условия для использования модели образовательной системы (какие условия должны быть созданы в образовательном учреждении для использования модели образовательной системы) |
13. | Технология реализации образовательного процесса |
14. | Описание итогов достигнутых результатов (критерии, индикаторы, показатели) |
15. | Инструменты измерения достигнутых результатов |
16. | Перечень тиражируемых продуктов по модели образовательной системы (тип[1], название, краткая аннотация) |
17. | Диссеминация модели образовательной системы: мастер-классы, обучающие семинары, стендовые доклады и другое (указать уровень (федеральный, региональный, муниципальный), указать мероприятия, тему, дату проведения) |


Учебно-методический комплекс краевой стажировочной площадки МОУ СОШ № 23

Информация об авторе